
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="refresh" content="1200">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
	<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i|Roboto+Condensed:400,700&#038;display=swap" />

		
	
			
	<!-- Cookies Consent Notice start -->
	<script src="https://ccpa.psg.nexstardigital.net/site/kark"></script> 	<!-- Cookies Consent Notice end -->
	
			<script type="text/javascript" src="https://www.kark.com/wp-content/plugins/universal-data-layer/js/udl.js?ver=1.1.0"></script>
		<script>
			window.NXSTdata.content = Object.assign( window.NXSTdata.content, {"title":"Many Northeastern and Central Arkansas schools switch to virtual learning and AMI days as winter weather hits","homepageTitle":"","socialTitle":"","pageType":"article","authorName":"Chris Counts","description":"ARKANSAS \u2013 Many in the Northeastern and Central portions of Arkansas waking up to phone alerts Wednesday morning giving notice of school closings, with the vast majority switching to virtual learning or AMI days, due to winter weather moving into the state. The current forecast calls for below freezing temperatures and precipitation to move into [&hellip;]","publicationDate":"2021-02-10T07:11:58-06:00","lastModifiedDate":"2021-02-10T07:22:11-06:00","publicationDayOfWeek":"Wednesday","categoryList":["Local News","News","State News","Top Stories"],"primaryCategory":"State News","tagList":[],"wordCount":143,"paragraphCount":27,"imageCount":1,"videoCount":0,"slideshowCount":0,"pageId":579703,"isShared":false,"originalSource":"","sharingMode":"","pageDcode":["1"],"primaryCategoryId":24,"persistentId":"nxs-85-article-579703","nlpSentiment":{"score":0.2,"magnitude":8.2},"nlpCategories":{"\/Jobs & Education\/Education\/Primary & Secondary Schooling (K-12)":0.84},"nlpOther":{"AMI":0.01,"effect":0.01,"forecast":0.01,"learning":0.1,"Library System":0.01,"notice":0.02,"phone alerts":0.02,"precipitation":0.01,"temperatures":0.01,"weather":0.01,"winter storm warning":0.02,"winter weather hits":0.09},"nlpLocation":{"Arkansas":0.09,"ASU":0.01,"Heber Springs":0.01,"Newport":0.01,"portions":0.02,"state":0.01,"Sunshine School":0.01},"nlpOrganization":{"Batesville School District":0.01,"Beebe School District":0.01,"Cedar Ridge School District":0.01,"Central School District":0.01,"Clinton Public Schools":0.01,"Community School":0.02,"Midland School District":0.01,"Mountain View School District":0.01,"Newport School District":0.01,"Pangburn School District":0.01,"Riverview School District":0.01,"schools":0.2,"Searcy Public School District":0.01,"Shiloh Christian School District":0.01},"nlpPerson":{"majority":0.01,"Many":0.05},"nlpEvent":{"school closings":0.02}} )
			window.NXSTdata.page = Object.assign( window.NXSTdata.page, {"canonicalUrl":"https:\/\/www.kark.com\/news\/state-news\/many-northeastern-and-central-arkansas-schools-switch-to-virtual-learning-and-ami-days-as-winter-weather-hits\/","ampUrl":"https:\/\/www.kark.com\/news\/state-news\/many-northeastern-and-central-arkansas-schools-switch-to-virtual-learning-and-ami-days-as-winter-weather-hits\/amp\/","urlHostname":"https:\/\/www.kark.com","urlSlug":"many-northeastern-and-central-arkansas-schools-switch-to-virtual-learning-and-ami-days-as-winter-weather-hits","directoryPath":["news","state-news"]} )
			window.NXSTdata.site = Object.assign( window.NXSTdata.site, {"brandName":"KARK","callSign":"KARK","domainName":"www.kark.com","timeZone":"America\/Chicago","segmentKey":"","gaId":"UA-37144901-1"} )
			window.NXSTdata.ads = Object.assign( window.NXSTdata.ads, {"a9Enabled":true,"confiantEnabled":true,"indexExchangeEnabled":false,"nativoEnabled":true,"revContentEnabled":true,"prebidEnabled":true} )
			window.NXSTdata.layout = Object.assign( window.NXSTdata.layout, {"mainModule":""} )
			window.NXSTdata.identity = window.NXSTdata.identity || {}
		</script>
		
						<script src="https://cdn.blueconic.net/nexstar.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/www.kark.com\/news\/state-news\/many-northeastern-and-central-arkansas-schools-switch-to-virtual-learning-and-ami-days-as-winter-weather-hits\/" || "";
var cats = "Local News,News,State News,Top Stories" || "";
var bob_kw = "" || "";
var bob_desc = "ARKANSAS \u2013 Many in the Northeastern and Central portions of Arkansas waking up to phone alerts Wednesday morning giving notice of school closings, with the vast majority switching to virtual learning or AMI days, due to winter weather moving into the state. The current forecast calls for below freezing temperatures and precipitation to move into [&hellip;]" || "";
var bob_story_author = "Chris Counts" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);
var bob_base = "bob.dmpxs.com";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>



			
<!-- DEVCON -->
<script
	id="ns_script_dc"
	data-key="f0d16886-0300-4694-9b7b-37da481f4449"
	data-e="5"
	src="https://includemodal.global.ssl.fastly.net/sp.js"
	type="text/javascript"
	async
></script>
	
	
<!-- HTLBID -->
<script>
	window.isHtlbidEnabled = false;
</script>


	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = true;
</script>


<script async src="https://nxsttv.com/wp-content/themes/nexstar/client/vendors/prebid/versions/pbjs3220.js"></script> 
<script>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</script>



<script>
window.prebidData.userSync.userIds.push({
	name: "identityLink",
	params: {
		pid: "1262",
	},
	storage: {
		type: "cookie",
		name: "idl_env",
		expires: 7,
	}
});
</script>

<script>
window.prebidData.analytics.push({
	provider: 'atsAnalytics',
	options: {
		pid: "1262",
		host: 'https://analytics.openlog.in',
	}
});
</script>

	
	
<!-- A9 APS -->
<script>
	window.isApsEnabled = true;
</script>


<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>

				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "23192";
	_sf_async_config.domain = "arkansasmatters.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer || [];
if ('function' === typeof dataLayer.push) {
	dataLayer.push({"fireGTM":true,"propID":"UA-37144901-1","event":"dlReady","paragraphCount":27,"wordCount":143,"authorName":"Chris Counts","imageCount":0,"siteName":"KARK","publishDateString":"Wed Feb 10 2021","publishTimeString":"07:11 AM CST","originalContent":true,"classifyText":[],"categories":"Local News,News,State News,Top Stories","primaryCategory":"State News","topics":""});
}
</script>
<!-- End Google Tag Manager dataLayer  -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KJJZHXD");</script>
<!-- End Google Tag Manager -->
	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-M7S3ZM");</script>
<!-- End Google Tag Manager -->
	
	
	
	
	<script type="application/ld+json">
	{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"KARK","logo":{"@type":"ImageObject","url":"https:\/\/www.kark.com\/wp-content\/uploads\/sites\/85\/2019\/05\/KARK-Logo-2018.png"}},"name":"KARK","description":"ARKANSAS \u2013 Many in the Northeastern and Central portions of Arkansas waking up to phone alerts Wednesday morning giving notice of school closings, with the vast majority switching to virtual learning or AMI days, due to winter weather moving into the state. The current forecast calls for below freezing temperatures and precipitation to move into [&hellip;]","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.kark.com\/search\/{search_term_string}\/","query-input":"required name=search_term_string"},"url":"https:\/\/www.kark.com\/news\/state-news\/many-northeastern-and-central-arkansas-schools-switch-to-virtual-learning-and-ami-days-as-winter-weather-hits\/","headline":"Many Northeastern and Central Arkansas schools switch to virtual learning and AMI days as winter weather hits","datePublished":"2021-02-10T13:11:58+00:00","dateModified":"2021-02-10T13:22:11+00:00","author":[{"@type":"Person","name":"Chris Counts"}],"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.kark.com\/news\/state-news\/many-northeastern-and-central-arkansas-schools-switch-to-virtual-learning-and-ami-days-as-winter-weather-hits\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.kark.com\/wp-content\/uploads\/sites\/85\/2017\/01\/school_closings_1483701263560_16183152_ver1.0.jpg"},"articleSection":"State News","genre":["Local News","News","State News","Top Stories"]}</script>

	
	
<script>
	window.preloadAnvato = [];
	window.loadAnvato = window.loadAnvato || function (json) {
		window.preloadAnvato.push(json);
	};
</script>

				<script>
				window.SecondStreetSDK = {
					version: '1.0.0',
					ready: function (secondstreet) {
						window.SecondStreetSDK.secondstreet = secondstreet;
					}
				}
			</script>
		<title>Many Northeastern and Central Arkansas schools switch to virtual learning and AMI days as winter weather hits | KARK</title>
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//w3.cdn.anvato.net' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel="alternate" type="application/rss+xml" title="KARK &raquo; Feed" href="https://www.kark.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KARK &raquo; Comments Feed" href="https://www.kark.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/www.kark.com\/news\/state-news\/many-northeastern-and-central-arkansas-schools-switch-to-virtual-learning-and-ami-days-as-winter-weather-hits\/","page_slug":"many-northeastern-and-central-arkansas-schools-switch-to-virtual-learning-and-ami-days-as-winter-weather-hits","page_type":"story","page_category":"state_news","article_id":579703,"subpath":"\/news\/state_news"}</script><script class="wp-asset-manager gpt" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["gpt"] = {"ab_test":{"min":1,"max":101,"storage_key":"ns.gpt.sessiontest"}}</script><script class="wp-asset-manager bob" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["bob"] = {"base_host":"bob.dmpxs.com"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><script class="wp-asset-manager ns-anvato-loader-js" type="text/javascript">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</script><style class="wp-asset-manager ns-global-critical-css" type="text/css">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</style><style class="wp-asset-manager ns-article-critical-css" type="text/css">.article-header{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column}.article-header>*{margin-bottom:1rem}@media (max-width:899px){.article-header>*{margin-bottom:1rem}}.article-eyebrow{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:.9375rem;font-weight:700;line-height:1;text-transform:uppercase;-webkit-box-ordinal-group:2;-ms-flex-order:1;order:1}@media (min-width:64rem){.article-eyebrow{font-size:1.25rem}}.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:1.5625rem;font-weight:700;line-height:1.1;text-transform:none;letter-spacing:-1;-webkit-box-ordinal-group:3;-ms-flex-order:2;order:2}@media (min-width:32rem){.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2rem;font-weight:700;line-height:1.1;text-transform:none}}@media (min-width:64rem){.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2.8125rem;font-weight:700;line-height:1.1;text-transform:none}}.article-title--small{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:1.5625rem;font-weight:700;line-height:1.1;text-transform:none;letter-spacing:-1}@media (min-width:32rem){.article-title--small{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2rem;font-weight:700;line-height:1.1;text-transform:none}}.article-featured-media{-webkit-box-ordinal-group:6;-ms-flex-order:5;order:5;position:relative}.article-featured-media>*{margin-bottom:.5rem}.article-featured-media>:last-child{margin-bottom:0}@media (min-width:900px){.article-featured-media{margin-bottom:1.5rem}}@media (max-width:899px){.article-featured-media .image-wrapper,.article-featured-media .media-wrapper{margin-left:-1rem;width:100vw}}.article-featured-media figcaption{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:.8125rem;font-weight:400;line-height:1.3;text-transform:none}.article-featured-media .ns-block-embed-anvato{position:relative;z-index:1}@media (max-width:899px){.article-featured-media .ns-block-embed-anvato{width:100vw;margin-left:unset}}.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper,.article-featured-media .ns-block-embed-anvato .wp-block-embed__wrapper{height:0;overflow:hidden;padding-bottom:56.25%;position:relative}@media (max-width:899px){.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper,.article-featured-media .ns-block-embed-anvato .wp-block-embed__wrapper{margin-left:-1rem;width:100vw}}.article-featured-media .ns-block-embed-anvato iframe,.article-featured-media .ns-block-embed-anvato video{height:100%;left:0;position:absolute;top:0;width:100%}.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper iframe{position:absolute!important}@media (max-width:899px){.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper{margin-left:unset}}.article-lead-text{font-family:lora,georgia,times,serif;font-size:1.125rem;font-weight:400;line-height:1.2;text-transform:none;color:#000;font-style:italic;-webkit-box-ordinal-group:4;-ms-flex-order:3;order:3}@media (min-width:32rem){.article-lead-text{font-family:lora,georgia,times,serif;font-size:1.5rem;font-weight:400;line-height:1.2;text-transform:none}}.article-lead-share{margin-bottom:1rem;-webkit-box-ordinal-group:5;-ms-flex-order:4;order:4}.article-meta{font-family:arial,helvetica,verdana,sans-serif;font-size:.75rem;font-weight:700;line-height:2;padding-left:1rem;position:relative;margin-bottom:0;-webkit-box-ordinal-group:7;-ms-flex-order:6;order:6}@media (min-width:64rem){.article-meta{font-size:.875rem}}.article-meta:before{background-color:#000;content:"";height:calc(100% - 8px);left:0;margin-top:.25rem;overflow:hidden;position:absolute;top:0;width:.3125rem}</style><meta name='description' content='ARKANSAS – Many in the Northeastern and Central portions of Arkansas waking up to phone alerts Wednesday morning giving notice of school closings, with the vast majority switching to virtual learning or AMI days, due to winter weather moving into the state. The current forecast calls for below freezing temperatures and precipitation to move into [&hellip;]' /><!-- WP SEO -->
<meta name='google-site-verification' content='-cMm3-mvNsY0dMMFIYJ6dB8IS9UxWJO9e2of2cqcjMk' /><!-- WP SEO -->

<style>
	:root {
		--primary_color: #181A19;
		--primary_color_text: #ffffff;
		--alert_banner_label_sep: '/';
		--image_width_thumbnail: 160px;
		--image_width_medium: 300px;
		--image_width_large: 1280px;
	}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kark.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='hurryt-base-css-css'  href='https://www.kark.com/wp-content/plugins/hurrytimer/assets/css/main.css?ver=2.7.3' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;display=swap&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='ns-global-css-css'  href='https://www.kark.com/wp-content/themes/nexstar/client/build/css/global.min.css?ver=650e0197f080ce4e11fb' media='all' />
<link rel='stylesheet' id='ns-common-css-css'  href='https://www.kark.com/wp-content/themes/nexstar/client/build/css/common.chunk.min.css?ver=ef0949f7eaad442ba8fe' media='all' />
<link rel='stylesheet' id='ns-weather-icons-css-css'  href='https://www.kark.com/wp-content/themes/nexstar/client/build/css/weatherIcons.min.css?ver=9f5d2f315f0285544bc3' media='all' />
<link rel='stylesheet' id='ns-article-css-css'  href='https://www.kark.com/wp-content/themes/nexstar/client/build/css/article.min.css?ver=19d0fafec1399b0da817' media='all' />
<style id='ns-article-css-inline-css'>
.article--is-condensed .article-content { max-height: 250px; }
</style>
<link rel='stylesheet' id='ns-video-playlist-css-css'  href='https://www.kark.com/wp-content/themes/nexstar/client/build/css/video-playlist.min.css?ver=72dd21c007b659f15a01' media='all' />
<link rel='stylesheet' id='ns-weather-css-css'  href='https://www.kark.com/wp-content/themes/nexstar/client/build/css/weather.min.css?ver=37b29244d69c5df0a2fe' media='all' />
<link rel='stylesheet' id='sailthru-subscribe-widget-styles-css'  href='https://www.kark.com/wp-content/plugins/sailthru-widget/css/widget.subscribe.css?ver=5.5.1' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.kark.com/wp-content/client-mu-plugins/jetpack/css/jetpack.css?ver=9.1' media='all' />
<script src='//ak.sail-horizon.com/spm/spm.v1.min.js?ver=5.5.1' type='text/javascript' async></script><script src='https://www.kark.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script id='tag-js-extra'>
var tag = {"options":{"customerId":"f0eb912b86ed8fef5dffec61ab3663dd"}};
</script>
<script src='https://www.kark.com/wp-content/plugins/sailthru-widget/js/tag.js?ver=5.5.1' id='tag-js'></script>
<script src='https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js?ver=3' id='anvload-js-js'></script>
<script src='https://www.kark.com/wp-content/plugins/sailthru-widget/js/widget.subscribe.js?ver=5.5.1' id='sailthru-subscribe-script-js'></script>
<link rel="https://api.w.org/" href="https://www.kark.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kark.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kark.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://www.kark.com/news/state-news/many-northeastern-and-central-arkansas-schools-switch-to-virtual-learning-and-ami-days-as-winter-weather-hits/" />
<link rel='shortlink' href='https://www.kark.com/?p=579703' />
<link rel="alternate" type="application/json+oembed" href="https://www.kark.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kark.com%2Fnews%2Fstate-news%2Fmany-northeastern-and-central-arkansas-schools-switch-to-virtual-learning-and-ami-days-as-winter-weather-hits%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kark.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kark.com%2Fnews%2Fstate-news%2Fmany-northeastern-and-central-arkansas-schools-switch-to-virtual-learning-and-ami-days-as-winter-weather-hits%2F&#038;format=xml" />
<style id="lakana-art-direction"></style>


<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2021-02-10 07:11:58" />
<meta name="sailthru.title" content="Many Northeastern and Central Arkansas schools switch to virtual learning and AMI days as winter weather hits" />
<meta name="sailthru.author" content="Chris Counts" />
<meta name="sailthru.description" content="ARKANSAS – Many in the Northeastern and Central portions of Arkansas waking up to phone alerts Wednesday morning giving notice of school closings, with the vast majority switching to virtual learning or AMI days, due to winter weather moving into the state. The current forecast calls for below freezing temperatures and precipitation to move into [&hellip;]" />
<meta name="sailthru.image.full" content="https://www.kark.com/wp-content/uploads/sites/85/2017/01/school_closings_1483701263560_16183152_ver1.0.jpg" />
<meta name="sailthru.image.thumb" content="https://www.kark.com/wp-content/uploads/sites/85/2017/01/school_closings_1483701263560_16183152_ver1.0.jpg?w=50" />
<!-- END Sailthru Horizon Meta Information -->

<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript">var sailthru_vars = {"ajaxurl":"https:\/\/www.kark.com\/wp-admin\/admin-ajax.php"}</script><link rel="amphtml" href="https://www.kark.com/news/state-news/many-northeastern-and-central-arkansas-schools-switch-to-virtual-learning-and-ami-days-as-winter-weather-hits/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Many Northeastern and Central Arkansas schools switch to virtual learning and AMI days as winter weather hits" />
<meta property="og:url" content="https://www.kark.com/news/state-news/many-northeastern-and-central-arkansas-schools-switch-to-virtual-learning-and-ami-days-as-winter-weather-hits/" />
<meta property="og:description" content="ARKANSAS – Many in the Northeastern and Central portions of Arkansas waking up to phone alerts Wednesday morning giving notice of school closings, with the vast majority switching to virtual learni…" />
<meta property="article:published_time" content="2021-02-10T13:11:58+00:00" />
<meta property="article:modified_time" content="2021-02-10T13:22:11+00:00" />
<meta property="og:site_name" content="KARK" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:image:alt" content="school_closings_1483701263560.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Many Northeastern and Central Arkansas schools switch to virtual learning and AMI days as winter weather hits" />
<meta name="twitter:image" content="https://www.kark.com/wp-content/uploads/sites/85/2017/01/school_closings_1483701263560_16183152_ver1.0.jpg?w=640" />
<meta name="twitter:image:alt" content="school_closings_1483701263560.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://www.kark.com/wp-content/uploads/sites/85/2017/01/school_closings_1483701263560_16183152_ver1.0.jpg?w=1280" />
<meta property="og:image:secure_url" content="https://www.kark.com/wp-content/uploads/sites/85/2017/01/school_closings_1483701263560_16183152_ver1.0.jpg?w=1280" />
<meta name="twitter:description" content="ARKANSAS – Many in the Northeastern and Central portions of Arkansas waking up to phone alerts Wednesday morning giving notice of school closings, with the vast majority switching to virtual learni…" />
<meta name="twitter:title" content="Many Northeastern and Central Arkansas schools switch to virtual learning and AMI days as winter weather hits" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.kark.com/wp-content/uploads/sites/85/2019/06/apple-touch-icon-ipad-retina.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.kark.com/wp-content/uploads/sites/85/2019/06/apple-touch-icon-ipad-retina.png?w=152" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.kark.com/wp-content/uploads/sites/85/2019/06/apple-touch-icon-ipad-retina.png?w=152" />
<meta name="msapplication-TileImage" content="https://www.kark.com/wp-content/uploads/sites/85/2019/06/apple-touch-icon-ipad-retina.png?w=152" />
</head>

<body class="post-template-default single single-post postid-579703 single-format-standard wp-custom-logo nexstar">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJJZHXD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M7S3ZM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header " role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://www.kark.com/" rel="home">KARK</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://www.kark.com/" rel="home">
						<div class="site-header__logo-bg" style="background-image: url('https://www.kark.com/wp-content/uploads/sites/85/2019/05/KARK-Logo-2018.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://www.kark.com/weather/">
							<span class="site-header__weather-region">Little Rock</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">32&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-20"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
										<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								  <div   id="acm-ad-tag-header-microbar-header-microbar"   data-slot='{"pos":"header-microbar","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[88,31],"sizes":[[[900,0],[[88,31]]],[[0,0],[]]],"amp_multi_size":"88x31","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"header-microbar","tag_id":"header-microbar","dfp_id":"5678","tag_name":"nx.kark","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"header-microbar","fold":"atf","category":"state_news","kw":"many-northeastern-and-central-arkansas-schools-switch-to-virtual-learning-and-ami-days-as-winter-weather-hits"}'   data-path='/5678/nx.kark/news/state_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-header-microbar-header-microbar'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  							</div>
						</aside>
					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="search-form site-header__search-form" action="https://www.kark.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="Site Search..." />
		<input type="submit" name="submit" value="" />
			</div>

	</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-83975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-83975"><a href="https://www.kark.com/news/">News</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--autofill">
		<ul class="sub-menu" data-columns="3">
	<li id="menu-item-82219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82219"><a href="https://www.kark.com/news/local-news/">Local News</a></li>
	<li id="menu-item-82220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82220"><a href="https://www.kark.com/news/state-news/">State News</a></li>
	<li id="menu-item-275849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275849"><a href="https://www.kark.com/news/health/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-463629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463629"><a href="https://www.kark.com/pass-or-fail/">Pass or Fail</a></li>
	<li id="menu-item-82221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82221"><a href="https://www.kark.com/news/national-news/">National News</a></li>
	<li id="menu-item-457913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457913"><a href="https://www.kark.com/news/your-local-election-hq/">Your Local Election HQ</a></li>
	<li id="menu-item-82222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82222"><a href="https://www.kark.com/washington/washington-dc/">Washington DC Bureau</a></li>
	<li id="menu-item-82233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82233"><a href="https://www.kark.com/news/arkansas-today/">Arkansas Today</a></li>
	<li id="menu-item-285196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285196"><a href="https://www.kark.com/news/working4you/">Working4You</a></li>
	<li id="menu-item-82234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82234"><a href="https://www.kark.com/entertainment-news/">Entertainment</a></li>
	<li id="menu-item-82223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82223"><a href="https://www.kark.com/news/traffic/">Traffic</a></li>
	<li id="menu-item-82226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82226"><a href="https://www.kark.com/news/business/">Business</a></li>
	<li id="menu-item-572161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572161"><a href="https://www.kark.com/hidden-history/black-history-month/">Honoring Black History</a></li>
	<li id="menu-item-82227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82227"><a href="https://www.kark.com/victory-over-violence/">Victory over Violence</a></li>
	<li id="menu-item-92935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92935"><a href="https://www.kark.com/news/weird-news/">Weird News</a></li>
	<li id="menu-item-82232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82232"><a href="https://www.kark.com/news/kark-4-today/">KARK 4 Today</a></li>
	<li id="menu-item-205369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205369"><a href="https://www.kark.com/susanne-brunners-book-a-thon/">Susanne Brunner&#8217;s Book-A-Thon</a></li>
	<li id="menu-item-422679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-422679"><a href="https://www.kark.com/meet-the-team/">Meet the Team</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.kark.com/news/national-news/lost-letter-could-cost-ex-county-worker-nearly-1-million-in-retirement/"
					class="article-list__article-link"
														>
			
				Lost letter could cost ex-county worker nearly $1 million in retirement
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.kark.com/news/nascar-enters-2021-season-with-more-diversity-than-ever-before/"
					class="article-list__article-link"
														>
			
				NASCAR enters 2021 season with more diversity than ever before
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.kark.com/entertainment-news/rock-roll-hall-of-fame-announces-2021-induction-nominees/"
					class="article-list__article-link"
														>
			
				Rock &amp; Roll Hall of Fame announces 2021 induction nominees
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.kark.com/weather/weather-headlines/freezing-rain-to-create-icy-conditions-today-tomorrow-february-10-11/"
					class="article-list__article-link"
														>
			
				Freezing Rain to Create Icy Conditions Today &amp; Tomorrow, February 10-11
							</a>
					</h4>
	
				
	
	
	
	</div>


</article></div></div></div></div></li>
<li id="menu-item-82235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-82235"><a href="https://www.kark.com/weather/">Storm Team</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-82236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82236"><a href="https://www.kark.com/map-center/">Map Center</a></li>
	<li id="menu-item-82237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82237"><a href="https://www.kark.com/ne-arkansas-forecast/">NE Arkansas Forecast</a></li>
	<li id="menu-item-82238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82238"><a href="https://www.kark.com/nw-arkansas-forecast/">NW Arkansas Forecast</a></li>
	<li id="menu-item-82239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82239"><a href="https://www.kark.com/se-arkansas-forecast/">SE Arkansas Forecast</a></li>
	<li id="menu-item-82240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82240"><a href="https://www.kark.com/sw-arkansas-forecast/">SW Arkansas Forecast</a></li>
	<li id="menu-item-82241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82241"><a href="https://www.kark.com/closings-and-delays/">Closings and Delays</a></li>
	<li id="menu-item-82292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82292"><a href="https://www.kark.com/weather/weather-headlines/">Weather Headlines</a></li>
	<li id="menu-item-82242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82242"><a href="https://www.kark.com/arkansas-storm-chasers/">Arkansas Storm Chasers</a></li>
	<li id="menu-item-82247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82247"><a href="https://www.kark.com/your-weather-photos/">Your Weather Photos</a></li>
	<li id="menu-item-291931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291931"><a href="https://www.kark.com/sock-it-4ward/">Sock it 4Ward</a></li>
	<li id="menu-item-321980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321980"><a href="https://www.kark.com/weather-fix/">Weather Fix</a></li>
	<li id="menu-item-329219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329219"><a href="https://www.kark.com/weather-knowledge/">Weather Knowledge</a></li>
</ul>
</div></div></li>
<li id="menu-item-86516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86516"><a href="https://www.kark.com/pig-trail-nation/">Pig Trail Nation</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-82244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82244"><a href="http://www.hogville.net">Hogville</a></li>
	<li id="menu-item-195255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195255"><a href="https://www.kark.com/sports/sec-football/">SEC Football</a></li>
	<li id="menu-item-82245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82245"><a href="http://www.fearlessfriday.com">Fearless Friday</a></li>
	<li id="menu-item-86728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86728"><a href="https://www.kark.com/nfl/">NFL</a></li>
	<li id="menu-item-454470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454470"><a href="https://www.kark.com/sports/the-big-game/">The Big Game</a></li>
	<li id="menu-item-317119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317119"><a href="https://www.kark.com/nfl/nfl-draft/">NFL Draft</a></li>
	<li id="menu-item-478989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-478989"><a href="https://www.kark.com/sports/golf/masters-report/">Masters Report</a></li>
	<li id="menu-item-82262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82262"><a href="https://www.kark.com/sports/golf/">Golf</a></li>
	<li id="menu-item-86729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86729"><a href="https://www.kark.com/mlb/">MLB</a></li>
	<li id="menu-item-254536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254536"><a href="https://www.kark.com/japan-2020/">Japan 2021</a></li>
</ul>
</div></div></li>
<li id="menu-item-82254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82254"><a href="https://www.kark.com/lifestyle/keeponamazing/">Keep On Amazing</a></li>
<li id="menu-item-82255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-82255"><a href="https://www.kark.com/ar-pros/">AR Pros</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-86722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86722"><a href="https://www.kark.com/home-improvement-pros/">Home Improvement Pros</a></li>
	<li id="menu-item-86724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86724"><a href="https://www.kark.com/health-pros/">Health Pros</a></li>
	<li id="menu-item-86725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86725"><a href="https://www.kark.com/real-estate-pros/">Real Estate Pros</a></li>
	<li id="menu-item-86721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86721"><a href="https://www.kark.com/retail-pros/">Retail Pros</a></li>
	<li id="menu-item-218109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218109"><a href="https://www.kark.com/legal-pros/">Legal Pros</a></li>
	<li id="menu-item-280860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-280860"><a href="https://www.kark.com/business-it-phone-support-pros/">Business IT &#038; Phone Support Pros</a></li>
</ul>
</div></div></li>
<li id="menu-item-82253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82253"><a href="https://www.kark.com/contests/">Contests</a></li>
<li id="menu-item-282934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-282934"><a href="http://www.kark.com/video">Watch Now</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-285268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285268"><a href="http://www.kark.com/video">Video Center</a></li>
	<li id="menu-item-82231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82231"><a href="https://www.kark.com/news/newsfeed-now/">Newsfeed Now</a></li>
	<li id="menu-item-528647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-528647"><a href="https://www.kark.com/venn/">VENN Gaming &#038; Pop Culture</a></li>
	<li id="menu-item-82224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82224"><a href="https://www.kark.com/capitol-view/">Capitol View</a></li>
	<li id="menu-item-576089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-576089"><a href="https://www.kark.com/science/at-home-discovery/">At Home Discovery</a></li>
	<li id="menu-item-286575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286575"><a href="https://www.kark.com/news/digital-originals/">Digital Originals</a></li>
</ul>
</div></div></li>
<li id="menu-item-82248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-82248"><a href="https://www.kark.com/community/">Community</a>
<div class="dropnav dropnav--3-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="3">
	<li id="menu-item-82261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82261"><a href="https://www.kark.com/clear-the-shelters/">Clear the Shelters</a></li>
	<li id="menu-item-55941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55941"><a href="https://www.kark.com/tv-schedule/">TV Schedule</a></li>
	<li id="menu-item-262760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262760"><a href="https://www.kark.com/good-news-matters/">Good News Matters</a></li>
	<li id="menu-item-82258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82258"><a href="https://www.kark.com/community/recipes/">Recipes</a></li>
	<li id="menu-item-82256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82256"><a href="https://www.kark.com/arcareers/">AR Careers</a></li>
	<li id="menu-item-82259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82259"><a href="https://www.kark.com/news/business/showcase/">Showcase</a></li>
	<li id="menu-item-82249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82249"><a href="https://www.kark.com/community/no-text-zone/">No Text Zone</a></li>
	<li id="menu-item-82250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82250"><a href="https://www.kark.com/gas-tracker/">Gas Tracker</a></li>
	<li id="menu-item-82269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82269"><a href="https://www.kark.com/calendar/events/">Local Events</a></li>
	<li id="menu-item-82290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82290"><a href="https://www.kark.com/community/csastories/">CSAs</a></li>
	<li id="menu-item-82289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82289"><a href="https://www.kark.com/horoscopes/">Daily Horoscopes</a></li>
	<li id="menu-item-195895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195895"><a href="https://www.kark.com/entertainment-news/lottery/">AR Scholarship Lottery</a></li>
	<li id="menu-item-225098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225098"><a href="https://www.kark.com/news/veterans-voices/">Veterans Voices</a></li>
	<li id="menu-item-415052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-415052"><a href="https://www.kark.com/recovery-clinic/">Recovery Clinic</a></li>
	<li id="menu-item-461825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-461825"><a href="https://www.kark.com/raad-rise-above-alcohol-drugs/">RAAD: Rise Above Alcohol &#038; Drugs</a></li>
	<li id="menu-item-359857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-359857"><a href="https://www.kark.com/drive-on-arkansas/">Drive on Arkansas</a></li>
</ul>
</div></div></li>
<li id="menu-item-422657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-422657"><a href="https://www.kark.com/jobs/">Job Alert</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-422658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-422658"><a href="https://www.kark.com/find-a-job/">Find a Job</a></li>
	<li id="menu-item-422659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-422659"><a href="https://www.ziprecruiter.com/kark">Post a Job</a></li>
</ul>
</div></div></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="search-form site-header__search-form" action="https://www.kark.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="What are you looking for?" />
		<input type="submit" name="submit" value="Search" />
			</div>

	</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			<div data-react-component="AlertBanners"></div>

			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[320,50]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"nx.kark","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"state_news","kw":"many-northeastern-and-central-arkansas-schools-switch-to-virtual-learning-and-ami-days-as-winter-weather-hits"}'   data-path='/5678/nx.kark/news/state_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div class="zone-container--below-supernav">
			<section id="text-36" class="widget widget--has-z-index-stacking-reset widget_text" data-component="dropzoneWidget">			<div class="textwidget"><div class="rich-text-cascade"></div></div>
		</section>		</div>
	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-579703 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news category-news category-state-news category-top-stories" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">
		Many Northeastern and Central Arkansas schools switch to virtual learning and AMI days as winter weather hits	</h1>

			<div class="article-eyebrow">
			<a href="https://www.kark.com/news/state-news/">State News</a>
		</div>
	
	
	<div class="article-meta">
					<p>by: <span>Chris Counts</span></p>
		
					Posted: <time datetime="2021-02-10T07:11:58-06:00">Feb 10, 2021 / 07:11 AM CST</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2021-02-10T07:22:11-06:00">Feb 10, 2021 / 07:22 AM CST</time>			</div><!-- .article-meta -->

			<figure class="article-featured-media article-featured-media--is-image">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.kark.com/wp-content/uploads/sites/85/2017/01/school_closings_1483701263560_16183152_ver1.0.jpg?w=1200&#038;h=675&#038;crop=1"
		alt="school_closings_1483701263560.jpg"
		srcset="https://www.kark.com/wp-content/uploads/sites/85/2017/01/school_closings_1483701263560_16183152_ver1.0.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.kark.com/wp-content/uploads/sites/85/2017/01/school_closings_1483701263560_16183152_ver1.0.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.kark.com/wp-content/uploads/sites/85/2017/01/school_closings_1483701263560_16183152_ver1.0.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.kark.com/wp-content/uploads/sites/85/2017/01/school_closings_1483701263560_16183152_ver1.0.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.kark.com/wp-content/uploads/sites/85/2017/01/school_closings_1483701263560_16183152_ver1.0.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.kark.com/wp-content/uploads/sites/85/2017/01/school_closings_1483701263560_16183152_ver1.0.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.kark.com/wp-content/uploads/sites/85/2017/01/school_closings_1483701263560_16183152_ver1.0.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.kark.com/wp-content/uploads/sites/85/2017/01/school_closings_1483701263560_16183152_ver1.0.jpg?w=1200&amp;h=675&amp;crop=1 1280w, https://www.kark.com/wp-content/uploads/sites/85/2017/01/school_closings_1483701263560_16183152_ver1.0.jpg?w=1200&amp;h=675&amp;crop=1 1752w, https://www.kark.com/wp-content/uploads/sites/85/2017/01/school_closings_1483701263560_16183152_ver1.0.jpg?w=1200&amp;h=675&amp;crop=1 1920w, https://www.kark.com/wp-content/uploads/sites/85/2017/01/school_closings_1483701263560_16183152_ver1.0.jpg?w=1200&amp;h=675&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="eager"
	/>
</div>

					</figure>
	
	<div class="article-lead-share">
		
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</header><!-- .article-header -->

	<section id="text-35" class="widget widget--has-z-index-stacking-reset widget_text" data-component="dropzoneWidget">			<div class="textwidget"><div class="rich-text-cascade"><p><a href="https://www.kark.com/news/health/coronavirus/"><img loading="lazy" class="aligncenter wp-image-291969" src="https://www.kark.com/wp-content/uploads/sites/85/2020/04/KARK-CORONAVIRUS-COVERAGE-SLIMMER.jpg" alt="" width="1215" height="101" /></a></p>
</div></div>
		</section>
	<div class="article-content rich-text">
		
		


<p>ARKANSAS – Many in the Northeastern and Central portions of Arkansas waking up to phone alerts Wednesday morning giving notice of school closings, with the vast majority switching to virtual learning or AMI days, due to winter weather moving into the state.</p>



<p>The current forecast calls for below freezing temperatures and precipitation to move into Thursday as a winter storm warning goes into effect.</p>


<div class="nlp-ignore-block article-content rich-text">
<aside class="promo-link">
	<a
		href="https://www.kark.com/news/freezing-rain-to-create-icy-conditions-today-tomorrow-february-10-11/"
		class="promo-link__link"
			>
		Freezing Rain to Create Icy Conditions Today &amp; Tomorrow, February 10-11	</a>
</aside>
</div>


<p>Among those schools are:</p>



<p>• ASU-Newport</p>



<p>• Batesville School District</p>



<p>• Beebe School District</p>



<p>• Cedar Ridge School District</p>



<p>• Clinton Public Schools</p>



<p>• Community School-Heber Springs</p>



<p>• East End School District</p>



<p>• Guy-Perkins School District</p>



<p>• Harding Academy</p>



<p>• Harrison School District</p>



<p>• Heber Springs School District</p>



<p>• Lyon College</p>



<p>• McCrory School District</p>



<p>• Midland School District</p>



<p>• Mountain View School District</p>



<p>• Newport School District</p>



<p>• Pangburn School District</p>



<p>• Riverview School District</p>



<p>• Searcy Public School District</p>



<p>• Shiloh Christian School District</p>



<p>• Sunshine School-Searcy</p>



<p>• The Community School-Batesville</p>



<p>• White Co. Central School District</p>



<p>• White Co. Library System</p>

		<div class="article-content-cta-group">
					</div>
	</div><!-- .rich-text -->

	
<footer class="article-footer">
			<p class="article-copyright">Copyright 2021 Nexstar Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</p>
	
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</footer><!-- .article-footer -->

	<aside class="ad-unit ad-unit--mr1-mobile">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"nx.kark","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"state_news","kw":"many-northeastern-and-central-arkansas-schools-switch-to-virtual-learning-and-ami-days-as-winter-weather-hits"}'   data-path='/5678/nx.kark/news/state_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="114903"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	
	<section id="custom_html-2" class="widget_text widget widget--has-z-index-stacking-reset widget_custom_html" data-component="dropzoneWidget"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div id="lkqd-outstream"></div></div></div></section><section id="custom_html-200" class="widget_text widget widget--has-z-index-stacking-reset widget_custom_html" data-component="dropzoneWidget"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"></div></div></section></article>

	<aside class="article-list article-list--full-width">
		

	<h2 class="article-list__heading article-list__heading--notched">
		More State News Stories	</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://www.kark.com/weather/weather-headlines/freezing-rain-to-create-icy-conditions-today-tomorrow-february-10-11/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="579720"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
			
				Freezing Rain to Create Icy Conditions Today &amp; Tomorrow, February 10-11
					</h3>
	
						<footer class="article-list__article-byline">
				by Kristen Kennedy <span class="sep">/</span> <time datetime="2021-02-10T07:17:06-06:00">Feb 10, 2021</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
						<p>LITTLE ROCK, Ark. - Occasional freezing drizzle, freezing fog and light freezing rain is occurring across much of the state this morning, already leading to some slick spots on roadways. Temperatures stay below freezing throughout the day in north Arkansas, so freezing rain primarily effect this area first through the morning and early afternoon. Freezing rain will increase in coverage and intensity across central Arkansas late this afternoon, overnight and through Thursday morning. </p>
<p>A Winter Weather Advisory (light purple on map) has been issued for parts of north central, west central and south Arkansas until noon Thursday. Ice accumulations in this area are expected to be lighter than the warning area, just shy of 0.25". Ice on power lines and trees, though, could still result in tree branch damage and isolated power outages.</p>
			
		</div>
	
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.kark.com/wp-content/uploads/sites/85/2021/02/thumbnail_Winter-Weather-Warning-Watch-and-Advisory2.png?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://www.kark.com/wp-content/uploads/sites/85/2021/02/thumbnail_Winter-Weather-Warning-Watch-and-Advisory2.png?w=160&amp;h=90&amp;crop=1 160w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/thumbnail_Winter-Weather-Warning-Watch-and-Advisory2.png?w=256&amp;h=144&amp;crop=1 256w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/thumbnail_Winter-Weather-Warning-Watch-and-Advisory2.png?w=320&amp;h=180&amp;crop=1 320w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/thumbnail_Winter-Weather-Warning-Watch-and-Advisory2.png?w=512&amp;h=288&amp;crop=1 512w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/thumbnail_Winter-Weather-Warning-Watch-and-Advisory2.png?w=640&amp;h=360&amp;crop=1 640w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/thumbnail_Winter-Weather-Warning-Watch-and-Advisory2.png?w=876&amp;h=493&amp;crop=1 876w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/thumbnail_Winter-Weather-Warning-Watch-and-Advisory2.png?w=960&amp;h=540&amp;crop=1 960w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/thumbnail_Winter-Weather-Warning-Watch-and-Advisory2.png?w=1280&amp;h=720&amp;crop=1 1280w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/thumbnail_Winter-Weather-Warning-Watch-and-Advisory2.png?w=1280&amp;h=720&amp;crop=1 1752w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/thumbnail_Winter-Weather-Warning-Watch-and-Advisory2.png?w=1280&amp;h=720&amp;crop=1 1920w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/thumbnail_Winter-Weather-Warning-Watch-and-Advisory2.png?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
		
							<aside class="ad-unit ad-unit--leader-mr3 ad-unit--is-embedded">
				<div class="ad-unit__content">
					  <div   id="acm-ad-tag-leader_mr3-leader_mr3"   data-slot='{"pos":"leader_mr3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr3","tag_id":"leader_mr3","dfp_id":"5678","tag_name":"nx.kark","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr3","fold":"btf","category":"state_news","kw":"many-northeastern-and-central-arkansas-schools-switch-to-virtual-learning-and-ami-days-as-winter-weather-hits"}'   data-path='/5678/nx.kark/news/state_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr3-leader_mr3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  				</div>
			</aside>
							<a class="article-list__blanketing-link" href="https://www.kark.com/news/education/arkansas-panel-rejects-ban-on-1619-project-in-schools/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="579137"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
			
				Arkansas panel rejects ban on ’1619 Project’ in schools
					</h3>
	
						<footer class="article-list__article-byline">
				by The Associated Press, Jay Bir <span class="sep">/</span> <time datetime="2021-02-09T14:44:34-06:00">Feb 9, 2021</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
						<p>LITTLE ROCK, Ark. (AP) — An Arkansas House panel on Tuesday rejected legislation that would have banned schools from teaching a New York Times project on slavery’s legacy,&nbsp;one of several attempts in Republican states to limit how race is taught.</p>
<p>The proposal banning schools from using the Times’ “1619 Project” failed on a voice vote after drawing opposition from teachers, civil rights leaders and the state’s top education official. Similar bans have been proposed in Mississippi and Iowa, and critics have called it an effort to whitewash crucial parts of the nation’s history.</p>
			
		</div>
	
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.kark.com/wp-content/uploads/sites/85/2021/02/Ety5FA4XMAAyMPT.jpg?w=2048&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.kark.com/wp-content/uploads/sites/85/2021/02/Ety5FA4XMAAyMPT.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/Ety5FA4XMAAyMPT.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/Ety5FA4XMAAyMPT.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/Ety5FA4XMAAyMPT.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/Ety5FA4XMAAyMPT.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/Ety5FA4XMAAyMPT.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/Ety5FA4XMAAyMPT.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/Ety5FA4XMAAyMPT.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/Ety5FA4XMAAyMPT.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/Ety5FA4XMAAyMPT.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/Ety5FA4XMAAyMPT.jpg?w=2048&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
		
									<a class="article-list__blanketing-link" href="https://www.kark.com/news/health/coronavirus/covid-19-in-arkansas-gov-hutchinson-to-discuss-latest-cases-vaccinations-at-130-p-m/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="578944"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
			
				COVID-19 in Arkansas: Gov. Hutchinson announces 12.8% of Arkansans have received vaccine
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2021-02-09T15:02:17-06:00">Feb 9, 2021</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
						<p>LITTLE ROCK, Ark.- Governor Asa Hutchinson announced Tuesday 12.8% of Arkansans have received a COVID-19 vaccine.</p>
<p>According to an update Tuesday afternoon from the Arkansas Department of Health, 651,275 doses have been received. State officials say 413,116 of the doses have been given. </p>
			
		</div>
	
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_6273215"
	>
	<img
		src="https://www.kark.com/wp-content/uploads/sites/85/2021/02/AP763835689801-coronavirus-arkansas-4-3-2-4-1-1-2-1-2-1.jpg?w=640&#038;h=360&#038;crop=1"
		alt=""
		srcset="https://www.kark.com/wp-content/uploads/sites/85/2021/02/AP763835689801-coronavirus-arkansas-4-3-2-4-1-1-2-1-2-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/AP763835689801-coronavirus-arkansas-4-3-2-4-1-1-2-1-2-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/AP763835689801-coronavirus-arkansas-4-3-2-4-1-1-2-1-2-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/AP763835689801-coronavirus-arkansas-4-3-2-4-1-1-2-1-2-1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/AP763835689801-coronavirus-arkansas-4-3-2-4-1-1-2-1-2-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/AP763835689801-coronavirus-arkansas-4-3-2-4-1-1-2-1-2-1.jpg?w=640&amp;h=360&amp;crop=1 876w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/AP763835689801-coronavirus-arkansas-4-3-2-4-1-1-2-1-2-1.jpg?w=640&amp;h=360&amp;crop=1 960w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/AP763835689801-coronavirus-arkansas-4-3-2-4-1-1-2-1-2-1.jpg?w=640&amp;h=360&amp;crop=1 1280w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/AP763835689801-coronavirus-arkansas-4-3-2-4-1-1-2-1-2-1.jpg?w=640&amp;h=360&amp;crop=1 1752w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/AP763835689801-coronavirus-arkansas-4-3-2-4-1-1-2-1-2-1.jpg?w=640&amp;h=360&amp;crop=1 1920w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/AP763835689801-coronavirus-arkansas-4-3-2-4-1-1-2-1-2-1.jpg?w=640&amp;h=360&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

					</a>
		
				

</div>



	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 Story pages","dfp_id":"5678","tag_name":"nx.kark","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"state_news","kw":"many-northeastern-and-central-arkansas-schools-switch-to-virtual-learning-and-ami-days-as-winter-weather-hits"}'   data-path='/5678/nx.kark/news/state_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>

		<section class="article-list-group">
		<aside class="article-list article-list--grid article-list--grid-3">
			

	<h2 class="article-list__heading article-list__heading--notched">
		Top Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="579747"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.kark.com/news/national-news/lost-letter-could-cost-ex-county-worker-nearly-1-million-in-retirement/"
					class="article-list__article-link"
														>
			
				Lost letter could cost ex-county worker nearly $1 million in retirement
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.kark.com/news/national-news/lost-letter-could-cost-ex-county-worker-nearly-1-million-in-retirement/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6274853"
	>
	<img
		src="https://www.kark.com/wp-content/uploads/sites/85/2021/02/Lost-letter-could-cost-ex-county-worker-1-million-in-retirement.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.kark.com/wp-content/uploads/sites/85/2021/02/Lost-letter-could-cost-ex-county-worker-1-million-in-retirement.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/Lost-letter-could-cost-ex-county-worker-1-million-in-retirement.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/Lost-letter-could-cost-ex-county-worker-1-million-in-retirement.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/Lost-letter-could-cost-ex-county-worker-1-million-in-retirement.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/Lost-letter-could-cost-ex-county-worker-1-million-in-retirement.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/Lost-letter-could-cost-ex-county-worker-1-million-in-retirement.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/Lost-letter-could-cost-ex-county-worker-1-million-in-retirement.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/Lost-letter-could-cost-ex-county-worker-1-million-in-retirement.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/Lost-letter-could-cost-ex-county-worker-1-million-in-retirement.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/Lost-letter-could-cost-ex-county-worker-1-million-in-retirement.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/Lost-letter-could-cost-ex-county-worker-1-million-in-retirement.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="579696"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.kark.com/news/nascar-enters-2021-season-with-more-diversity-than-ever-before/"
					class="article-list__article-link"
														>
			
				NASCAR enters 2021 season with more diversity than ever before
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.kark.com/news/nascar-enters-2021-season-with-more-diversity-than-ever-before/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6275798"
	>
	<img
		src="https://www.kark.com/wp-content/uploads/sites/85/2021/02/AP20166712636365.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.kark.com/wp-content/uploads/sites/85/2021/02/AP20166712636365.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/AP20166712636365.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/AP20166712636365.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/AP20166712636365.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/AP20166712636365.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/AP20166712636365.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/AP20166712636365.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/AP20166712636365.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/AP20166712636365.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/AP20166712636365.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/AP20166712636365.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="579711"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.kark.com/entertainment-news/rock-roll-hall-of-fame-announces-2021-induction-nominees/"
					class="article-list__article-link"
														>
			
				Rock &amp; Roll Hall of Fame announces 2021 induction nominees
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.kark.com/entertainment-news/rock-roll-hall-of-fame-announces-2021-induction-nominees/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6275845"
	>
	<img
		src="https://www.kark.com/wp-content/uploads/sites/85/2021/02/IMG_0198.jpg?w=640&#038;h=480&#038;crop=1"
		alt=""
		srcset="https://www.kark.com/wp-content/uploads/sites/85/2021/02/IMG_0198.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/IMG_0198.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/IMG_0198.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/IMG_0198.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/IMG_0198.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/IMG_0198.jpg?w=640&amp;h=480&amp;crop=1 876w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/IMG_0198.jpg?w=640&amp;h=480&amp;crop=1 960w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/IMG_0198.jpg?w=640&amp;h=480&amp;crop=1 1280w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/IMG_0198.jpg?w=640&amp;h=480&amp;crop=1 1752w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/IMG_0198.jpg?w=640&amp;h=480&amp;crop=1 1920w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/IMG_0198.jpg?w=640&amp;h=480&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="579720"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.kark.com/weather/weather-headlines/freezing-rain-to-create-icy-conditions-today-tomorrow-february-10-11/"
					class="article-list__article-link"
														>
			
				Freezing Rain to Create Icy Conditions Today &amp; Tomorrow, February 10-11
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.kark.com/weather/weather-headlines/freezing-rain-to-create-icy-conditions-today-tomorrow-february-10-11/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.kark.com/wp-content/uploads/sites/85/2021/02/thumbnail_Winter-Weather-Warning-Watch-and-Advisory2.png?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://www.kark.com/wp-content/uploads/sites/85/2021/02/thumbnail_Winter-Weather-Warning-Watch-and-Advisory2.png?w=160&amp;h=90&amp;crop=1 160w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/thumbnail_Winter-Weather-Warning-Watch-and-Advisory2.png?w=256&amp;h=144&amp;crop=1 256w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/thumbnail_Winter-Weather-Warning-Watch-and-Advisory2.png?w=320&amp;h=180&amp;crop=1 320w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/thumbnail_Winter-Weather-Warning-Watch-and-Advisory2.png?w=512&amp;h=288&amp;crop=1 512w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/thumbnail_Winter-Weather-Warning-Watch-and-Advisory2.png?w=640&amp;h=360&amp;crop=1 640w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/thumbnail_Winter-Weather-Warning-Watch-and-Advisory2.png?w=876&amp;h=493&amp;crop=1 876w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/thumbnail_Winter-Weather-Warning-Watch-and-Advisory2.png?w=960&amp;h=540&amp;crop=1 960w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/thumbnail_Winter-Weather-Warning-Watch-and-Advisory2.png?w=1280&amp;h=720&amp;crop=1 1280w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/thumbnail_Winter-Weather-Warning-Watch-and-Advisory2.png?w=1280&amp;h=720&amp;crop=1 1752w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/thumbnail_Winter-Weather-Warning-Watch-and-Advisory2.png?w=1280&amp;h=720&amp;crop=1 1920w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/thumbnail_Winter-Weather-Warning-Watch-and-Advisory2.png?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="579625"
			data-index="4"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.kark.com/news/international/dead-drug-lords-hippos-now-a-huge-problem/"
					class="article-list__article-link"
														>
			
				Dead drug lord&#8217;s hippos now a huge problem
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.kark.com/news/international/dead-drug-lords-hippos-now-a-huge-problem/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.kark.com/wp-content/uploads/sites/85/2021/02/hippo4.jpg?w=1024&#038;h=633&#038;crop=1"
		alt=""
		srcset="https://www.kark.com/wp-content/uploads/sites/85/2021/02/hippo4.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/hippo4.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/hippo4.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/hippo4.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/hippo4.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/hippo4.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/hippo4.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/hippo4.jpg?w=1024&amp;h=633&amp;crop=1 1280w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/hippo4.jpg?w=1024&amp;h=633&amp;crop=1 1752w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/hippo4.jpg?w=1024&amp;h=633&amp;crop=1 1920w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/hippo4.jpg?w=1024&amp;h=633&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--gallery"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="16" height="14" viewBox="0 0 16 14"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="gallery_small_carousel_button_default" data-name="gallery small carousel button default" class="cls-1" d="M828 1055h12v10h-12v-10zm2 2h8v6h-8v-6zm4 12h10v-10h-2v8h-8v2z" transform="translate(-828 -1055)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Gallery</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="579627"
			data-index="5"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.kark.com/news/international/eiffel-tower-needs-blowtorch-to-remove-ice-as-snow-blankets-europe/"
					class="article-list__article-link"
														>
			
				Eiffel Tower needs blowtorch to remove ice as snow blankets Europe
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.kark.com/news/international/eiffel-tower-needs-blowtorch-to-remove-ice-as-snow-blankets-europe/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.kark.com/wp-content/uploads/sites/85/2021/02/GettyImages-1231074718.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.kark.com/wp-content/uploads/sites/85/2021/02/GettyImages-1231074718.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/GettyImages-1231074718.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/GettyImages-1231074718.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/GettyImages-1231074718.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/GettyImages-1231074718.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/GettyImages-1231074718.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/GettyImages-1231074718.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/GettyImages-1231074718.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/GettyImages-1231074718.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/GettyImages-1231074718.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/GettyImages-1231074718.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
				

</div>



		</aside>

		<aside class="ad-unit ad-unit--leader-mr4">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only"   data-slot='{"pos":"leader_mr4","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr4","tag_id":"leader_mr4 Facebook Users only","dfp_id":"5678","tag_name":"nx.kark","ad_disabled":"0","facebook_only":"1"}'   data-targeting='{"pos":"leader_mr4","fold":"btf","category":"state_news","kw":"many-northeastern-and-central-arkansas-schools-switch-to-virtual-learning-and-ami-days-as-winter-weather-hits"}'   data-path='/5678/nx.kark/news/state_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>

					<aside class="article-list article-list--grid article-list--grid-3">
				



<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="579641"
			data-index="0"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.kark.com/news/national-news/how-the-pandemic-will-affect-filing-your-taxes-this-year/"
					class="article-list__article-link"
														>
			
				How the pandemic will affect filing your taxes this year
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.kark.com/news/national-news/how-the-pandemic-will-affect-filing-your-taxes-this-year/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.kark.com/wp-content/uploads/sites/85/2021/02/COVID-taxes.jpg?w=1200&#038;h=630&#038;crop=1"
		alt=""
		srcset="https://www.kark.com/wp-content/uploads/sites/85/2021/02/COVID-taxes.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/COVID-taxes.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/COVID-taxes.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/COVID-taxes.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/COVID-taxes.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/COVID-taxes.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/COVID-taxes.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/COVID-taxes.jpg?w=1200&amp;h=630&amp;crop=1 1280w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/COVID-taxes.jpg?w=1200&amp;h=630&amp;crop=1 1752w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/COVID-taxes.jpg?w=1200&amp;h=630&amp;crop=1 1920w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/COVID-taxes.jpg?w=1200&amp;h=630&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="579643"
			data-index="1"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.kark.com/sports/mark-cuban-stops-playing-national-anthem-at-dallas-mavericks-games/"
					class="article-list__article-link"
														>
			
				Mark Cuban stops playing national anthem at Dallas Mavericks games
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.kark.com/sports/mark-cuban-stops-playing-national-anthem-at-dallas-mavericks-games/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.kark.com/wp-content/uploads/sites/85/2021/02/GettyImages-469536150.jpg?w=1024&#038;h=772&#038;crop=1"
		alt=""
		srcset="https://www.kark.com/wp-content/uploads/sites/85/2021/02/GettyImages-469536150.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/GettyImages-469536150.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/GettyImages-469536150.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/GettyImages-469536150.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/GettyImages-469536150.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/GettyImages-469536150.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/GettyImages-469536150.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/GettyImages-469536150.jpg?w=1024&amp;h=720&amp;crop=1 1280w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/GettyImages-469536150.jpg?w=1024&amp;h=772&amp;crop=1 1752w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/GettyImages-469536150.jpg?w=1024&amp;h=772&amp;crop=1 1920w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/GettyImages-469536150.jpg?w=1024&amp;h=772&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked  article-list__article--is-media-type"
			data-article-id="579662"
			data-index="2"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.kark.com/news/5th-annual-poore-man-on-the-roof/"
					class="article-list__article-link"
														>
			
				5th annual Poore Man on the Roof
							</a>
					</h2>
	
				
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="579534"
			data-index="3"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.kark.com/news/local-news/local-homeless-shelters-are-bracing-for-the-winter-surge/"
					class="article-list__article-link"
														>
			
				Local homeless shelters are bracing for the winter surge
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.kark.com/news/local-news/local-homeless-shelters-are-bracing-for-the-winter-surge/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6275087"
	>
	<img
		src="https://www.kark.com/wp-content/uploads/sites/85/2021/02/homeless.jpg?w=539&#038;h=312&#038;crop=1"
		alt=""
		srcset="https://www.kark.com/wp-content/uploads/sites/85/2021/02/homeless.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/homeless.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/homeless.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/homeless.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/homeless.jpg?w=539&amp;h=312&amp;crop=1 640w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/homeless.jpg?w=539&amp;h=312&amp;crop=1 876w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/homeless.jpg?w=539&amp;h=312&amp;crop=1 960w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/homeless.jpg?w=539&amp;h=312&amp;crop=1 1280w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/homeless.jpg?w=539&amp;h=312&amp;crop=1 1752w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/homeless.jpg?w=539&amp;h=312&amp;crop=1 1920w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/homeless.jpg?w=539&amp;h=312&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="579532"
			data-index="4"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.kark.com/news/local-news/energy-providers-prepare-for-winter-weather/"
					class="article-list__article-link"
														>
			
				Energy providers prepare for winter weather
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.kark.com/news/local-news/energy-providers-prepare-for-winter-weather/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6275078"
	>
	<img
		src="https://www.kark.com/wp-content/uploads/sites/85/2021/02/entergy.jpg?w=534&#038;h=311&#038;crop=1"
		alt=""
		srcset="https://www.kark.com/wp-content/uploads/sites/85/2021/02/entergy.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/entergy.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/entergy.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/entergy.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/entergy.jpg?w=534&amp;h=311&amp;crop=1 640w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/entergy.jpg?w=534&amp;h=311&amp;crop=1 876w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/entergy.jpg?w=534&amp;h=311&amp;crop=1 960w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/entergy.jpg?w=534&amp;h=311&amp;crop=1 1280w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/entergy.jpg?w=534&amp;h=311&amp;crop=1 1752w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/entergy.jpg?w=534&amp;h=311&amp;crop=1 1920w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/entergy.jpg?w=534&amp;h=311&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="579515"
			data-index="5"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.kark.com/news/local-news/watch-arkansas-lawmaker-censured-for-swearing-at-colleague-during-debate/"
					class="article-list__article-link"
														>
			
				WATCH: Arkansas lawmaker censured for swearing at colleague during debate
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.kark.com/news/local-news/watch-arkansas-lawmaker-censured-for-swearing-at-colleague-during-debate/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6274839"
	>
	<img
		src="https://www.kark.com/wp-content/uploads/sites/85/2021/02/AP21040858512039.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.kark.com/wp-content/uploads/sites/85/2021/02/AP21040858512039.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/AP21040858512039.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/AP21040858512039.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/AP21040858512039.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/AP21040858512039.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/AP21040858512039.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/AP21040858512039.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/AP21040858512039.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/AP21040858512039.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/AP21040858512039.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/AP21040858512039.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
				

</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

			</aside>
			</section>

			<aside class="ad-unit ad-unit--leader-mr2">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr2-leader_mr2"   data-slot='{"pos":"leader_mr2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr2","tag_id":"leader_mr2","dfp_id":"5678","tag_name":"nx.kark","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr2","fold":"btf","category":"state_news","kw":"many-northeastern-and-central-arkansas-schools-switch-to-virtual-learning-and-ami-days-as-winter-weather-hits"}'   data-path='/5678/nx.kark/news/state_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr2-leader_mr2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
			<aside class="article-list article-list--grid article-list--grid-2">
		

	<h2 class="article-list__heading article-list__heading--notched">
		More Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="578935"
			data-index="0"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.kark.com/news/top-stories/5-shot-at-minnesota-clinic-suspect-said-to-be-angry-at-care/"
					class="article-list__article-link"
														>
			
				5 shot at Minnesota clinic; suspect said to be angry at care
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.kark.com/news/top-stories/5-shot-at-minnesota-clinic-suspect-said-to-be-angry-at-care/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.kark.com/wp-content/uploads/sites/85/2021/02/Minnesota-shooting.jpg?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://www.kark.com/wp-content/uploads/sites/85/2021/02/Minnesota-shooting.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/Minnesota-shooting.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/Minnesota-shooting.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/Minnesota-shooting.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/Minnesota-shooting.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/Minnesota-shooting.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/Minnesota-shooting.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/Minnesota-shooting.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/Minnesota-shooting.jpg?w=1280&amp;h=720&amp;crop=1 1752w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/Minnesota-shooting.jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/Minnesota-shooting.jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="579332"
			data-index="1"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.kark.com/news/local-news/hacker-attempted-to-poison-water-in-florida-central-arkansas-water-secure/"
					class="article-list__article-link"
														>
			
				Hacker attempted to poison water in Florida, Central Arkansas Water secure
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.kark.com/news/local-news/hacker-attempted-to-poison-water-in-florida-central-arkansas-water-secure/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6274457"
	>
	<img
		src="https://www.kark.com/wp-content/uploads/sites/85/2014/01/Story_3657331_ver1.0.jpg?w=690&#038;h=460&#038;crop=1"
		alt="Central Arkansas Water_2205730659027601049"
		srcset="https://www.kark.com/wp-content/uploads/sites/85/2014/01/Story_3657331_ver1.0.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.kark.com/wp-content/uploads/sites/85/2014/01/Story_3657331_ver1.0.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.kark.com/wp-content/uploads/sites/85/2014/01/Story_3657331_ver1.0.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.kark.com/wp-content/uploads/sites/85/2014/01/Story_3657331_ver1.0.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.kark.com/wp-content/uploads/sites/85/2014/01/Story_3657331_ver1.0.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.kark.com/wp-content/uploads/sites/85/2014/01/Story_3657331_ver1.0.jpg?w=690&amp;h=460&amp;crop=1 876w, https://www.kark.com/wp-content/uploads/sites/85/2014/01/Story_3657331_ver1.0.jpg?w=690&amp;h=460&amp;crop=1 960w, https://www.kark.com/wp-content/uploads/sites/85/2014/01/Story_3657331_ver1.0.jpg?w=690&amp;h=460&amp;crop=1 1280w, https://www.kark.com/wp-content/uploads/sites/85/2014/01/Story_3657331_ver1.0.jpg?w=690&amp;h=460&amp;crop=1 1752w, https://www.kark.com/wp-content/uploads/sites/85/2014/01/Story_3657331_ver1.0.jpg?w=690&amp;h=460&amp;crop=1 1920w, https://www.kark.com/wp-content/uploads/sites/85/2014/01/Story_3657331_ver1.0.jpg?w=690&amp;h=460&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="579378"
			data-index="2"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.kark.com/news/local-news/chimney-sweepers-booked-as-homeowners-prepare-for-cold-weather/"
					class="article-list__article-link"
														>
			
				Chimney sweepers booked as homeowners prepare for cold weather
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.kark.com/news/local-news/chimney-sweepers-booked-as-homeowners-prepare-for-cold-weather/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6274046"
	>
	<img
		src="https://www.kark.com/wp-content/uploads/sites/85/2021/02/chimney.jpg?w=964&#038;h=621&#038;crop=1"
		alt=""
		srcset="https://www.kark.com/wp-content/uploads/sites/85/2021/02/chimney.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/chimney.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/chimney.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/chimney.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/chimney.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/chimney.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/chimney.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/chimney.jpg?w=964&amp;h=621&amp;crop=1 1280w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/chimney.jpg?w=964&amp;h=621&amp;crop=1 1752w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/chimney.jpg?w=964&amp;h=621&amp;crop=1 1920w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/chimney.jpg?w=964&amp;h=621&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="579403"
			data-index="3"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.kark.com/news/local-news/1619-bill-presented-to-block-curriculum-from-schools/"
					class="article-list__article-link"
														>
			
				1619 bill presented to block curriculum from schools
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.kark.com/news/local-news/1619-bill-presented-to-block-curriculum-from-schools/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6274167"
	>
	<img
		src="https://www.kark.com/wp-content/uploads/sites/85/2021/02/school.jpg?w=526&#038;h=309&#038;crop=1"
		alt=""
		srcset="https://www.kark.com/wp-content/uploads/sites/85/2021/02/school.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/school.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/school.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/school.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/school.jpg?w=526&amp;h=309&amp;crop=1 640w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/school.jpg?w=526&amp;h=309&amp;crop=1 876w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/school.jpg?w=526&amp;h=309&amp;crop=1 960w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/school.jpg?w=526&amp;h=309&amp;crop=1 1280w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/school.jpg?w=526&amp;h=309&amp;crop=1 1752w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/school.jpg?w=526&amp;h=309&amp;crop=1 1920w, https://www.kark.com/wp-content/uploads/sites/85/2021/02/school.jpg?w=526&amp;h=309&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
				

</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

	</aside>
	<section id="custom_html-256" class="widget_text widget widget--has-z-index-stacking-reset widget_custom_html" data-component="dropzoneWidget"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"></div></div></section><section id="text-57" class="widget widget--has-z-index-stacking-reset widget_text" data-component="dropzoneWidget">			<div class="textwidget"><div class="rich-text-cascade"></div></div>
		</section>
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"nx.kark","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"state_news","kw":"many-northeastern-and-central-arkansas-schools-switch-to-virtual-learning-and-ami-days-as-winter-weather-hits"}'   data-path='/5678/nx.kark/news/state_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	
<aside class="weather-widget">
	<h2 class="weather-widget__heading">Weather 3 Day Forecast</h2>
	<a class="weather-widget__content" href="https://www.kark.com/weather/">
		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Current</h4>
			<h5 class="weather-widget__item-temperature">
				32&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-20"></span>
			</figure>
			<span class="weather-widget__item-conditions">Fog</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tonight</h4>
			<h5 class="weather-widget__item-temperature">
				27&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-10"></span>
			</figure>
			<span class="weather-widget__item-conditions">Rain/Freezing Rain</span>
			<span class="weather-widget__item-precipitation">
				Precip: 91&percnt;			</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tomorrow</h4>
			<h5 class="weather-widget__item-temperature">
				33&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-10"></span>
			</figure>
			<span class="weather-widget__item-conditions">AM Ice</span>
			<span class="weather-widget__item-precipitation">
				Precip: 83&percnt;			</span>
		</div>
	</a>
</aside>
<section id="ns-article-bin-20" class="widget widget--has-z-index-stacking-reset widget_ns-article-bin" data-component="dropzoneWidget">			<section
				class="article-list article-list--story-grid article-list--story-grid--one-col"
				data-component=""
				data-context="headline_list"
								data-carousel-duration="0"
			>
				

	<h2 class="article-list__heading">
		Don't Miss	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="85740"
			data-index="0"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.kark.com/lifestyle/keeponamazing/"
					class="article-list__article-link"
														>
			
				Keep On Amazing
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.kark.com/dont-miss/" class="article-list__article-category-link" >Don&#039;t Miss</a> / <time datetime="2021-02-04T11:55:05-06:00">6 days ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
					<a
				href="https://www.kark.com/lifestyle/keeponamazing/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.kark.com/wp-content/uploads/sites/85/2017/06/KeepOnAmazingStory_1467380507097_9298642_ver1.0.jpg?w=768&#038;h=432&#038;crop=1"
		alt="KeepOnAmazingStory_1467380507097.jpg"
		srcset="https://www.kark.com/wp-content/uploads/sites/85/2017/06/KeepOnAmazingStory_1467380507097_9298642_ver1.0.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.kark.com/wp-content/uploads/sites/85/2017/06/KeepOnAmazingStory_1467380507097_9298642_ver1.0.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.kark.com/wp-content/uploads/sites/85/2017/06/KeepOnAmazingStory_1467380507097_9298642_ver1.0.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.kark.com/wp-content/uploads/sites/85/2017/06/KeepOnAmazingStory_1467380507097_9298642_ver1.0.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.kark.com/wp-content/uploads/sites/85/2017/06/KeepOnAmazingStory_1467380507097_9298642_ver1.0.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.kark.com/wp-content/uploads/sites/85/2017/06/KeepOnAmazingStory_1467380507097_9298642_ver1.0.jpg?w=768&amp;h=432&amp;crop=1 876w, https://www.kark.com/wp-content/uploads/sites/85/2017/06/KeepOnAmazingStory_1467380507097_9298642_ver1.0.jpg?w=768&amp;h=432&amp;crop=1 960w, https://www.kark.com/wp-content/uploads/sites/85/2017/06/KeepOnAmazingStory_1467380507097_9298642_ver1.0.jpg?w=768&amp;h=432&amp;crop=1 1280w, https://www.kark.com/wp-content/uploads/sites/85/2017/06/KeepOnAmazingStory_1467380507097_9298642_ver1.0.jpg?w=768&amp;h=432&amp;crop=1 1752w, https://www.kark.com/wp-content/uploads/sites/85/2017/06/KeepOnAmazingStory_1467380507097_9298642_ver1.0.jpg?w=768&amp;h=432&amp;crop=1 1920w, https://www.kark.com/wp-content/uploads/sites/85/2017/06/KeepOnAmazingStory_1467380507097_9298642_ver1.0.jpg?w=768&amp;h=432&amp;crop=1 2560w"
		sizes="(max-width: 1023px) 50vw, 512px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--gallery"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="16" height="14" viewBox="0 0 16 14"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="gallery_small_carousel_button_default" data-name="gallery small carousel button default" class="cls-1" d="M828 1055h12v10h-12v-10zm2 2h8v6h-8v-6zm4 12h10v-10h-2v8h-8v2z" transform="translate(-828 -1055)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Gallery</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="560485"
			data-index="1"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.kark.com/news/health/coronavirus/arkansas-pharmacists-outline-who-can-get-a-covid-19-vaccine-now-and-where-they-can-get-it/"
					class="article-list__article-link"
														>
			
				Arkansas pharmacists outline who can get a COVID-19 vaccine now and where they can get it
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.kark.com/news/health/coronavirus/" class="article-list__article-category-link" >Coronavirus</a> / <time datetime="2021-01-18T20:58:09-06:00">3 weeks ago</time>			</footer>
			
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="321984"
			data-index="2"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.kark.com/weather-fix/"
					class="article-list__article-link"
														>
			
				Weather Fix with Hayden Nix
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.kark.com/dont-miss/" class="article-list__article-category-link" >Don&#039;t Miss</a> / <time datetime="2020-10-27T09:37:35-05:00">4 months ago</time>			</footer>
			
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="293088"
			data-index="3"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.kark.com/news/epa-releases-list-of-disinfectants-to-fight-coronavirus/"
					class="article-list__article-link"
														>
			
				EPA Releases list of disinfectants to fight Coronavirus
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.kark.com/news/" class="article-list__article-category-link" >News</a> / <time datetime="2020-03-06T05:33:18-06:00">11 months ago</time>			</footer>
			
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="292771"
			data-index="4"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.kark.com/dont-miss/coronavirus-questions-answers/"
					class="article-list__article-link"
														>
			
				Coronavirus: Questions &#038; answers
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.kark.com/dont-miss/" class="article-list__article-category-link" >Don&#039;t Miss</a> / <time datetime="2020-03-05T16:12:22-06:00">11 months ago</time>			</footer>
			
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="292427"
			data-index="5"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.kark.com/sock-it-4ward/"
					class="article-list__article-link"
														>
			
				Sock it 4ward
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.kark.com/dont-miss/" class="article-list__article-category-link" >Don&#039;t Miss</a> / <time datetime="2020-11-19T10:23:43-06:00">3 months ago</time>			</footer>
			
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="85742"
			data-index="6"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.kark.com/anchors-away/"
					class="article-list__article-link"
														>
			
				Anchors Away
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.kark.com/dont-miss/" class="article-list__article-category-link" >Don&#039;t Miss</a> / <time datetime="2020-03-05T09:07:43-06:00">11 months ago</time>			</footer>
			
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="85734"
			data-index="7"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.kark.com/contests/"
					class="article-list__article-link"
														>
			
				Contests
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.kark.com/dont-miss/" class="article-list__article-category-link" >Don&#039;t Miss</a> / <time datetime="2020-03-05T09:08:16-06:00">11 months ago</time>			</footer>
			
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="85736"
			data-index="8"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.kark.com/news/missing-persons/"
					class="article-list__article-link"
														>
			
				Missing Persons
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.kark.com/dont-miss/" class="article-list__article-category-link" >Don&#039;t Miss</a> / <time datetime="2019-10-02T15:12:12-05:00">1 year ago</time>			</footer>
			
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="85738"
			data-index="9"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.kark.com/ar-pros/"
					class="article-list__article-link"
														>
			
				Arkansas Professionals
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.kark.com/dont-miss/" class="article-list__article-category-link" >Don&#039;t Miss</a> / <time datetime="2019-10-02T15:12:20-05:00">1 year ago</time>			</footer>
			
	
	
	
	</div>


		</article>

		
				

</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="https://www.kark.com/dont-miss/">
			More Don&#039;t Miss
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

			</section>
			</section><section id="custom_html-98" class="widget_text widget widget--has-z-index-stacking-reset widget_custom_html" data-component="dropzoneWidget"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><iframe src="https://myarkansaslottery.com/games/powerball/widget" width="100%" height="327" frameborder="0" scrolling="auto">
</iframe>
</div></div></section><section id="custom_html-100" class="widget_text widget widget--has-z-index-stacking-reset widget_custom_html" data-component="dropzoneWidget"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><iframe src="https://myarkansaslottery.com/games/megamillions/widget" width="100%" height="327" frameborder="0" scrolling="auto">
</iframe>
</div></div></section><section id="custom_html-119" class="widget_text widget widget--has-z-index-stacking-reset widget_custom_html" data-component="dropzoneWidget"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"></div></div></section><section id="custom_html-202" class="widget_text widget widget--has-z-index-stacking-reset widget_custom_html" data-component="dropzoneWidget"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"></div></div></section><section id="text-78" class="widget widget--has-z-index-stacking-reset widget_text" data-component="dropzoneWidget">			<div class="textwidget"><div class="rich-text-cascade"></div></div>
		</section><section id="text-88" class="widget widget--has-z-index-stacking-reset widget_text" data-component="dropzoneWidget">			<div class="textwidget"><div class="rich-text-cascade"></div></div>
		</section>
			<!-- Ad Unit Square -->
		<aside class="ad-unit ad-unit--square">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-mr1-mr1"   data-slot='{"pos":"mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,250]]],[[1024,0],[[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"mid"}'   data-unit='{"tag":"mr1","tag_id":"mr1","dfp_id":"5678","tag_name":"nx.kark","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1","fold":"mid","category":"state_news","kw":"many-northeastern-and-central-arkansas-schools-switch-to-virtual-learning-and-ami-days-as-winter-weather-hits"}'   data-path='/5678/nx.kark/news/state_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1-mr1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
		<!-- END Ad Unit Square -->
	
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	
	
	<section id="custom_html-111" class="widget_text widget widget--has-z-index-stacking-reset widget_custom_html" data-component="dropzoneWidget"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"></div></div></section>
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"nx.kark","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"state_news","kw":"many-northeastern-and-central-arkansas-schools-switch-to-virtual-learning-and-ami-days-as-winter-weather-hits"}'   data-path='/5678/nx.kark/news/state_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"nx.kark","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"state_news","kw":"many-northeastern-and-central-arkansas-schools-switch-to-virtual-learning-and-ami-days-as-winter-weather-hits"}'   data-path='/5678/nx.kark/news/state_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
			
			</div><!-- #content -->
		</div>

		
<footer id="footer" class="site-footer">
	<div class="site-footer__content">
		<div class="site-footer__site-branding">
			<div class="site-footer__logo">
				<a href="https://www.kark.com/" rel="home">
					<img src="https://www.kark.com/wp-content/uploads/sites/85/2019/05/KARK-Logo-2018.png" srcset="https://www.kark.com/wp-content/uploads/sites/85/2019/05/KARK-Logo-2018.png?w=90 90w, https://www.kark.com/wp-content/uploads/sites/85/2019/05/KARK-Logo-2018.png?w=120 120w, https://www.kark.com/wp-content/uploads/sites/85/2019/05/KARK-Logo-2018.png?w=180 180w, https://www.kark.com/wp-content/uploads/sites/85/2019/05/KARK-Logo-2018.png?w=240 240w" sizes="(max-width: 899px) 45px, 240px" alt="KARK" loading="lazy" />
				</a>
			</div>
		</div>

			<div class="site-footer__social">
		<h2 class="site-footer__heading">Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/KARK4/">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/KARK4News?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/kark4news/?hl=en">
					
<img src="https://www.kark.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" loading="lazy"/>
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--youtube">
				<a href="https://www.youtube.com/user/4KARK">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 192 192" style="enable-background:new 0 0 192 192;" xml:space="preserve">
	<title>YouTube</title>
	<style type="text/css">
		.youtube-st0{fill:#FF0000;}
		.youtube-st1{fill:#FFFFFF;}
	</style>
	<g id="XMLID_184_">
		<path id="XMLID_182_" class="youtube-st0" d="M180.32,53.36c-2.02-7.62-7.99-13.62-15.56-15.66C151.04,34,96,34,96,34s-55.04,0-68.76,3.7
			c-7.57,2.04-13.54,8.04-15.56,15.66C8,67.18,8,96,8,96s0,28.82,3.68,42.64c2.02,7.62,7.99,13.62,15.56,15.66
			C40.96,158,96,158,96,158s55.04,0,68.76-3.7c7.57-2.04,13.54-8.04,15.56-15.66C184,124.82,184,96,184,96S184,67.18,180.32,53.36z"
			/>
		<polygon id="XMLID_1355_" class="youtube-st1" points="78,122.17 124,96 78,69.83 	"/>
	</g>
</svg>
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--email">
				<a href="mailto:arkansasmatters@kark.com">
					
<svg xmlns="http://www.w3.org/2000/svg" width="29.35" height="22" viewBox="0 0 29.35 22">
	<title>Email</title>
	<defs>
		<style>
			.email-cls-1 {
				fill: #eb6823;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="email-cls-1" d="M1168.41,189.824a0.347,0.347,0,0,1,.56.269v11.719a2.75,2.75,0,0,1-2.75,2.751h-23.84a2.75,2.75,0,0,1-2.75-2.751V190.1a0.338,0.338,0,0,1,.55-0.269c1.29,1,2.99,2.263,8.83,6.51,1.21,0.882,3.25,2.739,5.29,2.727,2.04,0.017,4.12-1.879,5.29-2.727C1165.43,192.093,1167.13,190.821,1168.41,189.824Zm-14.11,7.4c1.33,0.023,3.24-1.674,4.2-2.373,7.61-5.518,8.19-6,9.94-7.375a1.381,1.381,0,0,0,.53-1.083v-1.089a2.75,2.75,0,0,0-2.75-2.75h-23.84a2.75,2.75,0,0,0-2.75,2.75V186.4a1.359,1.359,0,0,0,.53,1.083c1.75,1.37,2.33,1.857,9.93,7.375,0.96,0.7,2.88,2.4,4.21,2.373h0Z" transform="translate(-1139.62 -182.562)"/>
</svg>
				</a>
			</li>
			</ul>
</aside>
	</div>
	
			<div class="site-footer__apps">
		<h2 class="site-footer__heading">News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/kark-4-news-arkansasmatters/id641336500">
						<img src="https://www.kark.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" srcset="https://www.kark.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png?w=130 130w" sizes="130px" loading="lazy"/>
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.newssynergy.arkansasmatters&#038;hl=en_US">
						<img src="https://www.kark.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" srcset="https://www.kark.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png?w=130 130w" sizes="130px" loading="lazy"/>
					</a>
				</div>
					</div>
	</div>
	<div class="site-footer__weather-apps">
		<h2 class="site-footer__heading">Weather App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/arkansas-storm-team/id835241295">
						<img src="https://www.kark.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS Weather app" srcset="https://www.kark.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png?w=130 130w" sizes="130px"  loading="lazy"/>
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.newssynergy.arkmattersweather&#038;hl=en_SG">
						<img src="https://www.kark.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android Weather app from Google Play" srcset="https://www.kark.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png?w=130 130w" sizes="130px" loading="lazy"/>
					</a>
				</div>
					</div>
	</div>
	
		
<div class="site-footer__primary-nav">
	<div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-89093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89093"><a href="https://www.kark.com/news/">News</a></li>
<li id="menu-item-89087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89087"><a href="https://www.kark.com/weather/">Arkansas Storm Team</a></li>
<li id="menu-item-89094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89094"><a href="https://www.kark.com/contests/">Contests</a></li>
<li id="menu-item-89089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89089"><a href="https://www.kark.com/ar-pros/">AR Pros</a></li>
<li id="menu-item-89088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89088"><a href="https://www.kark.com/about-us/">About Us</a></li>
<li id="menu-item-422722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-422722"><a href="#" data-component="NexstarCCPA">Do Not Sell My Information</a></li>
<li id="menu-item-422723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-422723"><a href="https://www.kark.com/contact-us/">Contact Us</a></li>
<li id="menu-item-422724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-422724"><a href="https://www.kark.com/advertise-with-us/">Advertise With Us</a></li>
<li id="menu-item-422725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-422725"><a href="https://www.kark.com/work-for-us/">Work for Us</a></li>
<li id="menu-item-422736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-422736"><a href="https://www.kark.com/what-is-on-nbc/">What is on NBC</a></li>
<li id="menu-item-450477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-450477"><a href="https://www.newsnationnow.com/">NewsNation Now</a></li>
<li id="menu-item-422737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-422737"><a href="https://www.kark.com/tv-schedule/">TV Schedule</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-primary-container"><ul id="menu-footer-primary" class="menu"><li id="menu-item-82276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82276"><a href="https://www.kark.com/wp-content/uploads/sites/85/2021/02/KARK-KARZ-2020-2021-Annual-EEO-Public-File-Report.pdf">EEO Report</a></li>
<li id="menu-item-82277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82277"><a href="https://publicfiles.fcc.gov/tv-profile/kark-tv">KARK Public File</a></li>
<li id="menu-item-82278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82278"><a href="https://publicfiles.fcc.gov/tv-profile/karz-tv">KARZ Public File</a></li>
<li id="menu-item-82279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82279"><a href="https://publicfiles.fcc.gov/tv-profile/karz-tv">KARZ2 Public File</a></li>
<li id="menu-item-82280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82280"><a href="https://media.arkansasmatters.com/nxsglobal/global/theme/NexstarCCCertification.pdf">Nexstar CC Certification</a></li>
</ul></div></div>

		
<div class="site-footer__network-nav site-footer__secondary-nav">
	<div class="menu">
		<ul>
							
											<li class="network-footer-privacy-policy">
							<a
								href="https://www.nexstar.tv/privacy-policy/"
								target="_blank"
							>
								Privacy Policy							</a>
						</li>
					
											
											<li class="network-footer-terms-of-use">
							<a
								href="https://www.nexstar.tv/terms-of-use/"
								target="_blank"
							>
								Terms Of Use							</a>
						</li>
					
											
											<li class="network-footer-covers">
							<a
								href="https://www.covers.com/"
								target="_blank"
							>
								Covers							</a>
						</li>
					
											
											<li class="network-footer-venn-tv-gaming-news">
							<a
								href="https://www.venn.tv/"
								target="_blank"
							>
								VENN.tv Gaming News							</a>
						</li>
					
											
											<li class="network-footer-best-reviews">
							<a
								href="https://bestreviews.com/"
								target="_blank"
							>
								Best Reviews							</a>
						</li>
					
											
											<li>
							<a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a>						</li>
					
											
											<li class="network-footer-fcc-applications">
							<a
								href="https://www.nexstar.tv/fcc-applications/"
								target="_blank"
							>
								FCC Applications							</a>
						</li>
					
											
											<li class="network-footer-public-file-assistance-contact">
							<a
								href="https://www.kark.com/contact-us"
								target=""
							>
								Public File Assistance Contact							</a>
						</li>
					
									</ul>
	</div>
</div>


		<div class="site-footer__network-branding">
											<a href="https://www.nexstar.tv" title="Go to Nexstar.tv">
					<img src="https://www.kark.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" srcset="https://www.kark.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png?w=100 100w" sizes="50px" loading="lazy" alt="Nexstar Logo">
				</a>
					</div>

					<div class="site-footer__copyright">
				© 1998 - 2021 Nexstar Inc. | All Rights Reserved.			</div>
			</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "State News";
	_sf_async_config.authors = "Chris Counts";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
	
	
<!-- LiveRamp ATS -->
<script>
var atsScript = document.createElement('script');
atsScript.onload = function() {
	window.ats.start({
		"placementID": "1262",
		"storageType": "localStorage",
		"detectionType": "scrape",
		"cssSelectors": [
			"input[type=text]",
			"input[type=email]"
		],
		"logging": "error"
	});
};
atsScript.src = 'https://ats.rlcdn.com/ats.js';
document.body.appendChild(atsScript);
</script>

	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"nx.kark","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"state_news","kw":"many-northeastern-and-central-arkansas-schools-switch-to-virtual-learning-and-ami-days-as-winter-weather-hits"}'   data-path='/5678/nx.kark/news/state_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div
			id="adobe-primetime-bypass-container"
			data-react-component="AdobePrimetimeBypass"
			data-logoAlt="State News"
			data-logoUrl="https://www.kark.com/wp-content/uploads/sites/85/2019/05/KARK-Logo-2018.png"
		></div>
	
	<div id="aria-dialog-overlay"></div>
	<div id="tve-provider-selection-modal"></div>

	<!-- Jetpack Search took 109 ms, ES time  ms --><script class="wp-asset-manager ns-ad-handler-js" type="text/javascript">!function(t){var e={};function n(o){if(e[o])return e[o].exports;var r=e[o]={i:o,l:!1,exports:{}};return t[o].call(r.exports,r,r.exports,n),r.l=!0,r.exports}n.m=t,n.c=e,n.d=function(t,e,o){n.o(t,e)||Object.defineProperty(t,e,{enumerable:!0,get:o})},n.r=function(t){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(t,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(t,"__esModule",{value:!0})},n.t=function(t,e){if(1&e&&(t=n(t)),8&e)return t;if(4&e&&"object"==typeof t&&t&&t.__esModule)return t;var o=Object.create(null);if(n.r(o),Object.defineProperty(o,"default",{enumerable:!0,value:t}),2&e&&"string"!=typeof t)for(var r in t)n.d(o,r,function(e){return t[e]}.bind(null,r));return o},n.n=function(t){var e=t&&t.__esModule?function(){return t.default}:function(){return t};return n.d(e,"a",e),e},n.o=function(t,e){return Object.prototype.hasOwnProperty.call(t,e)},n.p="/wp-content/themes/nexstar/client/build/",n(n.s=98)}({23:function(t,e,n){"use strict";e.a=function(){window.googletag=window.googletag||{},window.googletag.cmd=googletag.cmd||[]}},98:function(t,e,n){t.exports=n(99)},99:function(t,e,n){"use strict";n.r(e);var o=n(23);Object(o.a)(),googletag.cmd.push((function(){var t=function(t,e,n){var o;try{o=t.slot[e].apply(t.slot,n)}catch(t){o="[unknown]"}return o};googletag.pubads().addEventListener("slotRenderEnded",(function(e){if(e.slot){var n=e.slot,o=e.isEmpty,r=e.size,i=n.getSlotElementId(),a="AD SLOT RENDERED {\n  containerId: ".concat(i,",\n  isEmpty: ").concat(o,",\n  size: ").concat(r,",\n  adUnitPath: ").concat(t(e,"getAdUnitPath"),",\n  position: ").concat(t(e,"getTargeting",["pos"]),",\n}");if(window.setTimeout((function(){console.info(a)}),10),i.startsWith("acm-ad-tag-adhesion")&&!o){var c=document.getElementById(i).parentNode;c.classList.remove("pre-render"),c.querySelector(".close-btn-container").addEventListener("click",(function(t){t.preventDefault(),c.parentNode.remove()}),!1)}if(i.startsWith("acm-ad-tag-oop")&&!o&&document.body.classList.add("has-loaded-super-billboard-ad"),i&&!o&&r&&"function"==typeof document.getElementById(i).closest){var d=document.getElementById(i).closest(".ad-unit");if(d){var u=d.querySelector(".ad-unit__content > div[id^=acm]");if(u){var l=r[0],s=void 0===l?null:l,f=r[1],g=void 0===f?null:f;s&&g&&(u.setAttribute("width",s),u.setAttribute("height",g))}d.classList.add("ad-unit--is-rendered")}}}}))}))}});
//# sourceMappingURL=ad-handler.bundle.min.js.map</script><script src='https://www.kark.com/wp-content/plugins/hurrytimer/assets/js/cookie.min.js?ver=3.14.1' id='hurryt-cookie-js'></script>
<script src='https://www.kark.com/wp-content/plugins/hurrytimer/assets/js/jquery.countdown.min.js?ver=2.2.0' id='hurryt-countdown-js'></script>
<script id='hurrytimer-js-extra'>
var hurrytimer_ajax_object = {"ajax_url":"https:\/\/www.kark.com\/wp-admin\/admin-ajax.php","ajax_nonce":"7a0c6ef422","disable_actions":"","actionsOptions":{"none":1,"hide":2,"redirect":3,"stockStatus":4,"hideAddToCartButton":5,"displayMessage":6,"expire_coupon":7},"restartOptions":{"none":1,"immediately":2,"afterReload":3},"COOKIEPATH":"\/","COOKIE_DOMAIN":"","redirect_no_back":"1"};
</script>
<script src='https://www.kark.com/wp-content/plugins/hurrytimer/assets/js/hurrytimer.js?ver=2.7.3' id='hurrytimer-js'></script>
<script id='ns-common-js-js-extra'>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</script>
<script src='https://www.kark.com/wp-content/themes/nexstar/client/build/js/common.chunk.min.js?ver=d8bb8e9aa54207558757' id='ns-common-js-js'></script>
<script id='wp-api-request-js-extra'>
var wpApiSettings = {"root":"https:\/\/www.kark.com\/wp-json\/","nonce":"da87c80041","versionString":"wp\/v2\/"};
</script>
<script src='https://www.kark.com/wp-includes/js/api-request.min.js?ver=5.5.1' id='wp-api-request-js'></script>
<script src='https://www.kark.com/wp-content/themes/nexstar/client/build/js/global.bundle.min.js?ver=45262680af67d473206d' id='ns-global-js-js'></script>
<script src='https://www.kark.com/wp-content/themes/nexstar/client/build/js/article.bundle.min.js?ver=c70f2ce1f5eb89e0081d' id='ns-article-js-js'></script>
<script src='https://www.kark.com/wp-content/themes/nexstar/client/build/js/weatherIcons.bundle.min.js?ver=2dd146db842324524ecf' id='ns-weather-icons-js-js'></script>
<script async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-5b7190c0239b8829' id='ns-addthis-js-js'></script>
<script id='ns-addthis-js-js-after'>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
var addthis_share = window.addthis_share || {"url":"https:\/\/www.kark.com\/news\/state-news\/many-northeastern-and-central-arkansas-schools-switch-to-virtual-learning-and-ami-days-as-winter-weather-hits\/"}
</script>
<script src='https://www.kark.com/wp-content/themes/nexstar/client/build/js/video-playlist.bundle.min.js?ver=c56b2f2d63b49ecbd9d6' id='ns-video-playlist-js-js'></script>
<script src='https://www.kark.com/wp-content/themes/nexstar/client/build/js/weather.bundle.min.js?ver=8d5684e7038e168f22a6' id='ns-weather-js-js'></script>
<script src='https://www.kark.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202106.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'162794843',post:'579703',tz:'-6',srv:'www.kark.com'} ]);
	_stq.push([ 'clickTrackerInit', '162794843', '579703' ]);
</script>

</body>
</html>
