
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="refresh" content="1200">
	<link rel="profile" href="https://gmpg.org/xfn/11">

						<script src="https://cdn.blueconic.net/nexstar.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/www.kark.com\/news\/pine-bluff-could-become-states-first-sanctuary-city\/" || "";
var cats = "Local News,News,Top Stories" || "";
var bob_kw = "" || "";
var bob_desc = "PINE BLUFF, Ark. &#8212; A Pine Bluff alderman wants the city to be the first in the state to officially declare it as a safe place for immigrants. Sanctuary cities made headlines a few years ago since they try to put limits on federal immigration laws. The proposed ordinance is backed by Alderman Steven Mays. [&hellip;]" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&page_url=" + encodeURIComponent(page_url);

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>

<script type="text/javascript" id="bob_003_tag_loader">
var page_url = "https:\/\/www.kark.com\/news\/pine-bluff-could-become-states-first-sanctuary-city\/" || "";
var video_asset_url = "" || "";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function() {
var bob_tag_003 = document.createElement('script');
bob_tag_003.type = 'text/javascript';
bob_tag_003.id = "bob_tag_003";
bob_tag_003.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_003.js?bob_cb=' + bob_cb + '&page_url=' + page_url  + '&vid_asset_url=' + video_asset_url;
var bts_003 = document.getElementsByTagName('script')[0];
bts_003.parentNode.insertBefore(bob_tag_003,bts_003);
})();
</script>

				
<!-- Index Exchange -->
<script async src="https://js-sec.indexww.com/ht/p/184979-164251977320883.js"></script> 	
				
<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>
	
				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "23192";
	_sf_async_config.domain = "arkansasmatters.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KJJZHXD");</script>
<!-- End Google Tag Manager -->

	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-M7S3ZM");</script>
<!-- End Google Tag Manager -->

	
	<title>Pine Bluff could become state&#8217;s first sanctuary city | KARK</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KARK &raquo; Feed" href="https://www.kark.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KARK &raquo; Comments Feed" href="https://www.kark.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/www.kark.com\/news\/pine-bluff-could-become-states-first-sanctuary-city\/","page_slug":"pine-bluff-could-become-states-first-sanctuary-city","page_type":"story","page_category":"news","article_id":254184,"subpath":"\/news"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><meta name='description' content='PINE BLUFF, Ark. &#8212; A Pine Bluff alderman wants the city to be the first in the state to officially declare it as a safe place for immigrants. Sanctuary cities made headlines a few years ago since they try to put limits on federal immigration laws. The proposed ordinance is backed by Alderman Steven Mays. [&hellip;]' /><!-- WP SEO -->
<meta name='google-site-verification' content='hIat8LX5xUdILVOv3DauPgyoFUPayqGLawfMQHXqiGY' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kark.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #181A19;
		--alert_banner_label_sep: '/';
	}
</style>
<link rel='stylesheet' id='all-css-0' href='https://www.kark.com/wp-includes/css/dist/block-library/style.min.css?m=1576186159g' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.kark.com/_static/??-eJyVzEEOwiAQheELWUaEQlkYzzIzTisK2BQaPb7WuHTj7uXlzwePueN7aVIatItkqVDkWRsuwCluL60xnYFrhSndCZOybvQUCJE0jY6CHsirHIt6Nzv4w8OlRU6iNA7OOg7eGMNWRnMw/U8wr92c1imWCldpM/Lt43z3lp/yUffe7YO3Q/8C+XlM1w==' type='text/css' media='all' />
<style id='ns-article-css-inline-css'>
.article--is-condensed .article-content { max-height: 600px; }
</style>
<script type='text/javascript' src='https://www.kark.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5QsX2uraGpuZmhhZmhmUEWACWhIK8='></script>
<link rel='https://api.w.org/' href='https://www.kark.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kark.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kark.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.1" />
<link rel="canonical" href="https://www.kark.com/news/pine-bluff-could-become-states-first-sanctuary-city/" />
<link rel='shortlink' href='https://www.kark.com/?p=254184' />
<link rel="alternate" type="application/json+oembed" href="https://www.kark.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kark.com%2Fnews%2Fpine-bluff-could-become-states-first-sanctuary-city%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kark.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kark.com%2Fnews%2Fpine-bluff-could-become-states-first-sanctuary-city%2F&#038;format=xml" />
<style id="lakana-art-direction"></style>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript" src=""></script><link rel="amphtml" href="https://www.kark.com/news/pine-bluff-could-become-states-first-sanctuary-city/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Pine Bluff could become state&#8217;s first sanctuary city" />
<meta property="og:url" content="https://www.kark.com/news/pine-bluff-could-become-states-first-sanctuary-city/" />
<meta property="og:description" content="PINE BLUFF, Ark. &#8212; A Pine Bluff alderman wants the city to be the first in the state to officially declare it as a safe place for immigrants. Sanctuary cities made headlines a few years ago s…" />
<meta property="article:published_time" content="2019-12-17T01:21:26+00:00" />
<meta property="article:modified_time" content="2019-12-17T01:21:32+00:00" />
<meta property="og:site_name" content="KARK" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Pine Bluff could become state&#8217;s first sanctuary city" />
<meta name="twitter:image" content="https://www.kark.com/wp-content/uploads/sites/85/2019/12/Sanctuary-City-Pine-Bluff.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://www.kark.com/wp-content/uploads/sites/85/2019/12/Sanctuary-City-Pine-Bluff.jpg?w=1280&amp;h=720&amp;crop=1" />
<meta property="og:image:secure_url" content="https://www.kark.com/wp-content/uploads/sites/85/2019/12/Sanctuary-City-Pine-Bluff.jpg?w=1280&#038;h=720&#038;crop=1" />
<meta name="twitter:title" content="Pine Bluff could become state&#8217;s first sanctuary city" />
<meta name="twitter:description" content="PINE BLUFF, Ark. &#8212; A Pine Bluff alderman wants the city to be the first in the state to officially declare it as a safe place for immigrants. Sanctuary cities made headlines a few years ago s…" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.kark.com/wp-content/uploads/sites/85/2019/06/apple-touch-icon-ipad-retina.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.kark.com/wp-content/uploads/sites/85/2019/06/apple-touch-icon-ipad-retina.png?w=152" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.kark.com/wp-content/uploads/sites/85/2019/06/apple-touch-icon-ipad-retina.png?w=152" />
<meta name="msapplication-TileImage" content="https://www.kark.com/wp-content/uploads/sites/85/2019/06/apple-touch-icon-ipad-retina.png?w=152" />
</head>

<body class="post-template-default single single-post postid-254184 single-format-standard wp-custom-logo">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJJZHXDheight="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M7S3ZMheight="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://www.kark.com/" rel="home">KARK</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://www.kark.com/" rel="home">
						<img src="https://www.kark.com/wp-content/uploads/sites/85/2019/05/KARK-Logo-2018.png" alt="News" />
						<div class="site-header__logo-bg" style="background-image: url('https://www.kark.com/wp-content/uploads/sites/85/2019/05/KARK-Logo-2018.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://www.kark.com/weather/">
							<span class="site-header__weather-region">Little Rock</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">37&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-103"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
					<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								  <div   id="acm-ad-tag-header-microbar-header-microbar"   data-slot='{"pos":"header-microbar","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[88,31],"sizes":[[[900,0],[[88,31]]],[[0,0],[]]],"amp_multi_size":"88x31","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"header-microbar","tag_id":"header-microbar","dfp_id":"5678","tag_name":"nx.kark","ad_disabled":"0"}'   data-targeting='{"pos":"header-microbar","fold":"atf","category":"news","kw":"pine-bluff-could-become-states-first-sanctuary-city"}'   data-path='/5678/nx.kark/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-header-microbar-header-microbar'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  							</div>
						</aside>

					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="site-header__search-form" action="https://www.kark.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="Site Search..." />
	<input type="submit" name="submit" value="" />
</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-83975" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-has-articles menu-item-83975"><a href="https://www.kark.com/news/">News</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--autofill">
		<ul class="sub-menu" data-columns="3">
	<li id="menu-item-82219" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-82219"><a href="https://www.kark.com/news/local-news/">Local News</a></li>
	<li id="menu-item-82220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82220"><a href="https://www.kark.com/news/state-news/">State News</a></li>
	<li id="menu-item-82224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82224"><a href="https://www.kark.com/capitol-view/">Capitol View</a></li>
	<li id="menu-item-82225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82225"><a href="https://www.kark.com/news/politics/">Politics</a></li>
	<li id="menu-item-82232" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-82232"><a href="https://www.kark.com/news/kark-4-today/">KARK 4 Today</a></li>
	<li id="menu-item-82233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82233"><a href="https://www.kark.com/news/arkansas-today/">Arkansas Today</a></li>
	<li id="menu-item-82223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82223"><a href="https://www.kark.com/news/traffic/">Traffic</a></li>
	<li id="menu-item-82221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82221"><a href="https://www.kark.com/news/national-news/">National News</a></li>
	<li id="menu-item-82222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82222"><a href="https://www.kark.com/washington/washington-dc/">Washington DC Bureau</a></li>
	<li id="menu-item-82226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82226"><a href="https://www.kark.com/news/business/">Business</a></li>
	<li id="menu-item-82234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82234"><a href="https://www.kark.com/entertainment-news/">Entertainment</a></li>
	<li id="menu-item-82227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82227"><a href="https://www.kark.com/victory-over-violence/">Victory over Violence</a></li>
	<li id="menu-item-92935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92935"><a href="https://www.kark.com/news/weird-news/">Weird News</a></li>
	<li id="menu-item-82231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82231"><a href="https://www.kark.com/news/newsfeed-now/">Newsfeed Now</a></li>
	<li id="menu-item-200790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200790"><a href="https://www.kark.com/hidden-history/hispanic-heritage-month/">Hispanic Heritage Month</a></li>
	<li id="menu-item-210512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210512"><a href="https://www.kark.com/border-report-tour/">Border Report Tour</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.kark.com/news/how-ancestry-site-helped-catch-alleged-tampa-bay-serial-rapist-21-years-later/"
									>
			
				How ancestry site helped catch alleged Tampa Bay serial rapist 21 years later
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.kark.com/news/top-stories/fight-continues-for-people-living-without-gas-at-big-country-chateau-apartments-in-lr/"
									>
			
				Fight continues for people living without gas at Big Country Chateau Apartments in LR
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.kark.com/news/local-news/benton-elementry-school-staff-puts-on-christmas-video/"
									>
			
				Benton Elementary School staff puts on Christmas Video
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.kark.com/news/pine-bluff-could-become-states-first-sanctuary-city/"
									>
			
				Pine Bluff could become state&#8217;s first sanctuary city
							</a>
					</h4>
	
	
	
	
	</div>

</article></div></div></div></div></li>
<li id="menu-item-82235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-82235"><a href="https://www.kark.com/weather/">Weather</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-82236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82236"><a href="https://www.kark.com/map-center/">Map Center</a></li>
	<li id="menu-item-82237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82237"><a href="https://www.kark.com/ne-arkansas-forecast/">NE Arkansas Forecast</a></li>
	<li id="menu-item-82238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82238"><a href="https://www.kark.com/nw-arkansas-forecast/">NW Arkansas Forecast</a></li>
	<li id="menu-item-82239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82239"><a href="https://www.kark.com/se-arkansas-forecast/">SE Arkansas Forecast</a></li>
	<li id="menu-item-82240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82240"><a href="https://www.kark.com/sw-arkansas-forecast/">SW Arkansas Forecast</a></li>
	<li id="menu-item-82241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82241"><a href="https://www.kark.com/closings-and-delays/">Closings and Delays</a></li>
	<li id="menu-item-82292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82292"><a href="https://www.kark.com/weather/weather-headlines/">Weather Headlines</a></li>
	<li id="menu-item-82242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82242"><a href="https://www.kark.com/arkansas-storm-chasers/">Arkansas Storm Chasers</a></li>
	<li id="menu-item-82247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82247"><a href="https://www.kark.com/your-weather-photos/">Your Weather Photos</a></li>
</ul>
</div></div></li>
<li id="menu-item-86516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86516"><a href="https://www.kark.com/pig-trail-nation/">Pig Trail Nation</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-82244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82244"><a href="http://www.hogville.net">Hogville</a></li>
	<li id="menu-item-195255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195255"><a href="https://www.kark.com/sports/sec-football/">SEC Football</a></li>
	<li id="menu-item-82245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82245"><a href="http://www.fearlessfriday.com">Fearless Friday</a></li>
	<li id="menu-item-82262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82262"><a href="https://www.kark.com/sports/golf/">Golf</a></li>
	<li id="menu-item-86728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86728"><a href="https://www.kark.com/nfl/">NFL</a></li>
	<li id="menu-item-86729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86729"><a href="https://www.kark.com/mlb/">MLB</a></li>
	<li id="menu-item-200800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200800"><a href="https://www.kark.com/sports/the-big-game/">The Big Game</a></li>
</ul>
</div></div></li>
<li id="menu-item-82254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82254"><a href="https://www.kark.com/lifestyle/keeponamazing/">Keep On Amazing</a></li>
<li id="menu-item-82255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-82255"><a href="https://www.kark.com/ar-pros/">AR Pros</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-86722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86722"><a href="https://www.kark.com/home-improvement-pros/">Home Improvement Pros</a></li>
	<li id="menu-item-86724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86724"><a href="https://www.kark.com/health-pros/">Health Pros</a></li>
	<li id="menu-item-86725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86725"><a href="https://www.kark.com/real-estate-pros/">Real Estate Pros</a></li>
	<li id="menu-item-86721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86721"><a href="https://www.kark.com/retail-pros/">Retail Pros</a></li>
	<li id="menu-item-86723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86723"><a href="https://www.kark.com/automotive-pros/">Automotive Pros</a></li>
	<li id="menu-item-218109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218109"><a href="https://www.kark.com/legal-pros/">Legal Pros</a></li>
</ul>
</div></div></li>
<li id="menu-item-82256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82256"><a href="https://www.kark.com/arcareers/">AR Careers</a></li>
<li id="menu-item-82253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82253"><a href="https://www.kark.com/contests/">Contests</a></li>
<li id="menu-item-82248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-82248"><a href="https://www.kark.com/community/">Community</a>
<div class="dropnav dropnav--3-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="3">
	<li id="menu-item-82261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82261"><a href="https://www.kark.com/clear-the-shelters/">Clear the Shelters</a></li>
	<li id="menu-item-82258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82258"><a href="https://www.kark.com/community/recipes/">Recipes</a></li>
	<li id="menu-item-82259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82259"><a href="https://www.kark.com/news/business/showcase/">Showcase</a></li>
	<li id="menu-item-82257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82257"><a href="https://www.kark.com/news/missing-persons/">Missing Persons</a></li>
	<li id="menu-item-87088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87088"><a href="https://www.kark.com/news/most-wanted/">Most Wanted</a></li>
	<li id="menu-item-205369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205369"><a href="https://www.kark.com/susanne-brunners-book-a-thon/">Susanne Brunner&#8217;s Book-A-Thon: 10 Books. 10 Weeks.</a></li>
	<li id="menu-item-82249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82249"><a href="https://www.kark.com/community/no-text-zone/">No Text Zone</a></li>
	<li id="menu-item-82250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82250"><a href="https://www.kark.com/gas-tracker/">Gas Tracker</a></li>
	<li id="menu-item-82269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82269"><a href="https://www.kark.com/calendar/events/">Local Events</a></li>
	<li id="menu-item-82290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82290"><a href="https://www.kark.com/community/csastories/">CSAs</a></li>
	<li id="menu-item-82289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82289"><a href="https://www.kark.com/horoscopes/">Daily Horoscopes</a></li>
	<li id="menu-item-195488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195488"><a href="https://www.kark.com/daily-pledge/">Daily Pledge</a></li>
	<li id="menu-item-195895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195895"><a href="https://www.kark.com/entertainment-news/lottery/">AR Scholarship Lottery</a></li>
	<li id="menu-item-225098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225098"><a href="https://www.kark.com/news/veterans-voices/">Veterans Voices</a></li>
	<li id="menu-item-237730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237730"><a href="https://www.kark.com/home-for-the-holidays/">Home for the Holidays</a></li>
	<li id="menu-item-243598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243598"><a href="https://www.kark.com/santa-shops-local/">Santa Shops Local</a></li>
	<li id="menu-item-238734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238734"><a href="https://www.kark.com/lone-star-nye-2020/">Lone Star NYE 2020</a></li>
	<li id="menu-item-247165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247165"><a href="https://www.kark.com/military-greetings/">Military Greetings</a></li>
	<li id="menu-item-252684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252684"><a href="https://www.kark.com/santa-tracker/">Santa Tracker</a></li>
</ul>
</div></div></li>
<li id="menu-item-55932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-55932"><a href="https://www.kark.com/about-us/">About Us</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-55940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55940"><a href="https://www.kark.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-75859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75859"><a href="https://www.kark.com/meet-the-team/">Meet the Team</a></li>
	<li id="menu-item-55941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55941"><a href="https://www.kark.com/tv-schedule/">TV Schedule</a></li>
	<li id="menu-item-55942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55942"><a href="https://www.kark.com/what-is-on-nbc/">What is on NBC</a></li>
	<li id="menu-item-55939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55939"><a href="https://www.kark.com/advertise-with-us/">Advertise With Us</a></li>
	<li id="menu-item-208835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-208835"><a href="https://nexstar.wd5.myworkdayjobs.com/nexstar">Work For Us</a></li>
</ul>
</div></div></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="site-header__search-form" action="https://www.kark.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="What are you looking for?" />
	<input type="submit" name="submit" value="Search" />
</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			
<div class="alert-banners js-alert-banners has-messages">
	
	<div class="weather-alerts" data-react-component="WeatherAlerts"></div>
</div>


			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"nx.kark","ad_disabled":"0"}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"news","kw":"pine-bluff-could-become-states-first-sanctuary-city"}'   data-path='/5678/nx.kark/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div class="zone-container--below-supernav">
					</div>
	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-254184 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news category-news category-top-stories" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">
		Pine Bluff could become state&#8217;s first sanctuary city	</h1>

			<div class="article-eyebrow">
			<a href="https://www.kark.com/news/">News</a>
		</div>
	
	
	<div class="article-meta">
					<p>by: <a href="https://www.kark.com/author/susan-el-khoury/" title="Posts by Susan El Khoury" class="author url fn" rel="author">Susan El Khoury</a></p>
		
					Posted: <time datetime="2019-12-16T19:21:26-06:00">Dec 16, 2019 / 07:21 PM CST</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2019-12-16T19:21:32-06:00">Dec 16, 2019 / 07:21 PM CST</time>			</div><!-- .article-meta -->

			<figure class="article-featured-media article-featured-media--is-image">
			
<div class="image-wrapper landscape">
	<img
		src="https://i0.wp.com/www.kark.com/wp-content/uploads/sites/85/2019/12/Sanctuary-City-Pine-Bluff.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.kark.com/wp-content/uploads/sites/85/2019/12/Sanctuary-City-Pine-Bluff.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.kark.com/wp-content/uploads/sites/85/2019/12/Sanctuary-City-Pine-Bluff.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.kark.com/wp-content/uploads/sites/85/2019/12/Sanctuary-City-Pine-Bluff.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.kark.com/wp-content/uploads/sites/85/2019/12/Sanctuary-City-Pine-Bluff.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i0.wp.com/www.kark.com/wp-content/uploads/sites/85/2019/12/Sanctuary-City-Pine-Bluff.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.kark.com/wp-content/uploads/sites/85/2019/12/Sanctuary-City-Pine-Bluff.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</figure>
	
	<div class="article-lead-share">
		
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	<div class="article-content rich-text">
		


<p>PINE BLUFF, Ark. &#8212; A Pine Bluff alderman wants the city to be the first in the state to officially declare it as a safe place for immigrants. </p>



<p>Sanctuary cities made headlines a few years ago since they try to put limits on federal immigration laws.  </p>



<p>The proposed ordinance is backed by Alderman Steven Mays. He calls is a good faith gestures to show city government will not discriminate against anyone based on where they are from. </p>



<p>Alderman Bruce Lockett thinks the proposal could help the city as it struggles with population decline, but says he&#8217;s not rushing his full support. </p>



<p>&#8220;When I was coming up the motto for Pine Bluff was, &#8216;the city who loves people.&#8217; This legislation is positive in telling people of diverse background that Pine Bluff is a place you wouldn&#8217;t face discrimination,&#8221; Lockett said. &#8220;On the face of it I support it, I&#8217;m a pretty liberal guy, but at the same time we have to look at the ramifications.&#8221;</p>



<p>If the ordinance passes there is a chance the city could lose state funding. Earlier this year Gov. Asa Hutchinson signed a law that punishes cities for not following federal immigration requirements. </p>



<p>&#8220;We need all the funds we can plus some,&#8221; said Alderman Ivan Whitfield. &#8220;At this time we shouldn&#8217;t take anything away from a city that is trying to come back from a setback.&#8221; </p>



<p>There are questions if the proposal truly sets up a sanctuary city, since it includes several points that say state and federal immigration would still apply. </p>



<p>Monday night&#8217;s city council meeting is a first reading, so there won&#8217;t be a deciding vote. </p>

		
	</div><!-- .rich-text -->

	
<footer class="article-footer">
			<p class="article-copyright">Copyright 2019 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</p>
	
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>

	</footer><!-- .article-footer -->

	<section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div id="lkqd-outstream"></div></div></div></section></article>

<aside class="ad-unit ad-unit--mr1-mobile">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"nx.kark","ad_disabled":"0"}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"news","kw":"pine-bluff-could-become-states-first-sanctuary-city"}'   data-path='/5678/nx.kark/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>


	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="114903"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	
	<aside class="article-list article-list--full-width">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More News Stories	</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://www.kark.com/news/how-ancestry-site-helped-catch-alleged-tampa-bay-serial-rapist-21-years-later/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				How ancestry site helped catch alleged Tampa Bay serial rapist 21 years later
					</h3>
	
			<footer class="article-list__article-byline">
			by WFLA 8 On Your Side Staff <span class="sep">/</span> <time datetime="2019-12-16T20:22:10-06:00">Dec 16, 2019</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>PINELLAS COUNTY, Fla. (WFLA) -- A man suspected of multiple rapes in the Tampa Bay area dating back to 1998 has been arrested thanks to innovative DNA technology.  </p>
<p>The Pinellas County Sheriff's Office and Venice Police Department collaborated in the investigation and arrest of Robert Brian Thomas, 61, in Niles, Michigan. </p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i0.wp.com/www.kark.com/wp-content/uploads/sites/85/2019/12/Robert-Thomas-mugshot.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.kark.com/wp-content/uploads/sites/85/2019/12/Robert-Thomas-mugshot.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.kark.com/wp-content/uploads/sites/85/2019/12/Robert-Thomas-mugshot.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.kark.com/wp-content/uploads/sites/85/2019/12/Robert-Thomas-mugshot.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.kark.com/wp-content/uploads/sites/85/2019/12/Robert-Thomas-mugshot.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i0.wp.com/www.kark.com/wp-content/uploads/sites/85/2019/12/Robert-Thomas-mugshot.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.kark.com/wp-content/uploads/sites/85/2019/12/Robert-Thomas-mugshot.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

			</figure>
			</article>

					</a>
								<a class="article-list__blanketing-link" href="https://www.kark.com/news/top-stories/fight-continues-for-people-living-without-gas-at-big-country-chateau-apartments-in-lr/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Fight continues for people living without gas at Big Country Chateau Apartments in LR
					</h3>
	
			<footer class="article-list__article-byline">
			by Re&#039;Chelle Turner <span class="sep">/</span> <time datetime="2019-12-16T19:44:06-06:00">Dec 16, 2019</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>LITTLE ROCK, Ark.-It’s been three months and people are still living without gas at the Big Country Chateau Apartments in Little Rock.</p>
<p>While some progress has been made there are still several units that don’t have hot water and working appliances.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i2.wp.com/www.kark.com/wp-content/uploads/sites/85/2019/11/Big-Country-Chateau.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.kark.com/wp-content/uploads/sites/85/2019/11/Big-Country-Chateau.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.kark.com/wp-content/uploads/sites/85/2019/11/Big-Country-Chateau.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.kark.com/wp-content/uploads/sites/85/2019/11/Big-Country-Chateau.jpg?w=960&amp;h=540&amp;crop=1 960w, https://i2.wp.com/www.kark.com/wp-content/uploads/sites/85/2019/11/Big-Country-Chateau.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i2.wp.com/www.kark.com/wp-content/uploads/sites/85/2019/11/Big-Country-Chateau.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/www.kark.com/wp-content/uploads/sites/85/2019/11/Big-Country-Chateau.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
								<a class="article-list__blanketing-link" href="https://www.kark.com/news/local-news/benton-elementry-school-staff-puts-on-christmas-video/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Benton Elementary School staff puts on Christmas Video
					</h3>
	
			<footer class="article-list__article-meta">
			<time datetime="2019-12-16T19:35:45-06:00">Dec 16, 2019</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>BENTON, Ark. -- The entire staff of Howard Perrin put on a Christmas Video for this holiday season. </p>
<p>It is full of Christmas hits, and dances everyone will love. </p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.kark.com/wp-content/uploads/sites/85/2019/12/Howard-Perrin-Christmas-Video.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.kark.com/wp-content/uploads/sites/85/2019/12/Howard-Perrin-Christmas-Video.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.kark.com/wp-content/uploads/sites/85/2019/12/Howard-Perrin-Christmas-Video.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.kark.com/wp-content/uploads/sites/85/2019/12/Howard-Perrin-Christmas-Video.jpg?w=960&amp;h=540&amp;crop=1 960w, https://i1.wp.com/www.kark.com/wp-content/uploads/sites/85/2019/12/Howard-Perrin-Christmas-Video.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/www.kark.com/wp-content/uploads/sites/85/2019/12/Howard-Perrin-Christmas-Video.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.kark.com/wp-content/uploads/sites/85/2019/12/Howard-Perrin-Christmas-Video.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
			</div>


	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 Story pages","dfp_id":"5678","tag_name":"nx.kark","ad_disabled":"0"}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"news","kw":"pine-bluff-could-become-states-first-sanctuary-city"}'   data-path='/5678/nx.kark/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>

	<aside class="article-list article-list--grid article-list--grid-2">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.kark.com/news/top-stories/fight-continues-for-people-living-without-gas-at-big-country-chateau-apartments-in-lr/"
									>
			
				Fight continues for people living without gas at Big Country Chateau Apartments in LR
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.kark.com/news/top-stories/">Top Stories</a> / <time datetime="2019-12-16T19:44:06-06:00">43 mins ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.kark.com/news/top-stories/fight-continues-for-people-living-without-gas-at-big-country-chateau-apartments-in-lr/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i2.wp.com/www.kark.com/wp-content/uploads/sites/85/2019/11/Big-Country-Chateau.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.kark.com/wp-content/uploads/sites/85/2019/11/Big-Country-Chateau.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.kark.com/wp-content/uploads/sites/85/2019/11/Big-Country-Chateau.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.kark.com/wp-content/uploads/sites/85/2019/11/Big-Country-Chateau.jpg?w=960&amp;h=540&amp;crop=1 960w, https://i2.wp.com/www.kark.com/wp-content/uploads/sites/85/2019/11/Big-Country-Chateau.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i2.wp.com/www.kark.com/wp-content/uploads/sites/85/2019/11/Big-Country-Chateau.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/www.kark.com/wp-content/uploads/sites/85/2019/11/Big-Country-Chateau.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.kark.com/news/local-news/benton-elementry-school-staff-puts-on-christmas-video/"
									>
			
				Benton Elementary School staff puts on Christmas Video
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.kark.com/news/local-news/">Local News</a> / <time datetime="2019-12-16T19:35:45-06:00">52 mins ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.kark.com/news/local-news/benton-elementry-school-staff-puts-on-christmas-video/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i1.wp.com/www.kark.com/wp-content/uploads/sites/85/2019/12/Howard-Perrin-Christmas-Video.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.kark.com/wp-content/uploads/sites/85/2019/12/Howard-Perrin-Christmas-Video.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.kark.com/wp-content/uploads/sites/85/2019/12/Howard-Perrin-Christmas-Video.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.kark.com/wp-content/uploads/sites/85/2019/12/Howard-Perrin-Christmas-Video.jpg?w=960&amp;h=540&amp;crop=1 960w, https://i1.wp.com/www.kark.com/wp-content/uploads/sites/85/2019/12/Howard-Perrin-Christmas-Video.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/www.kark.com/wp-content/uploads/sites/85/2019/12/Howard-Perrin-Christmas-Video.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.kark.com/wp-content/uploads/sites/85/2019/12/Howard-Perrin-Christmas-Video.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.kark.com/news/top-stories/e-cigarettes-linked-to-lung-problems-first-long-term-study-shows/"
									>
			
				E-cigarettes linked to lung problems, first long-term study shows
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.kark.com/news/top-stories/">Top Stories</a> / <time datetime="2019-12-16T19:26:36-06:00">1 hour ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.kark.com/news/top-stories/e-cigarettes-linked-to-lung-problems-first-long-term-study-shows/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.kark.com/wp-content/uploads/sites/85/2019/12/2b67d8beb22d4ce291bb7224ca2f428e.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.kark.com/wp-content/uploads/sites/85/2019/12/2b67d8beb22d4ce291bb7224ca2f428e.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.kark.com/wp-content/uploads/sites/85/2019/12/2b67d8beb22d4ce291bb7224ca2f428e.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.kark.com/wp-content/uploads/sites/85/2019/12/2b67d8beb22d4ce291bb7224ca2f428e.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.kark.com/wp-content/uploads/sites/85/2019/12/2b67d8beb22d4ce291bb7224ca2f428e.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.kark.com/wp-content/uploads/sites/85/2019/12/2b67d8beb22d4ce291bb7224ca2f428e.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.kark.com/wp-content/uploads/sites/85/2019/12/2b67d8beb22d4ce291bb7224ca2f428e.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.kark.com/news/local-news/springdale-cemetery-plans-on-hold/"
									>
			
				Springdale cemetery plans on hold
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.kark.com/news/local-news/">Local News</a> / <time datetime="2019-12-16T17:41:07-06:00">3 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.kark.com/news/local-news/springdale-cemetery-plans-on-hold/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i0.wp.com/www.kark.com/wp-content/uploads/sites/85/2019/12/green-burial.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.kark.com/wp-content/uploads/sites/85/2019/12/green-burial.jpg?w=320&amp;h=180&amp;crop=1 320w, https://i0.wp.com/www.kark.com/wp-content/uploads/sites/85/2019/12/green-burial.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/www.kark.com/wp-content/uploads/sites/85/2019/12/green-burial.jpg?resize=960%2C540&amp;ssl=1 960w, https://i0.wp.com/www.kark.com/wp-content/uploads/sites/85/2019/12/green-burial.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/www.kark.com/wp-content/uploads/sites/85/2019/12/green-burial.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.kark.com/wp-content/uploads/sites/85/2019/12/green-burial.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

			</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	
	</aside>
	<section id="media_gallery-2" class="widget widget_media_gallery"><h2 class="widget-title">Arkansas State Fair</h2><div id='gallery-1' class='gallery galleryid-254184 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://www.kark.com/thanksgivingtaco/'><img width="150" height="150" src="https://www.kark.com/wp-content/uploads/sites/85/2019/10/ThanksgivingTaco-e1570652521499.jpg?w=150&amp;h=150&amp;crop=1" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-218073" srcset="https://www.kark.com/wp-content/uploads/sites/85/2019/10/ThanksgivingTaco-e1570652521499.jpg?resize=150,150 150w, https://www.kark.com/wp-content/uploads/sites/85/2019/10/ThanksgivingTaco-e1570652521499.jpg?resize=100,100 100w, https://www.kark.com/wp-content/uploads/sites/85/2019/10/ThanksgivingTaco-e1570652521499.jpg?resize=200,200 200w, https://www.kark.com/wp-content/uploads/sites/85/2019/10/ThanksgivingTaco-e1570652521499.jpg?resize=300,300 300w, https://www.kark.com/wp-content/uploads/sites/85/2019/10/ThanksgivingTaco-e1570652521499.jpg?resize=600,600 600w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-218073'>
				Thanksgiving Taco
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.kark.com/sweetdesserts/'><img width="150" height="150" src="https://www.kark.com/wp-content/uploads/sites/85/2019/10/SweetDesserts.jpg?w=150&amp;h=150&amp;crop=1" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-218071" srcset="https://www.kark.com/wp-content/uploads/sites/85/2019/10/SweetDesserts.jpg?resize=150,150 150w, https://www.kark.com/wp-content/uploads/sites/85/2019/10/SweetDesserts.jpg?resize=100,100 100w, https://www.kark.com/wp-content/uploads/sites/85/2019/10/SweetDesserts.jpg?resize=200,200 200w, https://www.kark.com/wp-content/uploads/sites/85/2019/10/SweetDesserts.jpg?resize=300,300 300w, https://www.kark.com/wp-content/uploads/sites/85/2019/10/SweetDesserts.jpg?resize=600,600 600w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-218071'>
				Desserts
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.kark.com/sweetbaconcakes/'><img width="150" height="150" src="https://www.kark.com/wp-content/uploads/sites/85/2019/10/SweetBaconCakes.jpg?w=150&amp;h=150&amp;crop=1" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-218070" srcset="https://www.kark.com/wp-content/uploads/sites/85/2019/10/SweetBaconCakes.jpg?resize=150,150 150w, https://www.kark.com/wp-content/uploads/sites/85/2019/10/SweetBaconCakes.jpg?resize=100,100 100w, https://www.kark.com/wp-content/uploads/sites/85/2019/10/SweetBaconCakes.jpg?resize=200,200 200w, https://www.kark.com/wp-content/uploads/sites/85/2019/10/SweetBaconCakes.jpg?resize=300,300 300w, https://www.kark.com/wp-content/uploads/sites/85/2019/10/SweetBaconCakes.jpg?resize=600,600 600w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-218070'>
				Sweet Bacon Cake
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.kark.com/stuffedjalapenos/'><img width="150" height="150" src="https://www.kark.com/wp-content/uploads/sites/85/2019/10/StuffedJalapenos.jpg?w=150&amp;h=150&amp;crop=1" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-218068" srcset="https://www.kark.com/wp-content/uploads/sites/85/2019/10/StuffedJalapenos.jpg?resize=150,150 150w, https://www.kark.com/wp-content/uploads/sites/85/2019/10/StuffedJalapenos.jpg?resize=100,100 100w, https://www.kark.com/wp-content/uploads/sites/85/2019/10/StuffedJalapenos.jpg?resize=200,200 200w, https://www.kark.com/wp-content/uploads/sites/85/2019/10/StuffedJalapenos.jpg?resize=300,300 300w, https://www.kark.com/wp-content/uploads/sites/85/2019/10/StuffedJalapenos.jpg?resize=600,600 600w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-218068'>
				Stuffed Jalapenos
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://www.kark.com/picklecorndog/'><img width="150" height="150" src="https://www.kark.com/wp-content/uploads/sites/85/2019/10/PickleCornDog-e1570652549562.jpg?w=150&amp;h=150&amp;crop=1" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-218067" srcset="https://www.kark.com/wp-content/uploads/sites/85/2019/10/PickleCornDog-e1570652549562.jpg?resize=150,150 150w, https://www.kark.com/wp-content/uploads/sites/85/2019/10/PickleCornDog-e1570652549562.jpg?resize=100,100 100w, https://www.kark.com/wp-content/uploads/sites/85/2019/10/PickleCornDog-e1570652549562.jpg?resize=200,200 200w, https://www.kark.com/wp-content/uploads/sites/85/2019/10/PickleCornDog-e1570652549562.jpg?resize=300,300 300w, https://www.kark.com/wp-content/uploads/sites/85/2019/10/PickleCornDog-e1570652549562.jpg?resize=600,600 600w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-218067'>
				Dill Pickle Corndog
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.kark.com/monsterlimo/'><img width="150" height="150" src="https://www.kark.com/wp-content/uploads/sites/85/2019/10/MonsterLimo.jpg?w=150&amp;h=150&amp;crop=1" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-218066" srcset="https://www.kark.com/wp-content/uploads/sites/85/2019/10/MonsterLimo.jpg?resize=150,150 150w, https://www.kark.com/wp-content/uploads/sites/85/2019/10/MonsterLimo.jpg?resize=100,100 100w, https://www.kark.com/wp-content/uploads/sites/85/2019/10/MonsterLimo.jpg?resize=200,200 200w, https://www.kark.com/wp-content/uploads/sites/85/2019/10/MonsterLimo.jpg?resize=300,300 300w, https://www.kark.com/wp-content/uploads/sites/85/2019/10/MonsterLimo.jpg?resize=600,600 600w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-218066'>
				Monster Limo
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.kark.com/kona-ice/'><img width="150" height="150" src="https://www.kark.com/wp-content/uploads/sites/85/2019/10/Kona-Ice.jpg?w=150&amp;h=150&amp;crop=1" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-218065" srcset="https://www.kark.com/wp-content/uploads/sites/85/2019/10/Kona-Ice.jpg?resize=150,150 150w, https://www.kark.com/wp-content/uploads/sites/85/2019/10/Kona-Ice.jpg?resize=100,100 100w, https://www.kark.com/wp-content/uploads/sites/85/2019/10/Kona-Ice.jpg?resize=200,200 200w, https://www.kark.com/wp-content/uploads/sites/85/2019/10/Kona-Ice.jpg?resize=300,300 300w, https://www.kark.com/wp-content/uploads/sites/85/2019/10/Kona-Ice.jpg?resize=600,600 600w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-218065'>
				Kona Ice
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://www.kark.com/funnel-cake-burger/'><img width="150" height="150" src="https://www.kark.com/wp-content/uploads/sites/85/2019/10/Funnel-Cake-Burger-e1570652565277.jpg?w=150&amp;h=150&amp;crop=1" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-218064" srcset="https://www.kark.com/wp-content/uploads/sites/85/2019/10/Funnel-Cake-Burger-e1570652565277.jpg?resize=150,150 150w, https://www.kark.com/wp-content/uploads/sites/85/2019/10/Funnel-Cake-Burger-e1570652565277.jpg?resize=100,100 100w, https://www.kark.com/wp-content/uploads/sites/85/2019/10/Funnel-Cake-Burger-e1570652565277.jpg?resize=200,200 200w, https://www.kark.com/wp-content/uploads/sites/85/2019/10/Funnel-Cake-Burger-e1570652565277.jpg?resize=300,300 300w, https://www.kark.com/wp-content/uploads/sites/85/2019/10/Funnel-Cake-Burger-e1570652565277.jpg?resize=600,600 600w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-218064'>
				Funnel Cake Burger
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://www.kark.com/friedlasgnia/'><img width="150" height="150" src="https://www.kark.com/wp-content/uploads/sites/85/2019/10/FriedLasgnia-e1570652611569.jpg?w=150&amp;h=150&amp;crop=1" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-218063" srcset="https://www.kark.com/wp-content/uploads/sites/85/2019/10/FriedLasgnia-e1570652611569.jpg?resize=150,150 150w, https://www.kark.com/wp-content/uploads/sites/85/2019/10/FriedLasgnia-e1570652611569.jpg?resize=100,100 100w, https://www.kark.com/wp-content/uploads/sites/85/2019/10/FriedLasgnia-e1570652611569.jpg?resize=200,200 200w, https://www.kark.com/wp-content/uploads/sites/85/2019/10/FriedLasgnia-e1570652611569.jpg?resize=300,300 300w, https://www.kark.com/wp-content/uploads/sites/85/2019/10/FriedLasgnia-e1570652611569.jpg?resize=600,600 600w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-218063'>
				Fried Lasagna
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.kark.com/fried-donuts/'><img width="150" height="150" src="https://www.kark.com/wp-content/uploads/sites/85/2019/10/Fried-Donuts.jpg?w=150&amp;h=150&amp;crop=1" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-218062" srcset="https://www.kark.com/wp-content/uploads/sites/85/2019/10/Fried-Donuts.jpg?resize=150,150 150w, https://www.kark.com/wp-content/uploads/sites/85/2019/10/Fried-Donuts.jpg?resize=100,100 100w, https://www.kark.com/wp-content/uploads/sites/85/2019/10/Fried-Donuts.jpg?resize=200,200 200w, https://www.kark.com/wp-content/uploads/sites/85/2019/10/Fried-Donuts.jpg?resize=300,300 300w, https://www.kark.com/wp-content/uploads/sites/85/2019/10/Fried-Donuts.jpg?resize=600,600 600w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-218062'>
				Fried Donuts
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.kark.com/crawfishpies/'><img width="150" height="150" src="https://www.kark.com/wp-content/uploads/sites/85/2019/10/CrawfishPies.jpg?w=150&amp;h=150&amp;crop=1" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-218061" srcset="https://www.kark.com/wp-content/uploads/sites/85/2019/10/CrawfishPies.jpg?resize=150,150 150w, https://www.kark.com/wp-content/uploads/sites/85/2019/10/CrawfishPies.jpg?resize=100,100 100w, https://www.kark.com/wp-content/uploads/sites/85/2019/10/CrawfishPies.jpg?resize=200,200 200w, https://www.kark.com/wp-content/uploads/sites/85/2019/10/CrawfishPies.jpg?resize=300,300 300w, https://www.kark.com/wp-content/uploads/sites/85/2019/10/CrawfishPies.jpg?resize=600,600 600w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-218061'>
				Crawfish Pies
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.kark.com/corndogs-2/'><img width="150" height="150" src="https://www.kark.com/wp-content/uploads/sites/85/2019/10/CornDogs.jpg?w=150&amp;h=150&amp;crop=1" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-218060" srcset="https://www.kark.com/wp-content/uploads/sites/85/2019/10/CornDogs.jpg?resize=150,150 150w, https://www.kark.com/wp-content/uploads/sites/85/2019/10/CornDogs.jpg?resize=100,100 100w, https://www.kark.com/wp-content/uploads/sites/85/2019/10/CornDogs.jpg?resize=200,200 200w, https://www.kark.com/wp-content/uploads/sites/85/2019/10/CornDogs.jpg?resize=300,300 300w, https://www.kark.com/wp-content/uploads/sites/85/2019/10/CornDogs.jpg?resize=600,600 600w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-218060'>
				Corn Dogs
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://www.kark.com/pinappletwist/'><img width="150" height="150" src="https://www.kark.com/wp-content/uploads/sites/85/2019/10/PinappleTwist-e1570651989555.jpg?w=150&amp;h=150&amp;crop=1" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-218059" srcset="https://www.kark.com/wp-content/uploads/sites/85/2019/10/PinappleTwist-e1570651989555.jpg?resize=150,150 150w, https://www.kark.com/wp-content/uploads/sites/85/2019/10/PinappleTwist-e1570651989555.jpg?resize=100,100 100w, https://www.kark.com/wp-content/uploads/sites/85/2019/10/PinappleTwist-e1570651989555.jpg?resize=200,200 200w, https://www.kark.com/wp-content/uploads/sites/85/2019/10/PinappleTwist-e1570651989555.jpg?resize=300,300 300w, https://www.kark.com/wp-content/uploads/sites/85/2019/10/PinappleTwist-e1570651989555.jpg?resize=600,600 600w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-218059'>
				Pineapple Twist
				</figcaption></figure>
		</div>
</section>
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"nx.kark","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"news","kw":"pine-bluff-could-become-states-first-sanctuary-city"}'   data-path='/5678/nx.kark/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	<section id="ns-article-bin-20" class="widget widget_ns-article-bin">				<section
					class="article-list article-list--story-grid article-list--story-grid--one-col"
					data-component=""
					data-context="headline_list"
				>
					
	<h2 class="article-list__heading">
		Don't Miss	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.kark.com/anchors-away/"
									>
			
				Anchors Away
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.kark.com/dont-miss/">Don&#039;t Miss</a> / <time datetime="2019-07-08T09:06:47-05:00">5 months ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
					<a
				href="https://www.kark.com/anchors-away/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.kark.com/wp-content/uploads/sites/85/2019/02/AnchorsAwayDontmiss_1549405146496_71239926_ver1.0.jpg?resize=2560%2C1440&#038;ssl=1"
		alt="AnchorsAwayDontmiss_1549405146496.jpg"
		srcset="https://www.kark.com/wp-content/uploads/sites/85/2019/02/AnchorsAwayDontmiss_1549405146496_71239926_ver1.0.jpg?w=320&amp;h=180&amp;crop=1 320w, https://i1.wp.com/www.kark.com/wp-content/uploads/sites/85/2019/02/AnchorsAwayDontmiss_1549405146496_71239926_ver1.0.jpg?resize=640%2C360&amp;ssl=1 640w, https://i1.wp.com/www.kark.com/wp-content/uploads/sites/85/2019/02/AnchorsAwayDontmiss_1549405146496_71239926_ver1.0.jpg?resize=960%2C540&amp;ssl=1 960w, https://i1.wp.com/www.kark.com/wp-content/uploads/sites/85/2019/02/AnchorsAwayDontmiss_1549405146496_71239926_ver1.0.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/www.kark.com/wp-content/uploads/sites/85/2019/02/AnchorsAwayDontmiss_1549405146496_71239926_ver1.0.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.kark.com/wp-content/uploads/sites/85/2019/02/AnchorsAwayDontmiss_1549405146496_71239926_ver1.0.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.kark.com/contests/"
									>
			
				Contests
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.kark.com/dont-miss/">Don&#039;t Miss</a> / <time datetime="2019-10-02T15:11:41-05:00">3 months ago</time>		</footer>
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.kark.com/lifestyle/keeponamazing/"
									>
			
				Keep On Amazing
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.kark.com/dont-miss/">Don&#039;t Miss</a> / <time datetime="2019-10-02T15:11:57-05:00">3 months ago</time>		</footer>
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.kark.com/news/missing-persons/"
									>
			
				Missing Persons
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.kark.com/dont-miss/">Don&#039;t Miss</a> / <time datetime="2019-10-02T15:12:12-05:00">3 months ago</time>		</footer>
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="4"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.kark.com/ar-pros/"
									>
			
				Arkansas Professionals
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.kark.com/dont-miss/">Don&#039;t Miss</a> / <time datetime="2019-10-02T15:12:20-05:00">3 months ago</time>		</footer>
	
	
	
	</div>

		</article>

			</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="https://www.kark.com/dont-miss/">
			More Don&#039;t Miss
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	
				</section>
				</section><section id="custom_html-98" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><iframe src="https://myarkansaslottery.com/games/powerball/widget" width="100%" height="327" frameborder="0" scrolling="auto">
</iframe>
</div></div></section><section id="custom_html-100" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><iframe src="https://myarkansaslottery.com/games/megamillions/widget" width="100%" height="327" frameborder="0" scrolling="auto">
</iframe>
</div></div></section><section id="ns-article-bin-42" class="widget widget_ns-article-bin">				<section
					class="article-list article-list--trending"
					data-component=""
					data-context="numbered_list"
				>
					
	<h2 class="article-list__heading article-list__heading--bottom-divider">
		Trending Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="0"
			data-collection="article-list10"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list10"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.kark.com/news/how-ancestry-site-helped-catch-alleged-tampa-bay-serial-rapist-21-years-later/"
									>
			
				How ancestry site helped catch alleged Tampa Bay serial rapist 21 years later
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="1"
			data-collection="article-list10"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list10"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.kark.com/news/local-news/abduction-attempt-reported-on-bella-vista-walking-trail/"
									>
			
				Abduction attempt reported on Bella Vista walking trail
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="2"
			data-collection="article-list10"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list10"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.kark.com/news/local-news/lrpd-search-for-mother-and-daughter-mother-recently-lost-custodial-rights/"
									>
			
				LRPD search for mother and daughter, mother recently lost custodial rights
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="3"
			data-collection="article-list10"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list10"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.kark.com/news/local-news/homicide-in-little-rock-police-investigating/"
									>
			
				Update: $1M bond for Little Rock teen accused in mother&#8217;s shooting death
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="4"
			data-collection="article-list10"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list10"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.kark.com/news/local-news/benton-elementry-school-staff-puts-on-christmas-video/"
									>
			
				Benton Elementary School staff puts on Christmas Video
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

			</div>


				</section>
				</section><section id="custom_html-119" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"></div></div></section>
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	<section id="custom_html-111" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"></div></div></section>
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"nx.kark","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"news","kw":"pine-bluff-could-become-states-first-sanctuary-city"}'   data-path='/5678/nx.kark/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"nx.kark","ad_disabled":"0"}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"news","kw":"pine-bluff-could-become-states-first-sanctuary-city"}'   data-path='/5678/nx.kark/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
	
</div><!-- #content -->
		</div>

		<footer id="footer" class="site-footer">
	<div class="site-footer__site-branding">
		<div class="site-footer__logo">
			<a href="https://www.kark.com/" rel="home">
				<img src="https://www.kark.com/wp-content/uploads/sites/85/2019/05/KARK-Logo-2018.png" alt="KARK" />
			</a>
		</div>
	</div>

		<div class="site-footer__social">
		<h2>Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/KARK4/">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/KARK4News?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/kark4news/?hl=en">
					<img src="https://www.kark.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" />
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--youtube">
				<a href="https://www.youtube.com/user/4KARK">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 192 192" style="enable-background:new 0 0 192 192;" xml:space="preserve">
	<title>YouTube</title>
	<style type="text/css">
		.youtube-st0{fill:#FF0000;}
		.youtube-st1{fill:#FFFFFF;}
	</style>
	<g id="XMLID_184_">
		<path id="XMLID_182_" class="youtube-st0" d="M180.32,53.36c-2.02-7.62-7.99-13.62-15.56-15.66C151.04,34,96,34,96,34s-55.04,0-68.76,3.7
			c-7.57,2.04-13.54,8.04-15.56,15.66C8,67.18,8,96,8,96s0,28.82,3.68,42.64c2.02,7.62,7.99,13.62,15.56,15.66
			C40.96,158,96,158,96,158s55.04,0,68.76-3.7c7.57-2.04,13.54-8.04,15.56-15.66C184,124.82,184,96,184,96S184,67.18,180.32,53.36z"
			/>
		<polygon id="XMLID_1355_" class="youtube-st1" points="78,122.17 124,96 78,69.83 	"/>
	</g>
</svg>
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--email">
				<a href="mailto:arkansasmatters@kark.com">
					
<svg xmlns="http://www.w3.org/2000/svg" width="29.35" height="22" viewBox="0 0 29.35 22">
	<title>Email</title>
	<defs>
		<style>
			.email-cls-1 {
				fill: #eb6823;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="email-cls-1" d="M1168.41,189.824a0.347,0.347,0,0,1,.56.269v11.719a2.75,2.75,0,0,1-2.75,2.751h-23.84a2.75,2.75,0,0,1-2.75-2.751V190.1a0.338,0.338,0,0,1,.55-0.269c1.29,1,2.99,2.263,8.83,6.51,1.21,0.882,3.25,2.739,5.29,2.727,2.04,0.017,4.12-1.879,5.29-2.727C1165.43,192.093,1167.13,190.821,1168.41,189.824Zm-14.11,7.4c1.33,0.023,3.24-1.674,4.2-2.373,7.61-5.518,8.19-6,9.94-7.375a1.381,1.381,0,0,0,.53-1.083v-1.089a2.75,2.75,0,0,0-2.75-2.75h-23.84a2.75,2.75,0,0,0-2.75,2.75V186.4a1.359,1.359,0,0,0,.53,1.083c1.75,1.37,2.33,1.857,9.93,7.375,0.96,0.7,2.88,2.4,4.21,2.373h0Z" transform="translate(-1139.62 -182.562)"/>
</svg>
				</a>
			</li>
			</ul>
</aside>
	</div>
	
		<div class="site-footer__apps">
		<h2>News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/kark-4-news-arkansasmatters/id641336500">
						<img src="https://www.kark.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.newssynergy.arkansasmatters&#038;hl=en_US">
						<img src="https://www.kark.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" />
					</a>
				</div>
					</div>
	</div>
	<div class="site-footer__weather-apps">
		<h2>Weather App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/arkansas-storm-team/id835241295">
						<img src="https://www.kark.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS Weather app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.newssynergy.arkmattersweather&#038;hl=en_SG">
						<img src="https://www.kark.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android Weather app from Google Play" />
					</a>
				</div>
					</div>
	</div>
	
	
<div class="site-footer__primary-nav">
	<div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-89093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89093"><a href="https://www.kark.com/news/">News</a></li>
<li id="menu-item-89087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89087"><a href="https://www.kark.com/weather/">Weather</a></li>
<li id="menu-item-89094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89094"><a href="https://www.kark.com/contests/">Contests</a></li>
<li id="menu-item-89090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89090"><a href="https://www.kark.com/lifestyle/keeponamazing/">Keep On Amazing</a></li>
<li id="menu-item-89089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89089"><a href="https://www.kark.com/ar-pros/">AR Pros</a></li>
<li id="menu-item-89091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89091"><a href="https://www.kark.com/arcareers/">AR Careers</a></li>
<li id="menu-item-89088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89088"><a href="https://www.kark.com/about-us/">About Us</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-primary-container"><ul id="menu-footer-primary" class="menu"><li id="menu-item-82273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82273"><a href="https://www.kark.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-82274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82274"><a href="https://www.kark.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-82276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82276"><a href="http://https://media.kark.com/nxsglobal/arkansasmatters/document_dev/2019/01/29/Little%20Rock-Pine%20Bluff%2CAR_EEO_Public_File_1548790298405_69430298_ver1.0.pdf">EEO Report</a></li>
<li id="menu-item-82277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82277"><a href="https://publicfiles.fcc.gov/tv-profile/kark-tv">KARK Public File</a></li>
<li id="menu-item-82278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82278"><a href="https://publicfiles.fcc.gov/tv-profile/karz-tv">KARZ Public File</a></li>
<li id="menu-item-82279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82279"><a href="https://publicfiles.fcc.gov/tv-profile/karz-tv">KARZ2 Public File</a></li>
<li id="menu-item-82280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82280"><a href="https://media.arkansasmatters.com/nxsglobal/global/theme/NexstarCCCertification.pdf">Nexstar CC Certification</a></li>
</ul></div></div>

	<div class="site-footer__network-branding">
								<a href="https://www.nexstar.tv" title="Go to Nexstar">
				<img src="https://www.kark.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" alt="LAKANA">
			</a>
			</div>
	<div class="site-footer__copyright">
		&copy; 1998 - 2019 Nexstar Broadcasting, Inc. | All Rights Reserved.	</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "News";
	_sf_async_config.authors = "Susan El Khoury";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"nx.kark","ad_disabled":"0"}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"news","kw":"pine-bluff-could-become-states-first-sanctuary-city"}'   data-path='/5678/nx.kark/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	<div id="aria-dialog-overlay"></div>
	<script src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201951'></script>
<script>
var wpApiSettings = {"root":"https:\/\/www.kark.com\/wp-json\/","nonce":"f174dfe041","versionString":"wp\/v2\/"};
</script>
<script>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</script>
<script type='text/javascript' src='https://www.kark.com/_static/??-eJydjEkSwiAQAD9kwISwHSzfMsBESRESYSh9vuTo1WtXd/P3McTsUwtY+Vo5HHEo+GpYiW0xs7VeeFf8ngkzcXri1sWMn0pQuE/xpK7FFM76kXYHiYXF4GL1ZJZJobEohZiZazkk/GMKhaLvJUgQTpjgnAHpZ20nq3+v9+02Sq1Go0Z1Xb/v/kwl'></script>
<script async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0#pubid=ra-5b7190c0239b8829'></script>
<script>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
</script>
<script type='text/javascript' src='https://www.kark.com/wp-includes/js/wp-embed.min.js?m=1576186160g'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201951.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'162794843',post:'254184',tz:'-6',srv:'www.kark.com'} ]);
	_stq.push([ 'clickTrackerInit', '162794843', '254184' ]);
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bb199f70cb","applicationID":"222037236","transactionName":"MQNTMhdXDxECABBZDAhJchMWQg4PTBQUHxVUSUEJFkISTUtcNAwKAlhqOgFrSks=","queueTime":0,"applicationTime":791,"atts":"HURERF9NHE5BAkYKGBsb","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
