<!DOCTYPE html> <!-- enableHeaderFooterControlByParameter : false --> <html class="ltr no-js " dir="ltr" lang="en-US"> <head> <meta charset="utf-8"> <meta http-equiv="x-ua-compatible" content="ie=edge"> <meta name="author" content="Charmaine Nero"> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"> <!--Custom meta tags--> <!--page refresh meta start--> <!--page refresh meta end --> <title>Little Rock Senior Center At Risk of Closing; Seeking Funds from City - KARK</title> <script type="application/ld+json"> { "@context": "http://schema.org", "publisher": { "@type": "Organization", "name": "KARK", "logo": { "@type": "ImageObject", "url": "https://static.lakana.com/nxsglobal/arkansasmatters/theme/images/KARK-Logo-2018.png" } }, "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.kark.com/news/local-news/little-rock-senior-center-at-risk-of-closing-seeking-funds-from-city/1282319607" } , "headline": "Little Rock Senior Center At Risk of Closing; Seeking Funds from City", "description": "&quot;Some of the staff will be let go and some with duties outside the facility will be relocated,&quot; says Gilbert.", "author": { "@type": "Person", "name": "Charmaine Nero" }, "datePublished": "2018-07-03T22:14:32-0500", "dateModified": "2018-07-03T22:47:52-0500", "articleBody": "&lt;p&gt;LITTLE ROCK, Ark. -- A Little Rock senior center is at risk of closing for good -- if they can&amp;#39;t get the necessary funds from the city. The Care Link Fitness and Wellness Center on Cleveland Street in Little Rock is one of several in the state.&lt;/p&gt;&lt;p&gt;&amp;quot;Our Zumba classes are incredibly popular, we have 75 plus people in those,&amp;quot; says Michelle Gilbert. But in less than a month&amp;nbsp; - these front doors may be closed for good. &amp;quot;There&amp;#39;s about an $180,000 difference in what we&amp;#39;re bringing in and what it costs to operate the facility,&amp;quot; says Gilbert.&lt;/p&gt;&lt;p&gt;The center is a non-profit - with six locations in Central Arkansas. Staff say it&amp;#39;s the only senior center of it&amp;#39;s kind in Little Rock. &amp;quot;Actually had hopes of expanding this facility in the future, to include additional exercise space and computer rooms,&amp;quot; says CEO, Luke Mattingly.&lt;/p&gt;&lt;p&gt;They say right now - they&amp;#39;ll need help from the city to come up with the money in order to provide services to seniors and keep the facility open. But if not, they say, &amp;quot;Some of the staff will be let go and some with duties outside the facility will be relocated,&amp;quot; says Gilbert.&lt;/p&gt;&lt;p&gt;While these members enjoy what may be the last few weeks in this pool, they&amp;#39;re hoping it stays open for those in need.&lt;/p&gt;&lt;p&gt;The center is set to close on July 31st. Staff say they are waiting to hear back from the city to see if they will be given the funds to stay open.&lt;/p&gt;&lt;p&gt;Little Rock City Board members met Monday night and voted to wait and additional two weeks to get more information on where the money will go and how providing funds will affect the 2019 budget.&lt;/p&gt;", "image": { "@type": "ImageObject", "url": "https://media.arkansasmatters.com/nxsglobal/arkansasmatters/photo/2018/07/03/Senior_Center_0_47592248_ver1.0_640_360.jpg", "height": "360", "width": "640" }, "video": { "@type": "VideoObject", "name": "Senior Center", "thumbnailUrl": "https://media.arkansasmatters.com/nxsglobal/arkansasmatters/photo/2018/07/03/Senior_Center_0_47592248_ver1.0_160_90.jpg", "dateCreated": "2018-07-03T22:13:22-0500", "dateModified": "2018-07-03T22:13:21-0500", "description": "Senior Center", "uploadDate": "2018-07-03T22:13:22-0500" } } </script> <!-- META + CSS --> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <meta name="description" content="&amp;quot;Some of the staff will be let go and some with duties outside the facility will be relocated,&amp;quot; says Gilbert." lang="en-US" /> <meta name="keywords" content="Local News,News" lang="en-US" /> <script>/*<![CDATA[*/var _head_start=new Date();/*]]>*/</script> <meta property="og:title" content="Little Rock Senior Center At Risk of Closing; Seeking Funds from City"/><meta property="og:description" content="&quot;Some of the staff will be let go and some with duties outside the facility will be relocated,&quot; says Gilbert. "/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.kark.com/news/local-news/little-rock-senior-center-at-risk-of-closing-seeking-funds-from-city/1282319607"/><meta property="og:image" content="https://media.arkansasmatters.com/nxsglobal/arkansasmatters/photo/2018/07/03/Senior_Center_0_47592248_ver1.0_1280_720.jpg"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="720"/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="KARK"/><meta property="fb:app_id" content="697714093708694"/><meta property="article:section" content="Local News"/><meta property="article:tag" content=""/><meta property="article:published_time" content="2018-07-04T03:47:52+0000"/><meta property="article:modified_time" content="2018-07-04T03:47:52+0000"/><meta property="article:expiration_time" content="2292-04-17T02:49:00+0000"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Little Rock Senior Center At Risk of Closing; Seeking Funds from City"/><meta name="twitter:description" content="&quot;Some of the staff will be let go and some with duties outside the facility will be relocated,&quot; says Gilbert. "/><meta name="twitter:site" content="KARK"/><meta name="twitter:image" content="https://media.arkansasmatters.com/nxsglobal/arkansasmatters/photo/2018/07/03/Senior_Center_0_47592248_ver1.0_1280_720.jpg"/><meta name="twitter:domain" content="https://www.kark.com"/><!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20180704 03:47:52"/><Attribute name="edate" value="1530676072526"/><Attribute name="edateformat" value="20180704 03:47:52"/><Attribute name="sdate" value="1530676072736"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="183"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="Local News"/><Attribute name="Category" value="News"/></DataObject><DataObject type="Story"><Attribute name="Description" value="&quot;Some of the staff will be let go and some with duties outside the facility will be relocated,&quot; says Gilbert. "/><Attribute name="Headline" value="Little Rock Senior Center At Risk of Closing; Seeking Funds from City"/><Attribute name="Keywords" value="Local News,News"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20180704 03:47:52"/><Attribute name="PubDate" value="20180704 03:47:52"/><Attribute name="type" value="story"/></DataObject><DataObject type="VideoStory"><Attribute name="Caption" value="Senior Center"/><Attribute name="CompID" value="1282341786"/><Attribute name="URL" value="https://media.arkansasmatters.com/nxsglobal/arkansasmatters/photo/2018/07/03/Senior_Center_0_47592248_ver1.0_160_90.jpg"/><Attribute name="Title" value="Senior Center"/></DataObject><DataObject type="Thumbnail"><Attribute name="Name" value="47592248"/><Attribute name="CompID" value="1282341755"/><Attribute name="URL" value="https://media.arkansasmatters.com/nxsglobal/arkansasmatters/photo/2018/07/03/Senior_Center_0_47592248_ver1.0_160_90.jpg"/><Attribute name="Title" value="Senior_Center_0_20180704031316"/><Attribute name="Migrated" value="false"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> --><!-- social sharing tools --> <link href="https&#x3a;&#x2f;&#x2f;www&#x2e;kark&#x2e;com&#x2f;news&#x2f;local-news&#x2f;little-rock-senior-center-at-risk-of-closing-seeking-funds-from-city&#x2f;1282319607" rel="canonical" /> <!-- begin: TOP HEAD CSS --> <link href="&#x2f;html&#x2f;css&#x2f;portal&#x2f;aui&#x2e;css&#x3f;themeId&#x3d;nxsmainv2_WAR_nxsmainv2theme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1526334964000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/journal_content/css/main.css?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1530667474000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/asset_publisher/css/main.css?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1530667474000" rel="stylesheet" type="text/css" /> <link class="lfr-css-file" href="https&#x3a;&#x2f;&#x2f;www&#x2e;kark&#x2e;com&#x2f;nxs-main-v2-theme&#x2f;css&#x2f;main&#x2e;css&#x3f;themeId&#x3d;nxsmainv2_WAR_nxsmainv2theme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1530207812000" rel="stylesheet" type="text/css" /> <style type="text/css"></style> <style type="text/css"></style> <!-- end: TOP HEAD CSS --> <!-- Theme Third-Party CSS --> <style type="text/css">.placeholder-16x9,.delay-bg-load.ratio-16x9,.delay-bg-load .ratio-16x9{background-image:url(https://www.kark.com/nxs-main-v2-theme/images/color_schemes/arkansasmatters/placeholder/placeholder-16x9.jpg)!important}.placeholder-4x3,.delay-bg-load.ratio-4x3,.delay-bg-load .ratio-4x3{background-image:url(https://www.kark.com/nxs-main-v2-theme/images/color_schemes/arkansasmatters/placeholder/placeholder-4x3.jpg)!important}.placeholder-1x1,.delay-bg-load.ratio-1x1,.delay-bg-load .ratio-1x1{background-image:url(https://www.kark.com/nxs-main-v2-theme/images/color_schemes/arkansasmatters/placeholder/placeholder-1x1.jpg)!important}</style> <link rel="shortcut icon" href="https://www.kark.com/nxs-main-v2-theme/images/color_schemes/arkansasmatters/favicon.ico"> <link rel="apple-touch-icon" href="https://www.kark.com/nxs-main-v2-theme/images/color_schemes/arkansasmatters/apple-touch-icon.png"> <style type="text/css"></style> <link href="https://fonts.googleapis.com/css?family=Libre+Franklin:400,700" rel="stylesheet"> <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"> <!-- JS --> <!-- begin: TOP HEAD JS --> <script type="text/javascript">/*<![CDATA[*/var Liferay={Browser:{acceptsGzip:function(){return true},getMajorVersion:function(){return 11},getRevision:function(){return"605.1.15"},getVersion:function(){return"11.0"},isAir:function(){return false},isChrome:function(){return false},isFirefox:function(){return false},isGecko:function(){return true},isIe:function(){return false},isIphone:function(){return true},isLinux:function(){return false},isMac:function(){return true},isMobile:function(){return true},isMozilla:function(){return false},isOpera:function(){return false},isRtf:function(){return false},isSafari:function(){return true},isSun:function(){return false},isWap:function(){return false},isWapXhtml:function(){return false},isWebKit:function(){return true},isWindows:function(){return false},isWml:function(){return false}},Data:{isCustomizationView:function(){return false},notices:[null]},ThemeDisplay:{getCDNDynamicResourcesHost:function(){return""},getCDNHost:function(){return""},getCompanyId:function(){return"10155"},getCompanyGroupId:function(){return"10187"},getUserId:function(){return"10159"},getDoAsUserIdEncoded:function(){return""},getPlid:function(){return"1086679443"},getLayoutId:function(){return"672"},getLayoutURL:function(){return"https://www.kark.com/story"},isPrivateLayout:function(){return"false"},getParentLayoutId:function(){return"673"},getScopeGroupId:function(){return"118809306"},getScopeGroupIdOrLiveGroupId:function(){return"118809306"},getParentGroupId:function(){return"118809306"},isImpersonated:function(){return false},isSignedIn:function(){return false},getDefaultLanguageId:function(){return"en_US"},getLanguageId:function(){return"en_US"},isAddSessionIdToURL:function(){return false},isFreeformLayout:function(){return false},isStateExclusive:function(){return false},isStateMaximized:function(){return false},isStatePopUp:function(){return false},getPathContext:function(){return""},getPathImage:function(){return"/image"},getPathJavaScript:function(){return"/html/js"},getPathMain:function(){return"/c"},getPathThemeImages:function(){return"https://www.kark.com/nxs-main-v2-theme/images"},getPathThemeRoot:function(){return"/nxs-main-v2-theme/"},getURLControlPanel:function(){return"/group/control_panel?doAsGroupId=118809306&refererPlid=1086679443"},getURLHome:function(){return"https://www.kark.com/web/guest"},getSessionId:function(){return"EDCE85ECA938AE7203D36E3FCE248149"},getPortletSetupShowBordersDefault:function(){return false}},PropsValues:{NTLM_AUTH_ENABLED:false}};var themeDisplay=Liferay.ThemeDisplay;Liferay.AUI={getBaseURL:function(){return"https://www.kark.com/html/js/aui/"},getCombine:function(){return true},getComboPath:function(){return"/combo/?minifierType=&languageId=en_US&b=6110&t=1530667610000&p=/html/js&"},getFilter:function(){return{replaceStr:function(c,b,a){return b+"m="+(c.split("/html/js")[1]||"")},searchExp:"(\\?|&)/([^&]+)"}},getJavaScriptRootPath:function(){return"/html/js"},getLangPath:function(){return"aui_lang.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&colorSchemeId=55&minifierType=js&languageId=en_US&b=6110&t=1530667610000"},getRootPath:function(){return"/html/js/aui/"}};window.YUI_config={base:Liferay.AUI.getBaseURL(),comboBase:Liferay.AUI.getComboPath(),fetchCSS:true,filter:Liferay.AUI.getFilter(),root:Liferay.AUI.getRootPath(),useBrowserConsole:false};Liferay.currentURL="\x2fnews\x2flocal-news\x2flittle-rock-senior-center-at-risk-of-closing-seeking-funds-from-city\x2f1282319607";Liferay.currentURLEncoded="%2Fnews%2Flocal-news%2Flittle-rock-senior-center-at-risk-of-closing-seeking-funds-from-city%2F1282319607";/*]]>*/</script> <script src="/html/js/barebone.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;colorSchemeId=55&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=1.25.0.0" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/(function(){window.EP=window.EP||{};EP.CONST={versionStr:"?epversion=1.25.0.0",useTempData:false,staticResourceRemoteHost:"",isStaticResourceRemoteEnabled:false,isShowImageStatusEnabled:false};EP.Anvato=EP.Anvato||{};EP.Anvato.sdkUrl="//w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js";EP.Anvato.accessKey="grD7zQN7qx1J2UXG8eUkmSo3lP1ARBao";EP.Anvato.disableAnvatoTokenAccessKey=false;EP.Anvato.disableAnvatoGoogleAnalysis=false})();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Liferay.Portlet.list=["56_INSTANCE_1997","101","56_INSTANCE_1010","56_INSTANCE_1350","56_INSTANCE_7430","56_INSTANCE_9365","56_INSTANCE_7908","56_INSTANCE_dHAwoYLjBiJ6","56_INSTANCE_6529","56_INSTANCE_2777","56_INSTANCE_5997","56_INSTANCE_3715","56_INSTANCE_4544"];/*]]>*/</script> <!-- No service worker configured for this site --> <!-- Add for optimization --> <script src="/html/js/barebone.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;colorSchemeId=55&amp;minifierType=js&amp;minifierBundleId=endplay.javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=1.25.0.0" type="text/javascript"></script> <!-- Amino UI-Hook Override --> <script type="text/javascript">/*<![CDATA[*/(function(a){a.mix(Liferay.ThemeDisplay,{getScopeGroupName:function(){return"KARK"},getParentGroupName:function(){return"KARK"},isControlPanel:function(){return false}})})(AUI());/*]]>*/</script> <!-- JQUERY / JQUERY MIGRATE / MODERNIZR / MODERNIZR EXT/ PUBLIC.js --> <script src="/html/js/endplay/site-public.js?epversion=1.25.0.0" type="text/javascript"></script> <!-- NXS UI Framework Hook --> <script src="/combo/?browserId=other&minifierType=js&languageId=en_US&p=/html/js/&m=nxs/NxsComponents.js&epversion=1.25.0.0" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/var viewStoryUrl="/group/kark/create-story?type=story&storyId=";var viewNonstoryUrl="/web/kark-staging/-/";var viewGalleryUrl="/group/kark/create-gallery?type=gallery&storyId=";var companyId=themeDisplay.getCompanyId();var groupId=118809310;/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Liferay.ThemeDisplay.getVocabularyIds=function(){return"124584535"};Liferay.ThemeDisplay.getVocabularyGroupIds=function(){return"118809310"};/*]]>*/</script> <script async src="//js-sec.indexww.com/ht/p/184979-164251977320883.js"></script> <script type="text/javascript" src="//mtrx.go.sonobi.com/morpheus.mass2.1984.js"></script><!-- include the google tag for core ad implementation --> <script type="text/javascript">/*<![CDATA[*/var googletag=googletag||[];googletag.cmd=googletag.cmd||[];(function(){var a=document.createElement("script");a.async=true;a.type="text/javascript";var c="https:"==document.location.protocol;a.src=(c?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(){EP=EP||{};var a={pageUrl:"https://www.kark.com/news/local-news/little-rock-senior-center-at-risk-of-closing-seeking-funds-from-city/1282319607",pageType:"story",pageKeywords:"local news story template - do not publish",articleId:"1282319607",adUnitSubName:"/news/local_news"};EP.AdConfig=a})();/*]]>*/</script> <!-- end: TOP HEAD JS --> <!-- Theme JS --> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({article:"auto"});!function(d,c,a,b){if(!document.getElementById(b)){d.async=1;d.src=a;d.id=b;c.parentNode.insertBefore(d,c)}}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/$taboolaPublisherId/loader.js","tb_loader_script");if(window.performance&&typeof window.performance.mark=="function"){window.performance.mark("tbl_ic")};/*]]>*/</script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57c0ab485ae5e5bf" async="async"></script> <script type="text/javascript">/*<![CDATA[*/var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;/*]]>*/</script> <!-- START EMBED --> <script src="https://api.b2c.com/api/init-3822h1xdo2bjghb73i1.js" data-cfasync="false" async></script> <noscript><img src="https://api.b2c.com/api/noscript-3822h1xdo2bjghb73i1.gif"></noscript> <!-- END EMBED --> <!-- begin: Header Customized Content --> <!-- GOOGLE VERIFICATION Arkansasmatters --><meta content="Z_P4LryacEsJyHM4crEcugDuRt5Tq977UP7ZyGT4NrY" name="google-site-verification" /><!-- END GOOGLE VERIFICATION --> <!-- GOOGLE VERIFICATION KARK --><meta name="google-site-verification" content="hIat8LX5xUdILVOv3DauPgyoFUPayqGLawfMQHXqiGY" /><!-- END GOOGLE VERIFICATION --> <!-- end: Header Customized Content --> <!--Google Analytics start--> <script type="text/javascript">/*<![CDATA[*/(function(b,a){var c=function(){if(!window.EPCOREGAInstance&&(false==false||true==true)){var k="LakanaSite:UA-71341445-1,nxstSite:UA-37144901-1";var j="LakanaClientRollup:UA-57382719-1";var h=[];if(j){var e=j.split(":");if(e){h.push({name:e[0],propertyId:e[1],demographics:true})}}if(k){var g=k.split(",");if(g){for(var f in g){var e=g[f].split(":");h.push({name:e[0],propertyId:e[1],demographics:true})}}}for(var f in h){h[f].domainName="kark.com"}var d=[];var l=new EP.Components.Analytics.GA(null,h,d);window.EPCOREGAInstance=l}};window.EPCOREGAEvent=function(f,g,e,h,d){if(window.EPCOREGAInstance){window.EPCOREGAInstance.event(f,g,e,h,d)}else{AUI().use("google-analytics",function(i){c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.event(f,g,e,h,d)}})}};window.EPCOREVirtualPageview=function(e,d){if(window.EPCOREGAInstance){window.EPCOREGAInstance.virtualPageview(e,d)}else{AUI().use("google-analytics",function(f){c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.virtualPageview(e,d)}})}};AUI().use("google-analytics",function(g){var l="KARK";var m="";var i="none";var k="none";var d="none";var f="none";var e="none";var h="none";m="story";i="Charmaine Nero";k="1282319607";d="KARK";f="Local News";e="nxs";h="none";if(m==null||m==""){m="article"}if(i==null||i==""){i="none"}if(k==null||k==""){k="none"}if(d==null||d==""){d="none"}if(f==null||f==""){d="none"}if(e==null||e==""){e="LAKANA"}if(h==null||h==""){h="none"}var j=[{name:"dimension1",value:e},{name:"dimension2",value:l},{name:"dimension3",value:f},{name:"dimension4",value:m},{name:"dimension5",value:k},{name:"dimension6",value:d},{name:"dimension7",value:i},{name:"dimension8",value:h}];c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.pageview(j)}})})(jQuery,AUI());/*]]>*/</script> <!--Google Analytics end--> <!-- begin: Quantcast --> <!-- end: Quantcast --> <!-- Nativo Integration Start --> <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script> <!-- Nativo Integration End --> <script>/*<![CDATA[*/(function(){var a="004062674113170901233:0alzfjvdp9a";var c=document.createElement("script");c.type="text/javascript";c.async=true;c.src=(document.location.protocol=="https:"?"https:":"http:")+"//www.google.com/cse/cse.js?cx="+a;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(c,b)})();/*]]>*/</script> <script>/*<![CDATA[*/(function(){window.dataLayer=window.dataLayer||[];dataLayer.push({pageType:"Article"})})();/*]]>*/</script> <script src="https://play.syndicaster.tv/static/scripts/embed.js"></script> <script>/*<![CDATA[*/(function(a,b){var c=(window.location.protocol==="https:")?"https":"http";window.NXS=window.NXS||{};NXS.Util=NXS.Util||{};NXS.Util=a.mix(NXS.Util,{embedSyndicasterVideo:function(g,d,f){if(d==null){return}var h="/nxs-main-v2-theme/jsp/video.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&colorSchemeId=55&minifierType=js&languageId=en_US&b=6110&t=1530207812000";d=a.mix({aspect_ratio:"16x9",auto_next:0,page_count:5,show_title:1,windows:1,width:690,height:388},d,true);var e=function(i){h+=("&config="+encodeURIComponent(i(d)));var j=b("<iframe>",{frameborder:"0",scrolling:"no",allowfullscreen:"true",webkitallowfullscreen:"true",mozallowfullscreen:"true"});j.attr(f?"data-src":"src",h);if(f){j.addClass(f.scroll?"delay-iframe-load":"delay-load")}j.appendTo(g.empty().addClass("wrapper-video syndicaster-video iframed"))};if(window.JSON&&JSON.stringify&&JSON.parse){e(JSON.stringify)}else{a.use("json-parse","json-stringify",function(){e(a.JSON.stringify)})}},embedJWPlayVideo:function(g,e){if(e==null){return}e=a.mix({div_id:a.guid("videoplayer-"),width:690,height:388},e,true);var d=g.width();var f=(e.height*d)/e.width;e.width=Math.round(d);e.height=Math.round(f);g.html('<div class="syndicaster-video" id='+e.div_id+">\x3C/div>");cm=new CMPlayer(e.div_id).setup(e)}},true)})(AUI(),jQuery);/*]]>*/</script> <!-- BEGIN : Analytics JS Tag --> <script async type="text/javascript" id="bob_tag_loader">/*<![CDATA[*/var cats="News,Local News";var bob_kw="Local News,News";var bob_desc="\x26quot\x3bSome\x20of\x20the\x20staff\x20will\x20be\x20let\x20go\x20and\x20some\x20with\x20duties\x20outside\x20the\x20facility\x20will\x20be\x20relocated\x2c\x26quot\x3b\x20says\x20Gilbert\x2e\x20";var cat_data="&cats="+cats+"&bob_kw="+bob_kw+"&bob_desc="+bob_desc;console.log("analytics JS tag -- cat_data:"+cat_data);var bob_cb="1";bob_cb=((new Date()).getTime()+""+Math.floor(Math.random()*1000000)).substr(0,16);(function(){var b=document.createElement("script");b.type="text/javascript";b.async=true;b.id="bob_tag";b.src=("https:"==document.location.protocol?"https://":"http://")+"bob.dmpxs.com/static/bob_001.js?bob_cb="+bob_cb+cat_data;var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)})();/*]]>*/</script> <!-- END : Analytics JS Tag --> <!-- BEGIN : Confiant Code --> <script>/*<![CDATA[*/(function(){var a=window;var c="clarium.global.ssl.fastly.net";a._clrm=a._clrm||{};a._clrm.gpt={propertyId:"Y2Nn8JmiAY8HpnF4sl5n7J71jaI",confiantCdn:c,mapping:"W3siaSI6MiwidCI6Int7b319Ont7d319eHt7aH19IiwicCI6MCwiRCI6MSwiciI6W119XQ==",activation:"|||MTg0MDQ0NTgy,|||MjIxMDg3ODYy,|||MjIxMDg4MTAy,|||MjIxMDg5MDYy,|||MjIxMDkwNTAy,|||MjEwNDM3ODYy,|||MjE5NTY0MzQy,|||MjE5NTY2MDIy,|||MjE5NTY5Mzgy,|||MjE5NTY5ODYy,|||MjE5NTcxMzAy,|||MjEwNTE4OTkwOA==,|||MjEwODUyNjg1OQ==,|||MjEyNjc0ODQwOQ==,|||MjEzMzUwMDMwMg==,|||MjE3MTY1NzI3NA==,|||MjE3MTY1NzQwMA==,|||MjE3MTY1NzcyNA==,|||MTg0MDQ0NTgy",callback:function(e,h,i,j,g,f){console.log("w00t one more bad ad nixed.",arguments)}};var d=document.createElement("script");d.async=true;d.src="//"+c+"/gpt/a/wrap.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(d,b)})();/*]]>*/</script> <!-- END : Confiant Code --> <!-- Head client custom content --> </head> <body class="skin-arkansasmatters controls-visible signed-out public-page organization-site"> <!--[if lt IE 9]> <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p> <![endif]--> <!-- begin: WRAPPER --> <div id="wrapper"> <!-- begin: HEADER --> <header id="header"> <script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script> <div id="site-header"> <div class="row"> <div class="column"> <a id="toggle-menu" class="nav-bar-button left" href="#"><i class="fa fa-navicon navicon"></i><i class="fa fa-close close"></i></a> <a class="nav-bar-button right weather" href="https://www.kark.com/weather"> <span class="region">Little Rock</span> <h4 class="forecast">78&deg;<i class=" lwi lwi-night-partly-cloudy small "></i></h4> </a> <a href="#" class="nav-bar-button right user" data-reveal-id="modal-user"><i class="fa fa-user"></i></a> <div class="site-logo"><a href="/" title="Go to KARK"><img src="https://static.lakana.com/nxsglobal/arkansasmatters/theme/images/KARK-Logo-2018.png" alt="KARK" /><div class="site-logo-wrapper" style="background:url(https://static.lakana.com/nxsglobal/arkansasmatters/theme/images/KARK-Logo-2018.png)"></div></a></div> <div class="site-search"> <form> <input type="text" placeholder="Site Search..." id="site-search-mobile__field">
                    <a href="#" class="button" id="site-search-mobile__button"><i class="fa fa-search"></i></a>
                </form>
                                    <script>
                        (function($, A){
                            window.setTimeout(function() {
                                                                                                                                                                                                                                            $("#site-search-mobile__button").click(function(e) {
                                        e.preventDefault();
                                        var t = $("#site-search-mobile__field").val().trim();
                                        if (t !== "") {
                                            window.location = "/search?q=" + t;
                                        }
                                    });
                                    $('#site-search__field').keydown(function(e){
                                        if(e.keyCode === 13){
                                            e.preventDefault();
                                            var t = $("#site-search-mobile__field").val().trim();
                                            if (t !== "") {
                                                window.location = "/search?q=" + t;
                                            }
                                        }
                                     });
                                                            }, 0);
                        })( jQuery, AUI() ); 
                    </script>
            </div>

                                                                                    <div class="sponsor">
                            <label>Sponsored by</label>
                                                                                    
                        
        
        
            
            
        
        
            
        
            
            
            
            
            
            
                
        
         
    <!-- Begin: Ad -->    
        <div id="header-microbar-109711" class="mod-ad header-microbar" data-ad-json='{"baseAdUnitPath":"nx.kark","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[88, 31]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"header-microbar","modid": "MOD-AMINO-HEADER","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("header-microbar-109711");
            }
        </script>
    <!-- End: Ad -->
    
                        </div>                
                                                
            <ul class="weather">
                                                         <li><a href="https://www.kark.com/weather">
       <h5 class="region">Little Rock</h5>
       <h4 class="forecast">78&deg;<i class="    lwi lwi-night-partly-cloudy small
    " style="    "></i></h4>
      </a></li>
                                 </ul>
        </div>
    </div>
</div>
    
 

            












    		

    



















































			















































































        














































































<nav id="site-nav">
    <div class="row">
        <div class="column">
            <ul class="site-links">
                                
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-news" href="#"></a>
                                                            <a href="https://www.kark.com/news" data-dropdown="drop-nav-news" data-options="is_hover:true; hover_timeout:1000">News</a>
                                  
 
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
        
                                                                 <div id="drop-nav-news" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/local-news">Local News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/national-news">National News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/politics">Political News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/news/kark4today">KARK 4 Today</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/arkansas-today">Arkansas Today</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/victory-over-violence">Victory Over Violence</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/news/traffic">Live Traffic</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/news/mostwanted">Most Wanted</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/entertainment-news">Entertainment News</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                                                                        

                                                                                                        
                                                    
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/local-news/lr-police-union-cites-safety-risk-as-lr-candidate-blogger-receives-photos-of-officers/1282346494" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.arkansasmatters.com/nxsglobal/arkansasmatters/photo/2018/07/03/Release_of_Officer_Photos_Could_be_Safet_0_47595014_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.kark.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="LR Police Union Cites Safety Risk as LR Candidate, Blogger Receives Photos of Officers">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/local-news/lr-police-union-cites-safety-risk-as-lr-candidate-blogger-receives-photos-of-officers/1282346494" >
                                                                    LR Police Union Cites Safety Risk as LR Candidate, Blogger Receives Photos of Officers
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                
                                                                                                        

                                                                                                        
                                                    
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/local-news/little-rock-senior-center-at-risk-of-closing-seeking-funds-from-city/1282319607" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.arkansasmatters.com/nxsglobal/arkansasmatters/photo/2018/07/03/Senior_Center_0_47592248_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.kark.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Little Rock Senior Center At Risk of Closing; Seeking Funds from City">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/local-news/little-rock-senior-center-at-risk-of-closing-seeking-funds-from-city/1282319607" >
                                                                    Little Rock Senior Center At Risk of Closing; Seeking Funds from City
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li><a href="/news/local-news/update-18-medals-for-team-ar-at-special-olympics/1280664877" >Update: 18 Medals for Team AR at Special Olympics</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/news/local-news/prescription-free-birth-control-state-breast-milk-bank-priorities-for-arkansas-republican/1282194214" >Prescription-Free Birth Control, State Breast Milk Bank Priorities for Arkansas Republican</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/news/local-news/plans-for-gold-star-memorial-in-little-rock-announced/1282157874" >Plans for Gold Star Memorial in Little Rock Announced</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/news/local-news/suspect-comments-on-police-post-on-facebook/1282017591" >Suspect Comments on Police Post on Facebook</a></li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-weather" href="#"></a>
                                                            <a href="https://www.kark.com/weather" data-dropdown="drop-nav-weather" data-options="is_hover:true; hover_timeout:1000">Weather</a>
                                  
 
            
                                                                     <ul id="drop-nav-weather" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/map-center">Interactive Radar - Map Center</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/weather/video">Video Forecasts</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/ne-arkansas-forecast">NE AR Forecast</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/nw-arkansas-forecast">NW AR Forecast</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/se-arkansas-forecast">SE AR Forecast</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/sw-arkansas-forecast">SW AR Forecast</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/closings-and-delays">Closings and Delays</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/arkansas-storm-chasers">AR Storm Chasers</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/weather-alerts">Weather Alerts</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-pigtrailnation" href="#"></a>
                                                            <a href="https://www.kark.com/sports/pigtrailnation" data-dropdown="drop-nav-pigtrailnation" data-options="is_hover:true; hover_timeout:1000">Pig Trail Nation</a>
                                  
 
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
        
                                                                 <div id="drop-nav-pigtrailnation" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                            <li><a href="http://hogville.net">Hogville</a></li>
                                                                                                                                                                            <li><a href="http://fearlessfriday.com">Fearless Friday</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/nfl">NFL</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/mlb">MLB</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/nba">NBA</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/ncaa">NCAA</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/golf">Golf</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/auto-racing">Auto Racing</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/outdoor-sports-dl365">Outdoor Sports</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/sports/cole-signs-with-kansas-city-ending-razorback-career/1282048662" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.nwahomepage.com/nxsglobal/nwahomepage/photo/2018/05/18/Eric-Cole_1526694295091_42963806_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.kark.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Cole Signs with Kansas City Ending Razorback Career">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/sports/cole-signs-with-kansas-city-ending-razorback-career/1282048662" >
                                                                    Cole Signs with Kansas City Ending Razorback Career
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/sports/atwater-named-to-swc-hall-of-fame/1282028973" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.nwahomepage.com/nxsglobal/nwahomepage/photo/2018/07/03/atwater_1530659116850_47574864_ver1.0_640_360.png');">
                                                                    <img src="https://www.kark.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Atwater named to SWC Hall of Fame">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/sports/atwater-named-to-swc-hall-of-fame/1282028973" >
                                                                    Atwater named to SWC Hall of Fame
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li><a href="/sports/arkansas-signee-signs-with-milwaukee/1281819498" >Arkansas Signee Signs with Milwaukee</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/sports/report-arkansas-and-indiana-set-for-home-and-home-series-on-the-hardwood/1281685209" >Report: Arkansas and Indiana Set for Home and Home Series on the Hardwood</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/sports/mayberry-named-assistant-women-s-coach-at-oral-roberts/1280041706" >Mayberry Named Assistant Women's Coach at Oral Roberts</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/sports/biggers-signs-with-the-texas-rangers/1278977557" >Biggers Signs with the Texas Rangers</a></li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                <li><a href="https://www.kark.com/contests">Contests</a></li>
                                    
                                                                                                                                                                <li><a href="https://www.kark.com/lifestyle/keeponamazing">KeepOnAmazing</a></li>
                                    
                                                                                                                                                                <li><a href="https://www.kark.com/ar-pros">AR Pros</a></li>
                                    
                                                                                                                                                                <li><a href="https://www.kark.com/arcareers">AR Careers</a></li>
                                    
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-aboutus" href="#"></a>
                                                            <a href="https://www.kark.com/contact-us" data-dropdown="drop-nav-aboutus" data-options="is_hover:true; hover_timeout:1000">About Us</a>
                                  
 
            
                                                                     <ul id="drop-nav-aboutus" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/meet-the-team">Meet the Team</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/tv-schedule">TV Schedule</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/what-is-on-nbc">What is on NBC</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/contact-us">Contact Us</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/advertise-with-us">Advertise with Us</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/work-for-us">Work for Us</a></li>
                                                                                                                                                                            <li><a href="http://media.arkansasmatters.com/nxsglobal/arkansasmatters/document_dev/2018/02/02/Little%20Rock-Pine%20Bluff%2CAR_EEO_Public_File_1517578748367_33015064_ver1.0.pdf">EEO Report</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/alerts">Text Alerts</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-community" href="#"></a>
                                                            <a href="https://www.kark.com/community" data-dropdown="drop-nav-community" data-options="is_hover:true; hover_timeout:1000">Community <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-community" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/health-matters">Health Matters</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/marketplace/showcase">AR Showcase</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/local-recipes1">Recipes</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/community-service-awards">Community Service Awards</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/calendar/events">Your Events</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/share-your-photos-galleries">Your Photos</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/ag-news">Agriculture</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/lottery">Lottery</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/horoscopes">Horoscopes</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/community/movies">Movies</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/community/no-text-zone">No Text Zone</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/gas-tracker">Gas Tracker</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/missing-persons">Missing Persons</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                                        </ul>
                                        <div class="site-search show-for-large-up">
                    <a href="#" class="button" data-dropdown="drop-search" data-options="is_hover:true; hover_timeout:5000"><i class="fa fa-search"></i></a>
                    <form id="drop-search" data-dropdown-content aria-autoclose="false" class="f-dropdown content align-right">
                        <input type="text" placeholder="Site Search..." id="site-search__field"/> <a href="#" class="button" id="site-search__button">Search</a> </form> <script>/*<![CDATA[*/(function(b,a){window.setTimeout(function(){b("#site-search__button").click(function(d){d.preventDefault();var c=b("#site-search__field").val().trim();if(c!==""){window.location="/search?q="+c}});b("#site-search__field").keydown(function(d){if(d.keyCode===13){d.preventDefault();var c=b("#site-search__field").val().trim();if(c!==""){window.location="/search?q="+c}}})},0)})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </nav> </header> <!-- end: HEADER --> <div id="main" class="container" data-role="content"> <div id="p_p_id_103_" class="portlet-boundary portlet-boundary_103_ portlet-static portlet-static-end portlet-borderless " > <span id="p_103"></span> <div class="portlet-body"> </div> </div> <div class="nxs-amino-layout" id="main-content" role="main"> <section class="row-wrapper"> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-1"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-1"> <div id="p_p_id_56_INSTANCE_1997_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_1997"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809306_MOD-AMINO-BILLBOARD-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="billboard1-150957" class="ep-ad-slot mod-body billboard1" data-ad-json='{"baseAdUnitPath":"nx.kark","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[970, 250], [970, 90], [970, 30], [728, 90]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"billboard1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("billboard1-150957")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-8" id="column-2"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-2"> <div id="p_p_id_101_" class="portlet-boundary portlet-boundary_101_ portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " > <span id="p_101"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div> <div class="asset-full-content default-asset-publisher no-title"> <div class="asset-content"> <div class="journal-content-article"> <!--altest ENABLED --> <!-- story begins --> <div class="portlet-boundary"> <script type='text/javascript'> var _sf_async_config={}; /** CONFIGURATION START **/ _sf_async_config.uid = 23192; _sf_async_config.domain = 'arkansasmatters.com'; _sf_async_config.useCanonical = true; _sf_async_config.sections = ('story' == 'feed-story'? 'story' : 'story'); _sf_async_config.authors = 'Charmaine Nero'; /** CONFIGURATION END **/ (function(){ function loadChartbeat() { window._sf_endpt=(new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript'); e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e); } var oldonload = window.onload; window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() { oldonload(); loadChartbeat(); }; })(); </script> <section class="module mod-story "> <header class="mod-header"> <a href="/local-news" class="category">Local News</a> <h1 class="headline">Little Rock Senior Center At Risk of Closing; Seeking Funds from City</h1> <h2 class="sub-headline"></h2> <div class="meta-share"> <div class="story-meta"> <span class="author-by">By: </span> <ul class="author-list multiple"> <li class="author"> <a href="https://www.kark.com/meet-the-team/charmaine-nero/500286853">Charmaine Nero</a> <ul class="author-social"> <li><a href="mailto:cnero@kark.com"><i class="fa fa-envelope"></i></a></li> </ul> </li> </ul> <div class="time"> <p class="posted"><strong>Posted:</strong> Jul 03, 2018 10:14 PM CDT</p> <p class="updated"><strong>Updated:</strong> Jul 03, 2018 10:47 PM CDT</p> </div> </div> <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share"></div> </div> </header> <div class="mod-content"> <div class="portlet-boundary"> <section class="module mod-media mod-carousel mod-gallery single controls-middle no-sidebar"> <header class="mod-header"> <h2>Little Rock Senior Center At Risk of Closing; Seeking Funds from City</h2> </header> <div class="mod-content"> <div class="media-container"> <div id="mutiple-media-contents" class="owl-carousel owl-theme delay-bg-load"> <div class="item"> <div class="media-container"> <div class="responsive-wrapper"> <div class="responsive-wrapper anvato-player"> <div id="anvatoPlayPreview_2643690_147226"> <img id="anvatoPlayPreview_2643690_147226-image-placeholder" class="placeholder invisible" src="https://www.kark.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Invisible placeholder"> <div id="anvatoPlayPreview_2643690_147226-loading-image" class="loading-animation ir"></div> </div> </div> <script>/*<![CDATA[*/AUI().use("anvato-strategy-chartbeat",function(){window._cbv_strategies=window._cbv_strategies||[];window._cbv_strategies.push(AnvatoStrategy)});(function(a,b){function c(){a.ready("anvato-video-player",function(){var d=""||"anvatoPlayPreview_2643690_147226";var e=d+"_anv";var f={videoTitle:"Senior\x20Center",pInstance:e,url:"https://nxsglobal.storage.googleapis.com/kark/video/video_studio/2018/07/03/Senior_Center_2643690_4000.mp4",poster:"https://media.arkansasmatters.com/nxsglobal/arkansasmatters/photo/2018/07/03/Senior_Center_0_47592248_ver1.0_640_360.jpg",mcp:"LIN",player:"",plugins:{}};f.autoplay="true";f.videoId="2643690";f.plugins.dfp={adTagUrl:"https://pubads.g.doubleclick.net/gampad/ads?sz=1x1000&iu=/5678/nx.kark/news/local_news&cust_params=coid%3D1282341786%26vidcat%3Dnews/local_news&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&vid=2643690&cmsid=&url=[referrer_url]&description_url=https://www.kark.com/news/local-news/little-rock-senior-center-at-risk-of-closing-seeking-funds-from-city/1282319607&ciu_szs=728x90,300x250&ad_rule=0&vpos=preroll&coid=1282341786&pgid=1282319607&correlator=[timestamp]"};f.isBobImageTagEnable=true;f.videoKeywords="News\x2csenior\x2ccenter\x2cNews";f.videoDescription="Senior\x20Center";f.videoDuration="1:50";f.pageUrl="https://www.kark.com/news/senior-center_20180704031316/1282341786";f.playerWidthHeight="640x360";f.plugins.comscore={clientId:"6036439",ns_st_ci:"2643690",ns_st_cl:"110000",ns_st_ge:"News\x2csenior\x2ccenter\x2cNews",ns_st_st:"ARKANSASMATTERS",c3:"https://www.kark.com",c4:"*null",c6:"*null"};AnvatoVideoPlayer.loadVideoByLatestVersionAnvatoJS(d,f);anvp[e].onReady=function(h){var g=window._cbv||(window._cbv=[]);g.push(h)}})}c()})(AUI(),jQuery);var _sf_async_config={};_sf_async_config.uid=23192;_sf_async_config.domain="";_sf_async_config.useCanonical=true;(function(){function a(){window._sf_endpt=(new Date()).getTime();var c=document.createElement("script");c.setAttribute("language","javascript");c.setAttribute("type","text/javascript");c.setAttribute("src","//static.chartbeat.com/js/chartbeat_video.js");document.body.appendChild(c)}var b=window.onload;window.onload=(typeof window.onload!="function")?a:function(){b();a()}})();/*]]>*/</script> </div> </div> </div> <div class="item"> <figure class="image-wrapper"> <img class="delay-lazyOwl" data-src="https://media.arkansasmatters.com/nxsglobal/arkansasmatters/photo/2018/07/03/Senior_Center_0_47592248_ver1.0_640_360.jpg" alt="Senior_Center_0_20180704031316" /> <small class="copyright"></small> </figure> </div> </div> <div id="mutiple-media-thumbnails" class="owl-carousel owl-theme carousel-thumbs delay-bg-load"> <div class="item media"> <div class="image-wrapper"> <figure class="image crop-photo ratio-1x1 delay-lazyOwl add-play-icon" data-src="https://media.arkansasmatters.com/nxsglobal/arkansasmatters/photo/2018/07/03/Senior_Center_0_47592248_ver1.0_640_360.jpg"> <img src="https://www.kark.com/nxs-main-v2-theme/images/placeholder/placeholder-1x1.jpg" alt="Senior Center"/> </figure> <figcaption class="label-wrapper overlay"> <label>Video</label> </figcaption> </div> </div> <div class="item "> <div class="image-wrapper"> <figure class="image crop-photo ratio-1x1 delay-lazyOwl " data-src="https://media.arkansasmatters.com/nxsglobal/arkansasmatters/photo/2018/07/03/Senior_Center_0_47592248_ver1.0_160_90.jpg"> <img src="https://www.kark.com/nxs-main-v2-theme/images/placeholder/placeholder-1x1.jpg" alt="Senior_Center_0_20180704031316"/> </figure> </div> </div> </div> </div> <div class="media-sidebar"></div> <!-- interstitial ad containers --> <div id="gallery-interstitial-overlay" class="gallery-interstitial-overlay"></div> <div id="gallery-interstitial-lock-overlay" class="gallery-interstitial-lock-overlay"></div> <div id="gallery-interstitial-wrap" class="gallery-interstitial-wrap"> <a class="close-ad" id="close-gallery-interstitial"> <i class="fa fa-close"></i> </a> </div> </div> </section> <script type="text/javascript">/*<![CDATA[*/$(document).ready(function(){var i=$("#mutiple-media-contents");var p=$("#mutiple-media-thumbnails");var w="/news/local-news/little-rock-senior-center-at-risk-of-closing-seeking-funds-from-city/1282319607";var e=[{name:"dimension8",value:"media-carousel-virtual"},{name:"dimension4",value:"story"}];var x={};x={baseAdUnitPath:"nx.kark",contentId:"",isCompanion:true,isOOP:false,networkID:"5678",disableRefreshOnResize:false,siteKey:"",size:[[300,250],[300,50]],lazyLoadDisabled:false,moduleRefreshable:false,pos:"gallery",wxTargeting:{skycond:"",temp:"",svwx:false,sclose:false,precip:"0"}};var B=true;var D=true;var s=true;i.owlCarousel({singleItem:true,navigation:true,autoHeight:true,afterAction:F,pagination:false,beforeMove:function(G){return false}});p.owlCarousel({items:8,itemsDesktop:[1200,8],itemsDesktopSmall:[1024,6],itemsTablet:[640,4],itemsMobile:[480,4],pagination:true,responsiveRefreshRate:100,afterInit:function(G){G.find(".owl-item").eq(0).addClass("active")}});var d=$("#gallery-interstitial-overlay"),E=$("#gallery-interstitial-wrap"),j=$("#gallery-interstitial-lock-overlay"),a=$("#close-gallery-interstitial"),z=$(".owl-next"),y=$(".owl-prev");function F(G){var H=this.currentItem;p.find(".owl-item").removeClass("active").eq(H).addClass("active");if(p.data("owlCarousel")!==undefined){C(H)}k(this)}var t=0,l=5?5:null,o=0,c=5?5:6,r=false,h=false;function v(){var G=EP.Utils.AdUtils.moduleRefreshableAds?EP.Utils.AdUtils.moduleRefreshableAds.slots:[];if(G.length>0){EP.Utils.AdUtils.refreshSlotWithAdArray(G);console.log("Gallery is Refreshing Module refreshable ads")}t=0}function n(){r=true;o=0;EP.Utils.AdUtils.createIncrementingContent(x,E,"append");j.removeClass("lock-shown");d.addClass("interstitial-shown");E.addClass("interstitial-shown")}function b(){r=false;E.find(".ep-ad-slot").remove();d.removeClass("interstitial-shown");E.removeClass("interstitial-shown")}function u(){j.addClass("lock-shown")}function q(){return t===l}function A(){return o===c}function g(){if(r){b()}var G=c-o;if(G===2){u()}if(A()){n()}o++}function m(){t++;if(q()){v()}}function f(){if(!r){EPCOREVirtualPageview(w,e)}if(s){if(D){g()}if(B){m()}}}$(document).on("click","#gallery-interstitial-lock-overlay",function(){n()});$(document).on("click","#close-gallery-interstitial",function(){b()});p.on("click",".owl-item",function(H){H.preventDefault();var G=$(this).data("owlItem");i.trigger("owl.goTo",G)});i.on("owl.slideChanged",function(G){f()});function C(J){var G=p.data("owlCarousel").owl.visibleItems;var H=J;var K=false;for(var I in G){if(H===G[I]){var K=true}}if(K===false){if(H>G[G.length-1]){p.trigger("owl.goTo",H-G.length+2)}else{if(H-1===-1){H=0}p.trigger("owl.goTo",H)}}else{if(H===G[G.length-1]){p.trigger("owl.goTo",G[1])}else{if(H===G[0]){p.trigger("owl.goTo",H-1)}}}}function k(N){var L=EP.Utils.VideoUtils.playerVids;if(N){var G=N["$userItems"][N.currentItem]}if(L){for(var P in L){var O=L[P].playerType;if(O==="kaltura-video"||O==="generic-video"){if(L[P].targetId){var M=document.getElementById(L[P].targetId);if(M&&M.sendNotification){M.sendNotification("doPause")}}}else{if(O==="uplynk-video"){if(L[P].playerInstance){var M=L[P].playerInstance;if(M&&M.pause){M.pause()}}}else{if(O==="syndicaster-video"){if(typeof(G)!="undefined"&&L[P].targetId){var H=$(G).find("#"+L[P].targetId);if(H.length>0&&L[P].playerInstance){var M=L[P].playerInstance;H.empty();if(M&&M.run){M.run()}}else{$("#"+L[P].targetId).empty()}}}}}}}if(window.anvp&&window.anvp.getAll){var J=window.anvp.getAll();for(var K=0;K<J.length;K++){var I=J[K];if(window.anvp[I]&&window.anvp[I].pause){window.anvp[I].pause()}}}}});/*]]>*/</script> </div> <!-- Geocode starts --> <div id="drop-geocode" data-dropdown-content="" class="f-dropdown content medium" aria-hidden="true" tabindex="-1"> <div class="responsive-wrapper r4x3 no-controls"> <iframe src="https://www.google.com/maps/embed/v1/place?key=AIzaSyCqQrDUPuDj3ncgkZUe1y7KTtvUN63MWAc&q=," width="400" height="300" frameborder="0" style="border:0" allowfullscreen=""></iframe> </div> </div> <!-- Geocode ends --> <!-- related story headlines starts --> <!-- related story headlines ends --> <!-- related story headlines starts --> <!-- begin: RELATED STORIES FLOAT RIGHT--> <!-- end: RELATED STORIES FLOAT RIGHT--> <!-- related story headlines ends --> <!-- story body starts --> <p>LITTLE ROCK, Ark. -- A Little Rock senior center is at risk of closing for good -- if they can&#39;t get the necessary funds from the city. The Care Link Fitness and Wellness Center on Cleveland Street in Little Rock is one of several in the state.</p><p>&quot;Our Zumba classes are incredibly popular, we have 75 plus people in those,&quot; says Michelle Gilbert. But in less than a month&nbsp; - these front doors may be closed for good. &quot;There&#39;s about an $180,000 difference in what we&#39;re bringing in and what it costs to operate the facility,&quot; says Gilbert.</p><p>The center is a non-profit - with six locations in Central Arkansas. Staff say it&#39;s the only senior center of it&#39;s kind in Little Rock. &quot;Actually had hopes of expanding this facility in the future, to include additional exercise space and computer rooms,&quot; says CEO, Luke Mattingly.</p><p>They say right now - they&#39;ll need help from the city to come up with the money in order to provide services to seniors and keep the facility open. But if not, they say, &quot;Some of the staff will be let go and some with duties outside the facility will be relocated,&quot; says Gilbert.</p><p>While these members enjoy what may be the last few weeks in this pool, they&#39;re hoping it stays open for those in need.</p><p>The center is set to close on July 31st. Staff say they are waiting to hear back from the city to see if they will be given the funds to stay open.</p><p>Little Rock City Board members met Monday night and voted to wait and additional two weeks to get more information on where the money will go and how providing funds will affect the 2019 budget.</p> <!-- story body ends --> <div class="pagination-centered"> <ul class="pagination"> </ul> </div> </div> <footer class="mod-footer"> <div class="footer-text"> <p class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</p> </div> <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share"></div> </footer> </section> </div> <!-- story ends --> <script>/*<![CDATA[*/$(function(){var a=$(".pagination-centered > .pagination > li > a");a.click(function(n){n.preventDefault();var u=$(this);var o=$(".tabs-content > .content.active");var v=u.attr("href").substring(1);var k=$("#"+v);var w=$(".pagination-centered > .pagination > .current");var t=u.parent();var h=t.attr("class");var l=Number("1");if(h&&h.indexOf("unavailable")>=0){}else{if(h&&h.indexOf("arrow")>=0){var s=Number(w.find("a:first").html());var e=u.find("i").attr("class").indexOf("left")>=0?true:false;if(e){if(s>1){var j=s-1;v="page_"+j;var c=$("#"+v);if(l>6){var f=j;var q=j+1;var p=j+2;var m=j+3;var b=t.parent().find("li > a");var g=Number(b.eq(1).html());if(g&&s<=g){b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);if(s==l-5){b.eq(5).attr("style","display: block")}}}var d=$("ul[class='pagination'] > li > a[href='#"+v+"']").parent();o.attr("class","content");w.attr("class","");c.attr("class","content active");d.attr("class","current");if(s==2){t.parent().find("li[class='arrow']:first").attr("class","arrow unavailable")}if(s==l){t.parent().find("li[class='arrow unavailable']").attr("class","arrow")}}}else{if(s<l){var j=s+1;v="page_"+j;var c=$("#"+v);if(l>6){var f=s-2;var q=s-1;var p=s;var m=j;var b=t.parent().find("li > a");if(s>=4&&s<=l-3){b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);if(s==l-3){b.eq(5).attr("style","display: none")}}}var d=$("ul[class='pagination'] > li > a[href='#"+v+"']").parent();o.attr("class","content");w.attr("class","");c.attr("class","content active");d.attr("class","current");if(s==(l-1)){t.parent().find("li[class='arrow']:last").attr("class","arrow unavailable")}if(s==1){t.parent().find("li[class='arrow unavailable']").attr("class","arrow")}}}$("html, body").animate({scrollTop:0},"slow")}else{o.attr("class","content");w.attr("class","");k.attr("class","content active");t.attr("class","current");var r=Number(u.html());var i=t.parent().find("li[class='arrow unavailable']");if(r==1){if(i){i.attr("class","arrow")}t.parent().find("li[class='arrow']:first").attr("class","arrow unavailable")}else{if(r>=l-1){if(i){i.attr("class","arrow")}var b=t.parent().find("li > a");var g=Number(b.eq(1).html());if(l>6&&g<=l-6){var f=l-5;var q=l-4;var p=l-3;var m=l-2;b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);b.eq(5).attr("style","display: none")}if(r==l){t.parent().find("li[class='arrow']:last").attr("class","arrow unavailable")}}else{if(i){i.attr("class","arrow")}}}$("html, body").animate({scrollTop:0},"slow")}}})});/*]]>*/</script> </div> <br /> </div> <div class="asset-metadata"> </div> </div> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_1010_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_1010"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809306_1094168238_1.0"> <div id="lkqd-outstream"></div> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_1350_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_1350"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809306_MOD-ARKANSASMATTERS-RELATED_STORIES_1.0"> <!-- begin: RELATED CONTENT --> <section class="module mod-media-grid border"> <header class="mod-header"> <h3>More Stories</h3> </header> <div class="mod-content"> <ul class="list media small-block-grid-1 medium-block-grid-3"> <li> <div class="image-wrapper"> <a href="/news/local-news/lr-police-union-cites-safety-risk-as-lr-candidate-blogger-receives-photos-of-officers/1282346494" title="LR Police Union Cites Safety Risk as LR Candidate, Blogger Receives&hellip;"> <figure class="crop-photo image" style="background-image: url('https://media.arkansasmatters.com/nxsglobal/arkansasmatters/photo/2018/07/03/Release_of_Officer_Photos_Could_be_Safet_0_47595014_ver1.0_320_240.jpg');"> <img src="https://media.arkansasmatters.com/nxsglobal/global/theme/images/placeholder/placeholder-16x9.jpg" alt=""> </figure> <h4 class="headline overlay">LR Police Union Cites Safety Risk as LR Candidate, Blogger Receives&hellip;</h4> </a> </div> <div class="headline-wrapper"> <p><p>A man eyeing a spot on the Little Rock Board of Directors and an&hellip;</p> <time class="update" datatime="">6 hours ago</time> </div> </li> <li> <div class="image-wrapper"> <a href="/news/local-news/update-18-medals-for-team-ar-at-special-olympics/1280664877" title="Update: 18 Medals for Team AR at Special Olympics"> <figure class="crop-photo image" style="background-image: url('https://media.arkansasmatters.com/nxsglobal/arkansasmatters/photo/2018/07/03/Special_Olympics_Victories_for_Team_Arka_0_47567975_ver1.0_320_240.jpg');"> <img src="https://media.arkansasmatters.com/nxsglobal/global/theme/images/placeholder/placeholder-16x9.jpg" alt=""> </figure> <h4 class="headline overlay">Update: 18 Medals for Team AR at Special Olympics</h4> </a> </div> <div class="headline-wrapper"> <p><p>Competition continues at the 50th Special Olympics USA Games in Seattle.</p></p> <time class="update" datatime="">7 hours ago</time> </div> </li> <li> <div class="image-wrapper"> <a href="/news/local-news/prescription-free-birth-control-state-breast-milk-bank-priorities-for-arkansas-republican/1282194214" title="Prescription-Free Birth Control, State Breast Milk Bank Priorities for&hellip;"> <figure class="crop-photo image" style="background-image: url('https://media.arkansasmatters.com/nxsglobal/arkansasmatters/photo/2018/07/03/Lawmaker_Works_to_Establish_State_Breast_0_47584271_ver1.0_320_240.jpg');"> <img src="https://media.arkansasmatters.com/nxsglobal/global/theme/images/placeholder/placeholder-16x9.jpg" alt=""> </figure> <h4 class="headline overlay">Prescription-Free Birth Control, State Breast Milk Bank Priorities for&hellip;</h4> </a> </div> <div class="headline-wrapper"> <p><p>Rep. Aaron Pilkington&nbsp;asked his colleagues in the joint public&hellip;</p> <time class="update" datatime="">8 hours ago</time> </div> </li> </ul> </div> </section> <!-- end: RELATED CONTENT --> </div> </div> </div> </div> </div> </div> <section class="portlet-layout row"> <div class="portlet-column column medium-6 large-6" id="column-3"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-3"></div> </div> <div class="portlet-column column medium-6 large-6" id="column-4"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-4"></div> </div> </section> </div> <div class="portlet-column column large-4" id="column-5"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-5"> <div id="p_p_id_56_INSTANCE_7430_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_7430"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809306_MOD-AMINO-DYNAMIC-MR-1-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr_combo1-179616" class="ep-ad-slot mod-body mr_combo1" data-ad-json='{"baseAdUnitPath":"nx.kark","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250], [300, 600]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"mr_combo1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr_combo1-179616")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_9365_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_9365"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809306_MOD-AMINO-MEDIA-HEADLINE-LIST-TO-CAROUSE-DONTMISS-STORY-PAGE_1.0"> <!-- begin: CAROUSEL --> <div> <section class="module mod-carousel block-grid border no-carousel-buttons"> <header class="mod-header"> <h2>Don't Miss</h2> </header> <div class="mod-content"> <div id="amino-carousel-69498" class="owl-carousel owl-theme no-wrap-headline"> <div class="item"> <div class="image-wrapper"> <a href="https://www.kark.com/contests"> <figure class="crop-photo image " style="background-image: url('https://media.arkansasmatters.com/nxsglobal/arkansasmatters/photo/2015/08/19/Contests_4067882_ver1.0_320_180.jpg');"> <img src="https://www.kark.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Contests"> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="https://www.kark.com/contests" > Contests </a> </h4> </div> </div> <div class="item"> <div class="image-wrapper"> <a href="https://www.kark.com/missing-persons"> <figure class="crop-photo image " style="background-image: url('https://media.arkansasmatters.com/nxsglobal/arkansasmatters/photo/2016/07/01/Missingpersons_1467382868112_9298662_ver1.0_320_180.jpg');"> <img src="https://www.kark.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Missing Persons"> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="https://www.kark.com/missing-persons" > Missing Persons </a> </h4> </div> </div> <div class="item"> <div class="image-wrapper"> <a href="https://www.kark.com/ar-pros"> <figure class="crop-photo image " style="background-image: url('https://media.arkansasmatters.com/nxsglobal/arkansasmatters/photo/2017/06/14/Arkansas-Professionals_1497461323809_22763417_ver1.0_320_180.jpg');"> <img src="https://www.kark.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Arkansas Professionals"> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="https://www.kark.com/ar-pros" > Arkansas Professionals </a> </h4> </div> </div> <div class="item"> <div class="image-wrapper"> <a href="https://www.kark.com/lifestyle/keeponamazing"> <figure class="crop-photo image " style="background-image: url('https://media.arkansasmatters.com/nxsglobal/arkansasmatters/photo/2016/07/01/KeepOnAmazingStory_1467380507097_9298642_ver1.0_320_180.jpg');"> <img src="https://www.kark.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Keep On Amazing"> </figure> </a> <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="https://www.kark.com/lifestyle/keeponamazing" > Keep On Amazing </a> </h4> </div> </div> </div> </div> <script type="text/javascript">/*<![CDATA[*/$(document).ready(function(){var f=$("#amino-carousel-69498");var e=false;var b=1;var d=[640,1];var c=false;if(true){e=4000?4000:true}var a=false;f.owlCarousel({items:b,scrollPerPage:true,navigation:true,itemsDesktop:false,itemsDesktopSmall:false,itemsTablet:c,itemsMobile:d,paginationNumbers:a,autoPlay:e})});/*]]>*/</script> </section> </div> <!-- end: CAROUSEL --> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_7908_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_7908"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809306_1094164224_1.0"> <div id="native-rr"></div> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_dHAwoYLjBiJ6_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_dHAwoYLjBiJ6"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809306_1252092582_1.0"> <section class="module mod-headline-list"> <header class="mod-header"> <h2>Trending Stories</h2> </header> <div id="content-mod-headline-list-1252092582" class="mod-content"> </div> </section> <script>/*<![CDATA[*/(function(d,a){var b="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=118809306&_refresharticle_WAR_epwcmportlet_articleId=1252092582&_refresharticle_WAR_epwcmportlet_templateId=AMINO_HEADLINE_LIST_CHARTBEAT&displayNumber=5&categories=";var c=d("#content-mod-headline-list-1252092582");c.empty();c.append("<div id='loader--mod-headline-list-1252092582' class='loader'><img src='https://www.kark.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");d.ajax({type:"GET",url:b}).done(function(e){d("#loader--mod-headline-list-1252092582").remove();var f=d(e.trim());c.append(f)}).fail(function(){d("#loader--mod-headline-list-1252092582").remove();c.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})(jQuery,AUI());/*]]>*/</script> <script>/*<![CDATA[*/(function(b,a){b("#filter-mod-headline-list-1252092582").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-headline-list-1252092582");d.empty();d.append("<div class='loader'><img src='https://www.kark.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_6529_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_6529"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809306_MOD-ARKANSASMATTERS-TOP_STORIES_1.0"> <section class="module mod-headline-list"> <header class="mod-header"> <h2>Latest News</h2> <select id="filter-mod-filtered-story-list-MOD-ARKANSASMATTERS-TOP_STORIES" ajaxUrl="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=118809306&_refresharticle_WAR_epwcmportlet_articleId=MOD-ARKANSASMATTERS-TOP_STORIES&_refresharticle_WAR_epwcmportlet_templateId=AMINO_MEDIA_HEADLINE_LIST_PAGINATION&startFrom=0&displayNumber=5&tmpLimit=tmpLimitNum&autoflowId="> <option value="124588349" data-limit-number="5">Local</option> <option value="124588383" data-limit-number="5">National</option> </select> </header> <div id="content-mod-filtered-story-list-MOD-ARKANSASMATTERS-TOP_STORIES" class="mod-content"> <ul class="list media"> <li> <div class="image-wrapper"> <a href="/news/local-news/lr-police-union-cites-safety-risk-as-lr-candidate-blogger-receives-photos-of-officers/1282346494"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.arkansasmatters.com/nxsglobal/arkansasmatters/photo/2018/07/03/Release_of_Officer_Photos_Could_be_Safet_0_47595014_ver1.0_320_180.jpg');"><img src="https://www.kark.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="LR Police Union Cites Safety Risk as LR Candidate, Blogger Receives Photos of Officers"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/local-news/lr-police-union-cites-safety-risk-as-lr-candidate-blogger-receives-photos-of-officers/1282346494" > LR Police Union Cites Safety Risk as LR Candidate, Blogger Receives Photos of Officers </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/local-news/little-rock-senior-center-at-risk-of-closing-seeking-funds-from-city/1282319607"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.arkansasmatters.com/nxsglobal/arkansasmatters/photo/2018/07/03/Senior_Center_0_47592248_ver1.0_320_180.jpg');"><img src="https://www.kark.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Little Rock Senior Center At Risk of Closing; Seeking Funds from City"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/local-news/little-rock-senior-center-at-risk-of-closing-seeking-funds-from-city/1282319607" > Little Rock Senior Center At Risk of Closing; Seeking Funds from City </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/local-news/update-18-medals-for-team-ar-at-special-olympics/1280664877"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.arkansasmatters.com/nxsglobal/arkansasmatters/photo/2018/07/03/Special_Olympics_Victories_for_Team_Arka_0_47567975_ver1.0_320_180.jpg');"><img src="https://www.kark.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Update: 18 Medals for Team AR at Special Olympics"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/local-news/update-18-medals-for-team-ar-at-special-olympics/1280664877" > Update: 18 Medals for Team AR at Special Olympics </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/local-news/prescription-free-birth-control-state-breast-milk-bank-priorities-for-arkansas-republican/1282194214"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.arkansasmatters.com/nxsglobal/arkansasmatters/photo/2018/07/03/Lawmaker_Works_to_Establish_State_Breast_0_47584271_ver1.0_320_180.jpg');"><img src="https://www.kark.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Prescription-Free Birth Control, State Breast Milk Bank Priorities for Arkansas Republican"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/local-news/prescription-free-birth-control-state-breast-milk-bank-priorities-for-arkansas-republican/1282194214" > Prescription-Free Birth Control, State Breast Milk Bank Priorities for Arkansas Republican </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/local-news/plans-for-gold-star-memorial-in-little-rock-announced/1282157874"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.arkansasmatters.com/nxsglobal/arkansasmatters/photo/2018/07/03/Push_for_a_Gold_Star_Memorial_0_47579784_ver1.0_320_180.jpg');"><img src="https://www.kark.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Plans for Gold Star Memorial in Little Rock Announced"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/local-news/plans-for-gold-star-memorial-in-little-rock-announced/1282157874" > Plans for Gold Star Memorial in Little Rock Announced </a> </h4> </div> </li> </ul> </div> </section> <script>/*<![CDATA[*/(function(b,a){b("#filter-mod-filtered-story-list-MOD-ARKANSASMATTERS-TOP_STORIES").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-filtered-story-list-MOD-ARKANSASMATTERS-TOP_STORIES");d.empty();d.append("<div class='loader'><img src='https://www.kark.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_2777_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_2777"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809306_MOD-ARKANSASMATTERS-VIDEO_CENTER_STORY_PAGE_1.0"> <section class="module mod-headline-list mod-tabs border"> <header class="mod-header"> <ul class="tabs" data-tab=""> <li class="tab-title active"><a href="#panel-localnews-mod-filtered-story-list-MOD-ARKANSASMATTERS-VIDEO_CENTER_STORY_PAGE">Local News</a></li> <li class="tab-title"><a href="#panel-nationalnews-mod-filtered-story-list-MOD-ARKANSASMATTERS-VIDEO_CENTER_STORY_PAGE">National News</a></li> </ul> </header> <div class="mod-content"> <div class="tabs-content"> <div class="content active" data-tab="tab-localnews-mod-filtered-story-list-MOD-ARKANSASMATTERS-VIDEO_CENTER_STORY_PAGE" id="panel-localnews-mod-filtered-story-list-MOD-ARKANSASMATTERS-VIDEO_CENTER_STORY_PAGE"> <ul class="list media"> </ul> </div> <div class="content" data-tab="tab-nationalnews-mod-filtered-story-list-MOD-ARKANSASMATTERS-VIDEO_CENTER_STORY_PAGE" id="panel-nationalnews-mod-filtered-story-list-MOD-ARKANSASMATTERS-VIDEO_CENTER_STORY_PAGE"> <ul class="list media"> </ul> </div> </div> </div> </section> <script>/*<![CDATA[*/(function(b,a){b("#filter-mod-filtered-story-list-MOD-ARKANSASMATTERS-VIDEO_CENTER_STORY_PAGE").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-filtered-story-list-MOD-ARKANSASMATTERS-VIDEO_CENTER_STORY_PAGE");d.empty();d.append("<div class='loader'><img src='https://www.kark.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_5997_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_5997"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809306_MOD-AMINO-UPPER-RIGHT-MR-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr1-126853" class="ep-ad-slot mod-body mr1" data-ad-json='{"baseAdUnitPath":"nx.kark","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"mr1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr1-126853")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_3715_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_3715"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809306_MOD-ARKANSASMATTERS-STAY_CONNECTED_1.0"> <section class="module mod-tabs mod-stay-connected"> <header class="mod-header"> <ul class="tabs" data-tab=""> <li class="tab-title facebook active"> <a href="#panel-facebook"> <i class="fa fa-facebook" aria-hidden="true"></i> </a> </li> <li class="tab-title twitter"> <a href="#panel-twitter"> <i class="fa fa-twitter" aria-hidden="true"></i> </a> </li> <li class="tab-title apps"> <a href="#panel-apps"> <i class="fa fa-mobile" aria-hidden="true"></i> </a> </li> </ul> </header> <div class="mod-content"> <div class="tabs-content"> <div class="content active" id="panel-facebook"> <ul class="list lines"> <li> <p>KARK 4 News</p> <div class="fb-follow" data-href="https://www.facebook.com/KARK4" data-layout="standard" data-show-faces="true" data-width="300px"></div> </li> </ul> </div> <div class="content" id="panel-twitter"> <ul class="list lines"> <li> <p>KARK 4 News</p> <span> <a class="twitter-follow-button" data-show-count="false" href="https://twitter.com/KARK4News">Follow @KARK4News</a> <script>/*<![CDATA[*/!function(f,a,g){var e,b=f.getElementsByTagName(a)[0],c=/^http:/.test(f.location)?"http":"https";if(!f.getElementById(g)){e=f.createElement(a);e.id=g;e.src=c+"://platform.twitter.com/widgets.js";b.parentNode.insertBefore(e,b)}}(document,"script","twitter-wjs");/*]]>*/</script> </span> </li> </ul> </div> <div class="content apps" id="panel-apps"> <ul class="list lines"> <li> <p>KARK 4 News Mobile App</p> <div> <a class="button ios" href="https://itunes.apple.com/us/app/kark-4-news/id641336500" target="_blank"> <i class="fa fa-apple"></i> </a> <a class="button android" href="https://play.google.com/store/apps/details?id=com.newssynergy.arkansasmatters&amp;hl=en" target="_blank"> <i class="fa fa-android"></i> </a> </div> </li> <li> <p>Arkansas Storm Team Mobile App</p> <div> <a class="button ios" href="https://itunes.apple.com/us/app/arkansas-storm-team/id835241295" target="_blank"> <i class="fa fa-apple"></i> </a> <a class="button android" href="https://play.google.com/store/apps/details?id=com.newssynergy.arkmattersweather&amp;hl=en" target="_blank"> <i class="fa fa-android"></i> </a> </div> </li> </ul> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-6"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-6"> <div id="p_p_id_56_INSTANCE_4544_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_4544"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809306_MOD-AMINO-MIDDLE-LEADERBOARD-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="leaderboard2-145760" class="ep-ad-slot mod-body leaderboard2" data-ad-json='{"baseAdUnitPath":"nx.kark","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"leaderboard2","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("leaderboard2-145760")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-4" id="column-7"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-7"></div> </div> <div class="portlet-column column large-4" id="column-8"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-8"></div> </div> <div class="portlet-column column large-4" id="column-9"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-9"></div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-10"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-10"></div> <section class="portlet-layout row"> <div class="portlet-column column medium-6 large-6" id="column-11"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-11"></div> </div> <div class="portlet-column column medium-6 large-6" id="column-12"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-12"></div> </div> </section> </div> </div> </section> </div> <form action="#" id="hrefFm" method="post" name="hrefFm"> <span></span> </form> </div> <!-- begin: FOOTER --> <footer id="footer"> <div class="row"> <div class="column"> <div class="site-logo"><a href="/" title="Go to KARK"><img src="https://static.lakana.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png" alt="LAKANA"><div class="site-logo-wrapper" style="background:url(https://static.lakana.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png)"></div></a></div> <ul class="social-share"> <li class="twitter"><a href="https://twitter.com/KARK4News"><i class="fa fa-twitter icon"></i></a></li> <li class="facebook"><a href="https://www.facebook.com/KARK4"><i class="fa fa-facebook icon"></i></a></li> </ul> <div class="footer-links primary"> <div class="links"> <h4><a href=""></a></h4> <ul> <li><a href=""></a></li> </ul> </div> </div> <div class="footer-links secondary logos"> <ul> </ul> </div> <div class="footer-links secondary"> <ul> <li><a href="/about-us/terms-of-use" >Terms of Use</a></li> <li><a href="/privacy-policy" >Privacy Policy</a></li> <li><a href="/privacy-policy/#advertising" >About Our Ads</a></li> <li><a href="http://media.arkansasmatters.com/nxsglobal/arkansasmatters/document_dev/2018/02/02/Little%20Rock-Pine%20Bluff%2CAR_EEO_Public_File_1517578748367_33015064_ver1.0.pdf" >EEO Report</a></li> <li><a href="https://stations.fcc.gov/station-profile/kark-tv" >KARK FCC Public File</a></li> <li><a href="https://stations.fcc.gov/station-profile/karz-tv" >KARZ-TV FCC Public File</a></li> <li><a href="https://stations.fcc.gov/station-profile/karz-tv" >KARZ.2 FCC Public File</a></li> <li><a href="https://media.arkansasmatters.com/nxsglobal/global/theme/NexstarCCCertification.pdf" >Nexstar CC Certification</a></li> </ul> </div> <p class="copyright">&copy; 1998 - <span id="copyrightYear">2016</span> ArkansasMatters.com | <a href="http://www.nexstar.tv" title="Nexstar Broadcasting, Inc">Nexstar Broadcasting, Inc.</a> | All Rights Reserved.</p> </div> </div> </footer> <!-- end: FOOTER --> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mweb-adhesion-156251" class="ep-ad-slot mod-body mweb-adhesion" data-ad-json='{"baseAdUnitPath":"nx.kark","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[320, 50]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"mweb-adhesion","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mweb-adhesion-156251")};/*]]>*/</script> </section> <!-- End: Ad --> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="dt-adhesion-107349" class="ep-ad-slot mod-body dt-adhesion" data-ad-json='{"baseAdUnitPath":"nx.kark","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[2, 2]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"dt-adhesion","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("dt-adhesion-107349")};/*]]>*/</script> </section> <!-- End: Ad --> </div> <!-- end: WRAPPER --> <!-- omniture scripts --> <script type="text/javascript">/*<![CDATA[*/Liferay.Util.addInputFocus();Liferay.Portlet.runtimePortletIds=["103"];/*]]>*/</script> <script type="text/javascript">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</script> <script src="https://www.kark.com/nxs-main-v2-theme/js/main.js?minifierType=js&amp;languageId=en_US&amp;b=6110&amp;t=1530207812000" type="text/javascript"></script> <script type="text/javascript"></script> <!-- custom footer logo link --> <script>/*<![CDATA[*/(function(a){a(document).ready(function(){a("#footer").find(".site-logo > a").attr("href","http://www.nexstar.tv")})})(jQuery);/*]]>*/</script> <!-- Vibrant Media Ad start--> <script type="text/javascript" src="http://idm.us.intellitxt.com/ast/js/idm/idm_itxt.js"></script> <!-- Vibrant Media Ad end--> <!-- gravity beacon code start--> <!-- gravity beacon code end--> <!-- begin: Quantcast --> <!-- end: Quantcast --> <!-- Begin: Footer Customized Content Before Body End --> <!-- Google Tag Manager --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M7S3ZM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>/*<![CDATA[*/(function(b,m,h,a,g){b[a]=b[a]||[];b[a].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var k=m.getElementsByTagName(h)[0],e=m.createElement(h),c=a!="dataLayer"?"&l="+a:"";e.async=true;e.src="//www.googletagmanager.com/gtm.js?id="+g+c;k.parentNode.insertBefore(e,k)})(window,document,"script","dataLayer","GTM-M7S3ZM");/*]]>*/</script> <!-- End Google Tag Manager --> <!-- End: Footer Customized Content Before Body End --> <!-- begin: Footer Customized Content --> <!-- end: Footer Customized Content --> <!-- begin: Taboola Closing Snippet --> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({flush:true});/*]]>*/</script> <!-- end: Taboola Closing Snippet --> </body> </html> 