<!DOCTYPE html> <!-- enableHeaderFooterControlByParameter : false --> <html class="ltr no-js " dir="ltr" lang="en-US"> <head> <meta charset="utf-8"> <meta http-equiv="x-ua-compatible" content="ie=edge"> <meta name="author" content="Re'Chelle Turner"> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"> <!--Custom meta tags--> <!--page refresh meta start--> <!--page refresh meta end --> <title>Electric Motorcycle Stolen From 9 Year Old Girl; Crime Caught on Camera</title> <script type="application/ld+json"> { "@context": "http://schema.org", "publisher": { "@type": "Organization", "name": "KARK" , "logo": { "@type": "ImageObject", "url": "https://static.lakana.com/nxsglobal/arkansasmatters/theme/images/KARK-Logo-2018.png" } }, "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.kark.com/news/local-news/electric-motorcycle-stolen-from-9-year-old-girl-crime-caught-on-camera/1682616567" } , "headline": "Electric Motorcycle Stolen From 9 Year Old Girl; Crime Caught on Camera", "description": "Three days after Christmas her father rode it to the Dollar General store in Beebe, which is just a block away from their home.", "author": { "@type": "Person", "name": " Re'Chelle Turner" }, "datePublished": "2019-01-01T17:14:59-0600", "dateModified": "2019-01-01T17:14:59-0600", "articleBody": "&lt;p&gt;BEEBE-Ark.-A nine-year-old girl in Beebe is devastated after someone stole her motorbike. The crime was caught on camera.&lt;/p&gt;&lt;p&gt;Abi Burdess got the electric motorbike for her birthday last year and rides it everyday.&lt;/p&gt;&lt;p&gt;Three days after Christmas her father rode it to the Dollar General store in Beebe, which is just a block away from their home.&lt;/p&gt;&lt;p&gt;Surveillance photos show what happened next. Someone drives up, puts the motorbike in the back of their truck and takes off. Her mother was upset.&lt;/p&gt;&lt;p&gt;&amp;quot;I couldn&amp;#39;t believe that somebody would have the audacity to walk out and walk away with something that doesn&amp;#39;t belong to them. I mean it happens all the time but you don&amp;#39;t think it&amp;#39;s going to happen to you especially your child,&amp;quot; Amber Burdess said.&lt;/p&gt;&lt;p&gt;Dollar General is not releasing the video because it&amp;#39;s still under investigation.&lt;/p&gt;&lt;p&gt;The family is offering a small reward for information on where Abi&amp;#39;s motorbike may be. If you know anything call Beebe police.&lt;/p&gt;", "image": [{ "@type": "ImageObject", "url": "https://media.kark.com/nxsglobal/arkansasmatters/photo/2019/01/01/Motorcycle_Stolen_From_9_Year_Old_Girl_i_3_66337084_ver1.0_640_360.jpg", "height": "360", "width": "640" },{ "@type": "ImageObject", "url": "https://media.kark.com/nxsglobal/arkansasmatters/photo/2019/01/01/Motorcycle_Stolen_From_9_Year_Old_Girl_i_4_66337085_ver1.0_640_360.jpg", "height": "360", "width": "640" }], "video": { "@type": "VideoObject", "name": "Motorcycle Stolen From 9 Year Old Girl in Beebe", "thumbnailUrl": "https://media.kark.com/nxsglobal/arkansasmatters/photo/2019/01/01/Motorcycle_Stolen_From_9_Year_Old_Girl_i_9_66337080_ver1.0_160_90.jpg", "contentUrl": "https://otvagclzunhu5ih556mcqea7ka.gcdn.anvato.net/kark/video/video_studio/2019/01/01/Motorcycle_Stolen_From_9_Year_Old_Girl_in_Beebe_3281385_4000.mp4?Expires=1640992330&KeyName=mcpkey1&Signature=vocuKya1dwNUwbUt9-g5I-KHOzA", "dateCreated": "2019-01-01T17:12:39-0600", "dateModified": "2019-01-01T17:12:39-0600", "description": "Motorcycle Stolen From 9 Year Old Girl in Beebe", "uploadDate": "2019-01-01T17:12:39-0600" } } </script> <!-- META + CSS --> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <meta name="description" content="Three days after Christmas her father rode it to the Dollar General store in Beebe, which is just a block away from their home." lang="en-US" /> <meta name="keywords" content="Local News,News" lang="en-US" /> <script>var _head_start=new Date();</script> <meta property="og:title" content="Electric Motorcycle Stolen From 9 Year Old Girl; Crime Caught on Camera"/><meta property="og:description" content="Three days after Christmas her father rode it to the Dollar General store in Beebe, which is just a block away from their home. "/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.kark.com/news/local-news/electric-motorcycle-stolen-from-9-year-old-girl-crime-caught-on-camera/1682616567"/><meta property="og:image" content="https://media.kark.com/nxsglobal/arkansasmatters/photo/2019/01/01/Motorcycle_Stolen_From_9_Year_Old_Girl_i_9_66337080_ver1.0_1280_720.jpg"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="720"/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="KARK"/><meta property="fb:app_id" content="697714093708694"/><meta property="article:section" content="Local News"/><meta property="article:tag" content=""/><meta property="article:published_time" content="2019-01-01T23:14:59+00:00"/><meta property="article:modified_time" content="2019-01-01T23:14:59+00:00"/><meta property="article:expiration_time" content="2292-10-15T23:14:00+00:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Electric Motorcycle Stolen From 9 Year Old Girl; Crime Caught on Camera"/><meta name="twitter:description" content="Three days after Christmas her father rode it to the Dollar General store in Beebe, which is just a block away from their home. "/><meta name="twitter:site" content="KARK"/><meta name="twitter:image" content="https://media.kark.com/nxsglobal/arkansasmatters/photo/2019/01/01/Motorcycle_Stolen_From_9_Year_Old_Girl_i_9_66337080_ver1.0_1280_720.jpg"/><meta name="twitter:domain" content="https://www.kark.com"/><!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20190101 23:14:59"/><Attribute name="edate" value="1546384499260"/><Attribute name="edateformat" value="20190101 23:14:59"/><Attribute name="sdate" value="1546384499239"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="183"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="Local News"/><Attribute name="Category" value="News"/></DataObject><DataObject type="Story"><Attribute name="Description" value="Three days after Christmas her father rode it to the Dollar General store in Beebe, which is just a block away from their home. "/><Attribute name="Headline" value="Electric Motorcycle Stolen From 9 Year Old Girl; Crime Caught on Camera"/><Attribute name="Keywords" value="Local News,News"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20190101 23:14:59"/><Attribute name="PubDate" value="20190101 23:14:59"/><Attribute name="type" value="story"/></DataObject><DataObject type="VideoStory"><Attribute name="Caption" value="Motorcycle Stolen From 9 Year Old Girl in Beebe"/><Attribute name="CompID" value="1682612024"/><Attribute name="URL" value="https://media.kark.com/nxsglobal/arkansasmatters/photo/2019/01/01/Motorcycle_Stolen_From_9_Year_Old_Girl_i_9_66337080_ver1.0_160_90.jpg"/><Attribute name="Title" value="Motorcycle Stolen From 9 Year Old Girl in Beebe"/></DataObject><DataObject type="Thumbnail"><Attribute name="Name" value="66337084"/><Attribute name="CompID" value="1682611224"/><Attribute name="URL" value="https://media.kark.com/nxsglobal/arkansasmatters/photo/2019/01/01/Motorcycle_Stolen_From_9_Year_Old_Girl_i_3_66337084_ver1.0_160_90.jpg"/><Attribute name="Title" value="Motorcycle_Stolen_From_9_Year_Old_Girl_i_3_20190101231224"/><Attribute name="Migrated" value="false"/></DataObject><DataObject type="Thumbnail"><Attribute name="Name" value="66337085"/><Attribute name="CompID" value="1682611939"/><Attribute name="URL" value="https://media.kark.com/nxsglobal/arkansasmatters/photo/2019/01/01/Motorcycle_Stolen_From_9_Year_Old_Girl_i_4_66337085_ver1.0_160_90.jpg"/><Attribute name="Title" value="Motorcycle_Stolen_From_9_Year_Old_Girl_i_4_20190101231226"/><Attribute name="Migrated" value="false"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> --><!-- social sharing tools --> <link href="https&#x3a;&#x2f;&#x2f;www&#x2e;kark&#x2e;com&#x2f;news&#x2f;local-news&#x2f;electric-motorcycle-stolen-from-9-year-old-girl-crime-caught-on-camera&#x2f;1682616567" rel="canonical" /> <!-- begin: TOP HEAD CSS --> <link href="&#x2f;html&#x2f;css&#x2f;portal&#x2f;aui&#x2e;css&#x3f;themeId&#x3d;nxsmainv2_WAR_nxsmainv2theme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6102&#x26;t&#x3d;1545021529000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/journal_content/css/main.css?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;minifierType=css&amp;languageId=en_US&amp;b=6102&amp;t=1546295834000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/asset_publisher/css/main.css?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;minifierType=css&amp;languageId=en_US&amp;b=6102&amp;t=1546295834000" rel="stylesheet" type="text/css" /> <!-- NXS-UI-Hook: useBetaSite: false, themeHasV2: true --> <link class="lfr-css-file" href="https&#x3a;&#x2f;&#x2f;www&#x2e;kark&#x2e;com&#x2f;nxs-main-v2-theme&#x2f;css&#x2f;main-arkansasmatters&#x2e;css&#x3f;themeId&#x3d;nxsmainv2_WAR_nxsmainv2theme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6102&#x26;t&#x3d;1545209877000" rel="stylesheet" type="text/css" /> <!-- * FONT-AWESOME ICON LIBRARY * for signed-in use only * used for icon-override in ep-cms-surf, and by global page share styles (private, control panel, cms-surf) --> <style type="text/css"></style> <style type="text/css"></style> <!-- end: TOP HEAD CSS --> <!-- Theme Third-Party CSS --> <style type="text/css">.placeholder-16x9,.delay-bg-load.ratio-16x9,.delay-bg-load .ratio-16x9{background-image:url(https://www.kark.com/nxs-main-v2-theme/images/color_schemes/arkansasmatters/placeholder/placeholder-16x9.jpg)!important}.placeholder-4x3,.delay-bg-load.ratio-4x3,.delay-bg-load .ratio-4x3{background-image:url(https://www.kark.com/nxs-main-v2-theme/images/color_schemes/arkansasmatters/placeholder/placeholder-4x3.jpg)!important}.placeholder-1x1,.delay-bg-load.ratio-1x1,.delay-bg-load .ratio-1x1{background-image:url(https://www.kark.com/nxs-main-v2-theme/images/color_schemes/arkansasmatters/placeholder/placeholder-1x1.jpg)!important}</style> <link rel="shortcut icon" href="https://www.kark.com/nxs-main-v2-theme/images/color_schemes/arkansasmatters/favicon.ico"> <link rel="apple-touch-icon" href="https://www.kark.com/nxs-main-v2-theme/images/color_schemes/arkansasmatters/apple-touch-icon.png"> <style type="text/css"></style> <!-- NXS-Main-V2-theme: useBetaSite: false, themeHasV2: true --> <link href="https://fonts.googleapis.com/css?family=Libre+Franklin:400,700" rel="stylesheet"> <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"> <!-- JS --> <!-- begin: TOP HEAD JS --> <script type="text/javascript">var Liferay={Browser:{acceptsGzip:function(){return true},getMajorVersion:function(){return 71},getRevision:function(){return"537.36"},getVersion:function(){return"71.0.3578.98"},isAir:function(){return false},isChrome:function(){return true},isFirefox:function(){return false},isGecko:function(){return true},isIe:function(){return false},isIphone:function(){return false},isLinux:function(){return false},isMac:function(){return false},isMobile:function(){return false},isMozilla:function(){return false},isOpera:function(){return false},isRtf:function(){return true},isSafari:function(){return true},isSun:function(){return false},isWap:function(){return false},isWapXhtml:function(){return false},isWebKit:function(){return true},isWindows:function(){return true},isWml:function(){return false}},Data:{isCustomizationView:function(){return false},notices:[null]},ThemeDisplay:{getCDNDynamicResourcesHost:function(){return""},getCDNBaseURL:function(){return"https://www.kark.com"},getCDNHost:function(){return""},getCompanyId:function(){return"10155"},getCompanyGroupId:function(){return"10187"},getUserId:function(){return"10159"},getDoAsUserIdEncoded:function(){return""},getPlid:function(){return"1086679443"},getLayoutId:function(){return"672"},getLayoutURL:function(){return"https://www.kark.com/story"},isPrivateLayout:function(){return"false"},getParentLayoutId:function(){return"673"},isVirtualLayout:function(){return false},getScopeGroupId:function(){return"118809306"},getScopeGroupIdOrLiveGroupId:function(){return"118809306"},getParentGroupId:function(){return"118809306"},isImpersonated:function(){return false},isSignedIn:function(){return false},getDefaultLanguageId:function(){return"en_US"},getLanguageId:function(){return"en_US"},isAddSessionIdToURL:function(){return false},isFreeformLayout:function(){return false},isStateExclusive:function(){return false},isStateMaximized:function(){return false},isStatePopUp:function(){return false},getPathContext:function(){return""},getPathImage:function(){return"/image"},getPathJavaScript:function(){return"/html/js"},getPathMain:function(){return"/c"},getPathThemeImages:function(){return"https://www.kark.com/nxs-main-v2-theme/images"},getPathThemeRoot:function(){return"/nxs-main-v2-theme"},getURLControlPanel:function(){return"/group/control_panel?doAsGroupId=118809306&refererPlid=1086679443"},getURLHome:function(){return"https\x3a\x2f\x2fwww\x2ekark\x2ecom\x2fweb\x2fguest"},getPortletSetupShowBordersDefault:function(){return false}},PropsValues:{NTLM_AUTH_ENABLED:false}};var themeDisplay=Liferay.ThemeDisplay;Liferay.AUI={getAvailableLangPath:function(){return"available_languages.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&colorSchemeId=55&minifierType=js&languageId=en_US&b=6102&t=1546296228000"},getBaseURL:function(){return"https://www.kark.com/html/js/aui/"},getCombine:function(){return true},getComboPath:function(){return"/combo/?minifierType=&languageId=en_US&b=6102&t=1546296228000&p=/html/js&"},getFilter:function(){return{replaceStr:function(c,b,a){return b+"m="+(c.split("/html/js")[1]||"")},searchExp:"(\\?|&)/([^&]+)"}},getJavaScriptRootPath:function(){return"/html/js"},getLangPath:function(){return"aui_lang.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&colorSchemeId=55&minifierType=js&languageId=en_US&b=6102&t=1546296228000"},getRootPath:function(){return"/html/js/aui/"}};window.YUI_config={base:Liferay.AUI.getBaseURL(),comboBase:Liferay.AUI.getComboPath(),fetchCSS:true,filter:Liferay.AUI.getFilter(),root:Liferay.AUI.getRootPath(),useBrowserConsole:false};Liferay.authToken="fo7ylfEp";Liferay.currentURL="\x2fnews\x2flocal-news\x2felectric-motorcycle-stolen-from-9-year-old-girl-crime-caught-on-camera\x2f1682616567";Liferay.currentURLEncoded="%2Fnews%2Flocal-news%2Felectric-motorcycle-stolen-from-9-year-old-girl-crime-caught-on-camera%2F1682616567";</script> <script src="/html/js/barebone.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;colorSchemeId=55&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6102&amp;t=1&amp;epversion=5.1.0.0" type="text/javascript"></script> <script type="text/javascript">(function(){window.EP=window.EP||{};EP.CONST={versionStr:"?epversion=5.1.0.0",useTempData:false,staticResourceRemoteHost:"",isStaticResourceRemoteEnabled:false,isShowImageStatusEnabled:false};EP.Anvato=EP.Anvato||{};EP.Anvato.sdkUrl="//w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js";EP.Anvato.accessKey="grD7zQN7qx1J2UXG8eUkmSo3lP1ARBao";EP.Anvato.disableAnvatoTokenAccessKey=false;EP.Anvato.disableAnvatoGoogleAnalysis=false})();</script> <script type="text/javascript">Liferay.Portlet.list=["56_INSTANCE_1997","101","56_INSTANCE_1010","56_INSTANCE_1350","56_INSTANCE_7430","56_INSTANCE_9365","56_INSTANCE_7908","56_INSTANCE_dHAwoYLjBiJ6","56_INSTANCE_6529","56_INSTANCE_2777","56_INSTANCE_5997","56_INSTANCE_3715","56_INSTANCE_4544"];</script> <!-- No service worker configured for this site --> <!-- Add for optimization --> <script src="/html/js/barebone.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;colorSchemeId=55&amp;minifierType=js&amp;minifierBundleId=endplay.javascript.barebone.files&amp;languageId=en_US&amp;b=6102&amp;t=1&amp;epversion=5.1.0.0" type="text/javascript"></script> <!-- Amino UI-Hook Override --> <script type="text/javascript">(function(a){a.mix(Liferay.ThemeDisplay,{getScopeGroupName:function(){return"KARK"},getParentGroupName:function(){return"KARK"},isControlPanel:function(){return false}})})(AUI());</script> <!-- JQUERY / JQUERY MIGRATE / MODERNIZR / MODERNIZR EXT/ PUBLIC.js --> <script src="/html/js/endplay/site-public.js?epversion=5.1.0.0" type="text/javascript"></script> <!-- NXS UI Framework Hook --> <script src="/combo/?browserId=other&minifierType=js&languageId=en_US&p=/html/js/&m=nxs/NxsComponents.js&epversion=5.1.0.0" type="text/javascript"></script> <script type="text/javascript">var viewStoryUrl="/group/kark/create-story?type=story&storyId=";var viewNonstoryUrl="/web/kark-staging/-/";var viewGalleryUrl="/group/kark/create-gallery?type=gallery&storyId=";var companyId=themeDisplay.getCompanyId();var groupId=118809310;</script> <script type="text/javascript">Liferay.ThemeDisplay.getVocabularyIds=function(){return"124584535"};Liferay.ThemeDisplay.getVocabularyGroupIds=function(){return"118809310"};</script> <script async src="//js-sec.indexww.com/ht/p/184979-164251977320883.js"></script><!-- include the google tag for core ad implementation --> <script type="text/javascript">var googletag=googletag||[];googletag.cmd=googletag.cmd||[];(function(){var a=document.createElement("script");a.async=true;a.type="text/javascript";var c="https:"==document.location.protocol;a.src=(c?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();</script> <script type="text/javascript">(function(){EP=EP||{};var a={pageUrl:"https://www.kark.com/news/local-news/electric-motorcycle-stolen-from-9-year-old-girl-crime-caught-on-camera/1682616567",pageType:"story",pageKeywords:"local news story template - do not publish",articleId:"1682616567",adUnitSubName:"/news/local_news"};EP.AdConfig=a})();</script> <!-- end: TOP HEAD JS --> <!-- Theme JS --> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({article:"auto"});!function(d,c,a,b){if(!document.getElementById(b)){d.async=1;d.src=a;d.id=b;c.parentNode.insertBefore(d,c)}}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/$taboolaPublisherId/loader.js","tb_loader_script");if(window.performance&&typeof window.performance.mark=="function"){window.performance.mark("tbl_ic")};</script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57c0ab485ae5e5bf" async="async"></script> <script type="text/javascript">var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;</script> <!-- START EMBED --> <script src="https://api.b2c.com/api/init-3822h1xdo2bjghb73i1.js" data-cfasync="false" async></script> <noscript><img src="https://api.b2c.com/api/noscript-3822h1xdo2bjghb73i1.gif"></noscript> <!-- END EMBED --> <!-- begin Amazon A9 script --> <script type="text/javascript">!function(e,c,j,f,d,b,h){if(c[e]){return}function i(g,a){c[e]._Q.push([g,a])}c[e]={init:function(){i("i",arguments)},fetchBids:function(){i("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};b=j.createElement(f);b.async=!0;b.src=d;h=j.getElementsByTagName(f)[0];h.parentNode.insertBefore(b,h)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");apstag.init({pubID:"3410",adServer:"googletag"});</script> <!-- end Amazon A9 script --> <!-- begin: Header Customized Content --> <!-- GOOGLE VERIFICATION Arkansasmatters --><meta content="Z_P4LryacEsJyHM4crEcugDuRt5Tq977UP7ZyGT4NrY" name="google-site-verification" /><!-- END GOOGLE VERIFICATION --><!-- GOOGLE VERIFICATION KARK --><meta name="google-site-verification" content="hIat8LX5xUdILVOv3DauPgyoFUPayqGLawfMQHXqiGY" /><!-- END GOOGLE VERIFICATION --> <!-- Global Tag Manager --> <script>(function(b,m,h,a,g){b[a]=b[a]||[];b[a].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var k=m.getElementsByTagName(h)[0],e=m.createElement(h),c=a!="dataLayer"?"&l="+a:"";e.async=true;e.src="https://www.googletagmanager.com/gtm.js?id="+g+c;k.parentNode.insertBefore(e,k)})(window,document,"script","dataLayer","GTM-KJJZHXD");</script> <!-- End Google Tag Manager --> <!-- end: Header Customized Content --> <!--Google Analytics start--> <script type="text/javascript">(function(b,a){window.EP=window.EP||{};window.EP.Settings=window.EP.Settings||{};window.EP.Settings.enableWaypointPlugin=false;window.EP.Settings.enableDepthTracking=false;window.EP.Settings.enableStorySnippetDepthTracking=false;window.EP.Settings.enableStorySnippetLinkTracking=false;var c=function(){if(!window.EPCOREGAInstance&&(false==false||true==true)){var k="LakanaSite:UA-71341445-1,nxstSite:UA-37144901-1";var j="LakanaClientRollup:UA-57382719-1";var h=[];if(j){var e=j.split(":");if(e){h.push({name:e[0],propertyId:e[1],demographics:true})}}if(k){var g=k.split(",");if(g){for(var f in g){var e=g[f].split(":");h.push({name:e[0],propertyId:e[1],demographics:true})}}}for(var f in h){h[f].domainName="kark.com"}var d=[];var l=new EP.Components.Analytics.GA(null,h,d);window.EPCOREGAInstance=l}};window.EPCOREGAEvent=function(f,g,e,h,d){if(window.EPCOREGAInstance){window.EPCOREGAInstance.event(f,g,e,h,d)}else{AUI().use("google-analytics",function(i){c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.event(f,g,e,h,d)}})}};window.EPCOREVirtualPageview=function(e,d){if(window.EPCOREGAInstance){window.EPCOREGAInstance.virtualPageview(e,d)}else{AUI().use("google-analytics",function(f){c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.virtualPageview(e,d)}})}};AUI().use("google-analytics",function(g){var l="KARK";var n="";var i="none";var k="none";var d="none";var f="none";var e="none";var h="none";var m="";n="story";i="Re'Chelle Turner";k="1682616567";d="KARK";f="Local News";e="nxs";h="none";m="1";if(n==null||n==""){n="article"}if(i==null||i==""){i="none"}if(k==null||k==""){k="none"}if(d==null||d==""){d="none"}if(f==null||f==""){d="none"}if(e==null||e==""){e="LAKANA"}if(h==null||h==""){h="none"}if(m==null||m==""){m="none"}var j=[{name:"dimension1",value:e},{name:"dimension2",value:l},{name:"dimension3",value:f},{name:"dimension4",value:n},{name:"dimension5",value:k},{name:"dimension6",value:d},{name:"dimension7",value:i},{name:"dimension8",value:h},{name:"dimension10",value:m}];c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.pageview(j)}})})(jQuery,AUI());</script> <!--Google Analytics end--> <!-- begin: Quantcast --> <!-- end: Quantcast --> <!-- Nativo Integration Start --> <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script> <!-- Nativo Integration End --> <script>(function(){var a="004062674113170901233:0alzfjvdp9a";var c=document.createElement("script");c.type="text/javascript";c.async=true;c.src=(document.location.protocol=="https:"?"https:":"http:")+"//www.google.com/cse/cse.js?cx="+a;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(c,b)})();</script> <script>(function(){window.dataLayer=window.dataLayer||[];dataLayer.push({pageType:"Article"})})();</script> <script src="https://play.syndicaster.tv/static/scripts/embed.js"></script> <script>(function(a,b){var c=(window.location.protocol==="https:")?"https":"http";window.NXS=window.NXS||{};NXS.Util=NXS.Util||{};NXS.Util=a.mix(NXS.Util,{embedSyndicasterVideo:function(g,d,f){if(d==null){return}var h="/nxs-main-v2-theme/jsp/video.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&colorSchemeId=55&minifierType=js&languageId=en_US&b=6102&t=1545209877000";d=a.mix({aspect_ratio:"16x9",auto_next:0,page_count:5,show_title:1,windows:1,width:690,height:388},d,true);var e=function(i){h+=("&config="+encodeURIComponent(i(d)));var j=b("<iframe>",{frameborder:"0",scrolling:"no",allowfullscreen:"true",webkitallowfullscreen:"true",mozallowfullscreen:"true"});j.attr(f?"data-src":"src",h);if(f){j.addClass(f.scroll?"delay-iframe-load":"delay-load")}j.appendTo(g.empty().addClass("wrapper-video syndicaster-video iframed"))};if(window.JSON&&JSON.stringify&&JSON.parse){e(JSON.stringify)}else{a.use("json-parse","json-stringify",function(){e(a.JSON.stringify)})}},embedJWPlayVideo:function(g,e){if(e==null){return}e=a.mix({div_id:a.guid("videoplayer-"),width:690,height:388},e,true);var d=g.width();var f=(e.height*d)/e.width;e.width=Math.round(d);e.height=Math.round(f);g.html('<div class="syndicaster-video" id='+e.div_id+">\x3C/div>");cm=new CMPlayer(e.div_id).setup(e)}},true)})(AUI(),jQuery);</script> <!-- BEGIN : Analytics JS Tag --> <script async type="text/javascript" id="bob_tag_loader">!function(){var d="Local\x20News\x2cNews";var b="Local\x20News\x2cNews";var a="Three\x20days\x20after\x20Christmas\x20her\x20father\x20rode\x20it\x20to\x20the\x20Dollar\x20General\x20store\x20in\x20Beebe\x2c\x20which\x20is\x20just\x20a\x20block\x20away\x20from\x20their\x20home\x2e\x20";var c=(parseInt("1")===2)?"B":"A";var f="&cats="+d+"&bob_kw="+b+"&bob_desc="+a+"&testsite="+c;console.log("analytics JS tag -- cat_data:"+f);var e="1";e=((new Date()).getTime()+""+Math.floor(Math.random()*1000000)).substr(0,16);(function(){var h=document.createElement("script");h.type="text/javascript";h.async=true;h.id="bob_tag";h.src=("https:"==document.location.protocol?"https://":"http://")+"bob.dmpxs.com/static/bob_001.js?bob_cb="+e+f;var g=document.getElementsByTagName("script")[0];g.parentNode.insertBefore(h,g)})();window.googletag=window.googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().setTargeting("testsite",c)})}();</script> <!-- END : Analytics JS Tag --> <!-- BEGIN : Confiant Code --> <script>(function(){var a=window;var c="clarium.global.ssl.fastly.net";a._clrm=a._clrm||{};a._clrm.gpt={propertyId:"Y2Nn8JmiAY8HpnF4sl5n7J71jaI",confiantCdn:c,mapping:"W3siaSI6MiwidCI6Int7b319Ont7d319eHt7aH19IiwicCI6MCwiRCI6MSwiciI6W119XQ==",activation:"|||MTg0MDQ0NTgy,|||MjIxMDg3ODYy,|||MjIxMDg4MTAy,|||MjIxMDg5MDYy,|||MjIxMDkwNTAy,|||MjEwNDM3ODYy,|||MjE5NTY0MzQy,|||MjE5NTY2MDIy,|||MjE5NTY5Mzgy,|||MjE5NTY5ODYy,|||MjE5NTcxMzAy,|||MjEwNTE4OTkwOA==,|||MjEwODUyNjg1OQ==,|||MjEyNjc0ODQwOQ==,|||MjEzMzUwMDMwMg==,|||MjE3MTY1NzI3NA==,|||MjE3MTY1NzQwMA==,|||MjE3MTY1NzcyNA==,|||MTg0MDQ0NTgy",callback:function(e,h,i,j,g,f){console.log("w00t one more bad ad nixed.",arguments)}};var d=document.createElement("script");d.async=true;d.src="//"+c+"/gpt/a/wrap.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(d,b)})();</script> <!-- END : Confiant Code --> <!-- BEGIN : Amendment to Modernizr --> <script type="text/javascript">(function(a){window.setTimeout(function(){var b=(navigator.userAgent.indexOf("MSIE")!==-1||navigator.appVersion.indexOf("Trident/")>0);if(b){a("html").addClass("ie")}},0)})(jQuery);</script> <!-- END : Amendment to Modernizr --> <script type="text/javascript">(function(){EP=EP||{};EP.Utils=EP.Utils||{};if(typeof EP.Utils.WASP!=="undefined"){EP.WeatherService=new EP.Utils.WASP("/wdt-portlet/restful/alert/web?site=/kark")}})();</script> <link rel="stylesheet" href="/html/js/endplay/framework/jquery/jquery.smartbanner.css" /><script>(function(c,g,d,b,a){var e=navigator.userAgent;var f=$("<meta />").attr({name:function(){if(/iphone|ipad|ipod/i.test(e)){return"apple-itunes-app"}else{if(/android/i.test(e)){return"google-play-app"}else{return null}}},content:function(){if(/ipad/i.test(e)){return"app-id="+g}else{if(/ipod/i.test(e)){return"app-id="+d}else{if(/iphone/i.test(e)){return"app-id="+c}else{if(/android/i.test(e)&&/mobile/i.test(e)){return"app-id="+b}else{if(/android/i.test(e)&&!/mobile/i.test(e)){return"app-id="+a}else{return null}}}}}}});if(f.attr("name")!=null&&f.attr("content")!=null){$("head").prepend(f)}})("641336500","641336500","641336500","com.newssynergy.arkansasmatters","com.newssynergy.arkansasmatters");AUI().use("jquery-smartbanner",function(a){$(document).ready(function(){var b=$("body"),c=function(){$("#smartbanner").hide();b.removeClass("smartbanner-visible")};$.smartbanner({title:"KARK 4 News",icon:"",author:"Nexstar Broadcasting",daysHidden:"90",daysReminder:"180",onInstall:function(){c()},onClose:function(){c()}});if($("#smartbanner").length){b.addClass("smartbanner-visible")}})});</script> <!-- Head client custom content --> </head> <body class="skin-arkansasmatters controls-visible signed-out public-page organization-site"> <!--[if lt IE 9]> <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p> <![endif]--> <!-- begin: WRAPPER --> <div id="wrapper"> <!-- begin: HEADER --> <header id="header"> <script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script> <div id="site-header"> <div class="row"> <div class="column"> <a id="toggle-menu" class="nav-bar-button left" href="#"><i class="fa fa-navicon navicon"></i><i class="fa fa-close close"></i></a> <a class="nav-bar-button right weather" href="https://www.kark.com/weather"> <span class="region">Little Rock</span> <h4 class="forecast">45&deg;<i class=" lwi lwi-day-cloudy small "></i></h4> </a> <a href="#" class="nav-bar-button right user" data-reveal-id="modal-user"><i class="fa fa-user"></i></a> <div class="site-logo"><a href="/" title="Go to KARK"><img src="https://static.lakana.com/nxsglobal/arkansasmatters/theme/images/KARK-Logo-2018.png" alt="KARK" /><div class="site-logo-wrapper" style="background:url(https://static.lakana.com/nxsglobal/arkansasmatters/theme/images/KARK-Logo-2018.png)"></div></a></div> <div class="site-search"> <form> <input type="text" placeholder="Site Search..." id="site-search-mobile__field">
                    <a href="#" class="button" id="site-search-mobile__button"><i class="fa fa-search"></i></a>
                </form>
                                    <script>
                        (function($, A){
                            window.setTimeout(function() {
                                                                                                                                                                                                                                            $("#site-search-mobile__button").click(function(e) {
                                        e.preventDefault();
                                        var t = $("#site-search-mobile__field").val().trim();
                                        if (t !== "") {
                                            window.location = "/search?q=" + t;
                                        }
                                    });
                                    $('#site-search__field').keydown(function(e){
                                        if(e.keyCode === 13){
                                            e.preventDefault();
                                            var t = $("#site-search-mobile__field").val().trim();
                                            if (t !== "") {
                                                window.location = "/search?q=" + t;
                                            }
                                        }
                                     });
                                                            }, 0);
                        })( jQuery, AUI() ); 
                    </script>
            </div>

                                                                                    <div class="sponsor">
                            <label>Sponsored by</label>
                                                                                    
                        
        
        
            
            
        
        
            
        
            
            
            
            
            
            
                
        
         
    <!-- Begin: Ad -->    
        <div id="header-microbar-174792" class="mod-ad header-microbar" data-ad-json='{"baseAdUnitPath":"nx.kark","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[88, 31]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"header-microbar","modid": "MOD-AMINO-HEADER","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("header-microbar-174792");
            }
        </script>
    <!-- End: Ad -->
    
                        </div>                
                                                
            <ul class="weather">
                                                         <li><a href="https://www.kark.com/weather">
       <h5 class="region">Little Rock</h5>
       <h4 class="forecast">45&deg;<i class="    lwi lwi-day-cloudy small
    " style="    "></i></h4>
      </a></li>
                                 </ul>
        </div>
    </div>
</div>
    
 

            












    		





















































			

























































































        



        




























































































<nav id="site-nav">
    <div class="row">
        <div class="column">
            <ul class="site-links">
                                
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-news" href="#"></a>
                                                            <a href="https://www.kark.com/news" data-dropdown="drop-nav-news" data-options="is_hover:true; hover_timeout:1000">News</a>
                                  
 
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
        
                                                                 <div id="drop-nav-news" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/local-news">Local News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/national-news">National News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/politics">Political News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/news/kark4today">KARK 4 Today</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/arkansas-today">Arkansas Today</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/victory-over-violence">Victory Over Violence</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/news/traffic">Live Traffic</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/news/mostwanted">Most Wanted</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/entertainment-news">Entertainment News</a></li>
                                                                                                                                                                            <li><a href="https://www.kark.com/lone-star-nye">Lone Star NYE</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                                                                        

                                                                                                        
                                                    
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/local-news/electric-motorcycle-stolen-from-9-year-old-girl-act-caught-on-camera/1682639041" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.kark.com/nxsglobal/arkansasmatters/photo/2019/01/01/Motorcycle_Stolen_From_9_Year_Old_Girl_i_0_66340336_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.kark.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Electric Motorcycle Stolen From 9 Year Old Girl; Act Caught on Camera">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/local-news/electric-motorcycle-stolen-from-9-year-old-girl-act-caught-on-camera/1682639041" >
                                                                    Electric Motorcycle Stolen From 9 Year Old Girl; Act Caught on Camera
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                
                                                                                                        

                                                                                                        
                                                    
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/local-news/new-russellville-mayor-sworn-in-speaks-out-against-casinos/1682568255" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.kark.com/nxsglobal/arkansasmatters/photo/2019/01/01/Russellville_casino_0_66337092_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.kark.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="New Russellville Mayor Sworn In, Speaks Out Against Casinos">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/local-news/new-russellville-mayor-sworn-in-speaks-out-against-casinos/1682568255" >
                                                                    New Russellville Mayor Sworn In, Speaks Out Against Casinos
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                        <a href="/news/local-news/electric-motorcycle-stolen-from-9-year-old-girl-crime-caught-on-camera/1682616567" >Electric Motorcycle Stolen From 9 Year Old Girl; Crime Caught on Camera</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/news/politics/new-year-new-leadership-frank-scott-jr-takes-office-as-little-rock-mayor/1682503090" >New Year, New Leadership: Frank Scott Jr. Takes Office as Little Rock Mayor</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/news/local-news/two-hurt-in-little-rock-shooting/1682203236" >Two Hurt in Little Rock Shooting</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/news/local-news/family-believes-reckless-shooting-left-bullet-in-8-year-old-s-bed/1681703393" >Family Believes 'Reckless Shooting' Left Bullet in 8-Year-Old's Bed</a>
                                                                                                                                                                    </li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-weather" href="#"></a>
                                                            <a href="https://www.kark.com/weather" data-dropdown="drop-nav-weather" data-options="is_hover:true; hover_timeout:1000">Weather</a>
                                  
 
            
                                                                     <ul id="drop-nav-weather" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/map-center">Interactive Radar - Map Center</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/weather/video">Video Forecasts</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/ne-arkansas-forecast">NE AR Forecast</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/nw-arkansas-forecast">NW AR Forecast</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/se-arkansas-forecast">SE AR Forecast</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/sw-arkansas-forecast">SW AR Forecast</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/closings-and-delays">Closings and Delays</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/arkansas-storm-chasers">AR Storm Chasers</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/weather-alerts">Weather Alerts</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-pigtrailnation" href="#"></a>
                                                            <a href="https://www.kark.com/sports/pigtrailnation" data-dropdown="drop-nav-pigtrailnation" data-options="is_hover:true; hover_timeout:1000">Pig Trail Nation</a>
                                  
 
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
        
                                                                 <div id="drop-nav-pigtrailnation" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                            <li><a href="http://hogville.net">Hogville</a></li>
                                                                                                                                                                            <li><a href="http://fearlessfriday.com">Fearless Friday</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/nfl">NFL</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/mlb">MLB</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/nba">NBA</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/ncaa">NCAA</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/golf">Golf</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/auto-racing">Auto Racing</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/outdoor-sports-dl365">Outdoor Sports</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/sports/recruiting-news/five-razorback-thoughts-as-new-year-begins/1682442020" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.nwahomepage.com/nxsglobal/nwahomepage/photo/2018/09/02/Zach%20Williams_1535919636798.jpg_53967587_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.kark.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Five Razorback Thoughts as New Year Begins">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/sports/recruiting-news/five-razorback-thoughts-as-new-year-begins/1682442020" >
                                                                    Five Razorback Thoughts as New Year Begins
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/sports/recruiting-news/key-arkansas-running-back-target-gains-new-offer/1681284531" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.nwahomepage.com/nxsglobal/nwahomepage/photo/2018/11/10/Sevion%20Morrison_1541890810102.jpg_61728270_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.kark.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Key Arkansas Running Back Target gains New Offer">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/sports/recruiting-news/key-arkansas-running-back-target-gains-new-offer/1681284531" >
                                                                    Key Arkansas Running Back Target gains New Offer
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                        <a href="/sports/a-tale-of-two-halves-as-arkansas-wraps-up-win-over-jackson-state/1680192498" >A Tale Of Two Halves As Arkansas Wraps Up Win Over Jackson State</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/sports/dungee-excited-to-be-on-the-floor-after-sitting-out-last-season/1680159697" >Dungee excited to be on the floor after sitting out last season</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/sports/catching-up-with-freshman-sharp-shooter-isaiah-joe/1680152208" >Catching up with freshman sharp shooter Isaiah Joe</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/sports/are-the-basketball-hogs-on-the-rebound-/1679966506" >Are the Basketball Hogs on the Rebound?</a>
                                                                                                                                                                    </li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                <li><a href="https://www.kark.com/contests">Contests</a></li>
                                    
                                                                                                                                                                <li><a href="https://www.kark.com/lifestyle/keeponamazing">KeepOnAmazing</a></li>
                                    
                                                                                                                                                                <li><a href="https://www.kark.com/ar-pros">AR Pros</a></li>
                                    
                                                                                                                                                                <li><a href="https://www.kark.com/arcareers">AR Careers</a></li>
                                    
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-aboutus" href="#"></a>
                                                            <a href="https://www.kark.com/contact-us" data-dropdown="drop-nav-aboutus" data-options="is_hover:true; hover_timeout:1000">About Us</a>
                                  
 
            
                                                                     <ul id="drop-nav-aboutus" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/meet-the-team">Meet the Team</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/tv-schedule">TV Schedule</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/what-is-on-nbc">What is on NBC</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/contact-us">Contact Us</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/advertise-with-us">Advertise with Us</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/work-for-us">Work for Us</a></li>
                                                                                                                                                                            <li><a href="http://media.arkansasmatters.com/nxsglobal/arkansasmatters/document_dev/2018/02/02/Little%20Rock-Pine%20Bluff%2CAR_EEO_Public_File_1517578748367_33015064_ver1.0.pdf">EEO Report</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/alerts">Text Alerts</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-community" href="#"></a>
                                                            <a href="https://www.kark.com/community" data-dropdown="drop-nav-community" data-options="is_hover:true; hover_timeout:1000">Community <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-community" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/health-matters">Health Matters</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/marketplace/showcase">AR Showcase</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/local-recipes1">Recipes</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/community-service-awards">CSAs</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/calendar/events">Your Events</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/share-your-photos-galleries">Your Photos</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/ag-news">Agriculture</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/lottery">Lottery</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/horoscopes">Horoscopes</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/community/movies">Movies</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/community/no-text-zone">No Text Zone</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/gas-tracker">Gas Tracker</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/missing-persons">Missing Persons</a></li>
                                                                                                                                                                            <li><a href="https://www.kark.com/hispanic-heritage">Hidden History</a></li>
                                                                                                                                                                            <li><a href="https://www.kark.com/veterans-voices">Veterans' Voices</a></li>
                                                                                                                                                                            <li><a href="https://www.kark.com/home-for-the-holidays">Home for the Holidays</a></li>
                                                                                                                                                                            <li><a href="https://www.kark.com/CMA-Awards">CMA Awards</a></li>
                                                                                                                                                                            <li><a href="https://www.kark.com/clear-the-shelters">Clear the Shelters</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kark.com/educationmatters">Education  Matters</a></li>
                                                                                                                                                                            <li><a href="https://www.kark.com/military-greetings">Military Greetings</a></li>
                                                                                                                                                                            <li><a href="https://www.kark.com/santa-shops-here">Santa Shops Here</a></li>
                                                                                                                                                                            <li><a href="https://www.kark.com/santa-tracker">Santa Tracker</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                                        </ul>
                                </div>
    </div>
</nav>

    </header>
<!-- end: HEADER -->	
	<div id="main" class="container" data-role="content">

					







































































































	
		


























































	

	<div class="portlet-boundary portlet-boundary_103_  portlet-static portlet-static-end portlet-borderless  " id="p_p_id_103_" >
		<span id="p_103"></span>

		<div class="portlet-body">



	
	
	
	

		

	





			
		</div>
	</div>





	

<div class="nxs-amino-layout" id="main-content" role="main">

    <section class="row-wrapper">

        <div class="portlet-layout row">
            <div class="portlet-column column large-12" id="column-1">
                <div class="portlet-dropzone portlet-column-content" id="layout-column_column-1">





















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_1997_" >
		<span id="p_56_INSTANCE_1997"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_118809306_MOD-AMINO-BILLBOARD-AD_1.0">
        










    		





















































			

























































































        



        





































































































    
        
                                                                                    
        
        
        
            
        
    
            
        
            
            
            
        
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
        <div id="billboard1-186690" class="ep-ad-slot mod-body billboard1" data-ad-json='{"baseAdUnitPath":"nx.kark","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[970, 250], [970, 90], [970, 30], [728, 90]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"billboard1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("billboard1-186690");
            }
        </script>
    </section>
    <!-- End: Ad -->
    


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
            </div>
        </div>

        <div class="portlet-layout row">
            <div class="portlet-column column large-8" id="column-2">
                <div class="portlet-dropzone portlet-column-content" id="layout-column_column-2">





















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " id="p_p_id_101_" >
		<span id="p_101"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		
































































	<div>
		


































































<div class="asset-full-content default-asset-publisher no-title">
	
	
	

	

	<div class="asset-content">
		

		

		































































































	<div class="journal-content-article">
		











    		





















































			

























































































        



        




































































































    		





















































			

























































































        



        





























































































  
 















    		





















































			

























































































        



        


















































































































    
                                                            
                    





















                
            <!--altest ENABLED -->
            
    
    
                                                        
                                                    
                            
        
        
    
                                                            
    
    
                    
        
    
                                                                
    
                            <!-- story begins -->
    <div class="portlet-boundary">
                <script type='text/javascript'>
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 23192;
        _sf_async_config.domain = 'arkansasmatters.com';
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = ('story' == 'feed-story'? 'story' : 'story');
        _sf_async_config.authors = 'Re'Chelle Turner';
        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>
                        <section class="module mod-story ">
                <header class="mod-header">
                            <a href="/local-news" class="category">Local News</a>
                <h1 class="headline">Electric Motorcycle Stolen From 9 Year Old Girl; Crime Caught on Camera</h1>
        <h2 class="sub-headline"></h2>

        <div class="meta-share">
            <div class="story-meta">
                                      <span class="author-by">By: </span>
                    <ul class="author-list multiple">
                                                
                            
                                                                                                                <li class="author">
                                <a href="https://www.kark.com/meet-the-team/re-chelle-turner/1373598186">Re'Chelle Turner</a>
                                                                    <ul class="author-social">
                                                                                    <li><a href="mailto:returner@nexstar.tv"><i class="fa fa-envelope"></i></a></li> 
                                                                                                                                                            </ul>
                                                            </li>
                                            </ul>
                                
                                    <div class="time">
                                                    <p class="posted"><strong>Posted:</strong> Jan 01, 2019 05:14 PM CST</p>
                                                                            <p class="updated"><strong>Updated:</strong> Jan 01, 2019 05:14 PM CST</p>
                                            </div>
                            </div>

                        <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share"></div>
        <script type="text/javascript">
            $(".addthis_sharing_toolbox").each(function(){
                $(this).attr("data-url","https://www.kark.com/news/local-news/electric-motorcycle-stolen-from-9-year-old-girl-crime-caught-on-camera/1682616567");
            });
        </script>
            </div>
    </header>
                <div class="mod-content">
                        
                                                                                        
                                    
                
                
                
        
                                                
                                                                                                             <div class="portlet-boundary">
        <section class="module mod-media mod-carousel mod-gallery single controls-middle no-sidebar">
            <header class="mod-header">
                <h2>Electric Motorcycle Stolen From 9 Year Old Girl; Crime Caught on Camera</h2>
            </header>
            <div class="mod-content">
                <div class="media-container">
                                                            <div id="mutiple-media-contents" class="owl-carousel owl-theme delay-bg-load">
                                                                                                                                                                                                                                                 <div class="item">
            <div class="media-container">
                <div class="responsive-wrapper">
                                                
            
                                                                                    
                                    
            
        
        
        
         
                                                                             
                    
                                    
            
    
    
        

    
        
    
    
                    <div class="responsive-wrapper anvato-player">
                <div id="anvatoPlayPreview_3281385_176468">
        <img id="anvatoPlayPreview_3281385_176468-image-placeholder" class="placeholder invisible" src="https://www.kark.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Invisible placeholder">
        <div id="anvatoPlayPreview_3281385_176468-loading-image" class="loading-animation ir"></div>
    </div>
        </div>
        <script>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</script>
                        </div>
            </div>
        </div>
                                                                                                                                                                                                                            <div class="item">
            <figure class="image-wrapper">
                                
                <img class="delay-lazyOwl" data-src="https://media.kark.com/nxsglobal/arkansasmatters/photo/2019/01/01/Motorcycle_Stolen_From_9_Year_Old_Girl_i_3_66337084_ver1.0_640_360.jpg" alt="Motorcycle_Stolen_From_9_Year_Old_Girl_i_3_20190101231224" /> <small class="copyright"></small> </figure> </div> <div class="item"> <figure class="image-wrapper"> <img class="delay-lazyOwl" data-src="https://media.kark.com/nxsglobal/arkansasmatters/photo/2019/01/01/Motorcycle_Stolen_From_9_Year_Old_Girl_i_4_66337085_ver1.0_640_360.jpg" alt="Motorcycle_Stolen_From_9_Year_Old_Girl_i_4_20190101231226" /> <small class="copyright"></small> </figure> </div> </div> <div id="mutiple-media-thumbnails" class="owl-carousel owl-theme carousel-thumbs delay-bg-load"> <div class="item media"> <div class="image-wrapper"> <figure class="image crop-photo ratio-1x1 delay-lazyOwl add-play-icon" data-src="https://media.kark.com/nxsglobal/arkansasmatters/photo/2019/01/01/Motorcycle_Stolen_From_9_Year_Old_Girl_i_9_66337080_ver1.0_640_360.jpg"> <img src="https://www.kark.com/nxs-main-v2-theme/images/placeholder/placeholder-1x1.jpg" alt="Motorcycle Stolen From 9 Year Old Girl in Beebe"/> </figure> <figcaption class="label-wrapper overlay"> <label>Video</label> </figcaption> </div> </div> <div class="item "> <div class="image-wrapper"> <figure class="image crop-photo ratio-1x1 delay-lazyOwl " data-src="https://media.kark.com/nxsglobal/arkansasmatters/photo/2019/01/01/Motorcycle_Stolen_From_9_Year_Old_Girl_i_3_66337084_ver1.0_160_90.jpg"> <img src="https://www.kark.com/nxs-main-v2-theme/images/placeholder/placeholder-1x1.jpg" alt="Motorcycle_Stolen_From_9_Year_Old_Girl_i_3_20190101231224"/> </figure> </div> </div> <div class="item "> <div class="image-wrapper"> <figure class="image crop-photo ratio-1x1 delay-lazyOwl " data-src="https://media.kark.com/nxsglobal/arkansasmatters/photo/2019/01/01/Motorcycle_Stolen_From_9_Year_Old_Girl_i_4_66337085_ver1.0_160_90.jpg"> <img src="https://www.kark.com/nxs-main-v2-theme/images/placeholder/placeholder-1x1.jpg" alt="Motorcycle_Stolen_From_9_Year_Old_Girl_i_4_20190101231226"/> </figure> </div> </div> </div> </div> <div class="media-sidebar"></div> <!-- interstitial ad containers --> <div id="gallery-interstitial-overlay" class="gallery-interstitial-overlay"></div> <div id="gallery-interstitial-lock-overlay" class="gallery-interstitial-lock-overlay"></div> <div id="gallery-interstitial-wrap" class="gallery-interstitial-wrap"> <a class="close-ad" id="close-gallery-interstitial"> <i class="fa fa-close"></i> </a> </div> </div> </section> <script type="text/javascript">(function(b,a){b(window).one("ep-main-js-ready",function(){var k=b("#mutiple-media-contents");var r=b("#mutiple-media-thumbnails");var y="/news/local-news/electric-motorcycle-stolen-from-9-year-old-girl-crime-caught-on-camera/1682616567";var g=[{name:"dimension8",value:"media-carousel-virtual"},{name:"dimension4",value:"story"}];var z={};z={baseAdUnitPath:"nx.kark",contentId:"",isCompanion:true,isOOP:false,networkID:"5678",disableRefreshOnResize:false,siteKey:"",size:[[300,250],[300,50]],lazyLoadDisabled:false,moduleRefreshable:false,pos:"gallery",wxTargeting:{skycond:"",temp:"",svwx:false,sclose:false,precip:"0"}};var D=true;var F=true;var u=true;k.owlCarousel({singleItem:true,navigation:true,autoHeight:true,afterAction:H,pagination:false,afterInit:function(J){J.trigger("ep-lazy-render");var I;k.closest(".media-container").on("mouseenter click touchstart",function(){if(I){clearTimeout(I)}J.find(".owl-controls").css("visibility","");I=setTimeout(function(){J.find(".owl-controls").css("visibility","hidden")},5000)});setTimeout(function(){J.find(".owl-controls").css("visibility","hidden")},5000)},beforeMove:function(I){return false}});r.owlCarousel({items:8,itemsDesktop:[1200,8],itemsDesktopSmall:[1024,6],itemsTablet:[640,4],itemsMobile:[480,4],pagination:true,responsiveRefreshRate:100,afterInit:function(I){I.find(".owl-item").eq(0).addClass("active")}});var f=b("#gallery-interstitial-overlay"),G=b("#gallery-interstitial-wrap"),l=b("#gallery-interstitial-lock-overlay"),c=b("#close-gallery-interstitial"),B=b(".owl-next"),A=b(".owl-prev");function H(I){var J=this.currentItem;r.find(".owl-item").removeClass("active").eq(J).addClass("active");if(r.data("owlCarousel")!==undefined){E(J)}m(this)}var v=0,n=5?5:null,q=0,e=5?5:6,t=false,j=false;function x(){var K=EP.Utils.AdUtils.moduleRefreshableAds?EP.Utils.AdUtils.moduleRefreshableAds.slots:[];if(K.length>0){var I=function(){amznads.setTargetingForGPTAsync("amznslots");EP.Utils.AdUtils.refreshSlotWithAdArray(K);console.log("Gallery is Refreshing Module refreshable ads with amznslots")};try{amznads.getAdsCallback("3410",I);googletag.pubads().clearTargeting("amznslots")}catch(J){}}v=0}function p(){t=true;q=0;EP.Utils.AdUtils.createIncrementingContent(z,G,"append");l.removeClass("lock-shown");f.addClass("interstitial-shown");G.addClass("interstitial-shown")}function d(){t=false;G.find(".ep-ad-slot").remove();f.removeClass("interstitial-shown");G.removeClass("interstitial-shown")}function w(){l.addClass("lock-shown")}function s(){return v===n}function C(){return q===e}function i(){if(t){d()}var I=e-q;if(I===2){w()}if(C()){p()}q++}function o(){v++;if(s()){x()}}function h(){if(!t){EPCOREVirtualPageview(y,g)}if(u){if(F){i()}if(D){o()}}}b(document).on("click","#gallery-interstitial-lock-overlay",function(){p()});b(document).on("click","#close-gallery-interstitial",function(){d()});r.on("click",".owl-item",function(J){J.preventDefault();var I=b(this).data("owlItem");k.trigger("owl.goTo",I)});k.on("owl.slideChanged",function(I){h()});function E(L){var I=r.data("owlCarousel").owl.visibleItems;var J=L;var M=false;for(var K in I){if(J===I[K]){var M=true}}if(M===false){if(J>I[I.length-1]){r.trigger("owl.goTo",J-I.length+2)}else{if(J-1===-1){J=0}r.trigger("owl.goTo",J)}}else{if(J===I[I.length-1]){r.trigger("owl.goTo",I[1])}else{if(J===I[0]){r.trigger("owl.goTo",J-1)}}}}function m(P){var N=EP.Utils.VideoUtils.playerVids;if(P){var I=P["$userItems"][P.currentItem]}if(N){for(var R in N){var Q=N[R].playerType;if(Q==="kaltura-video"||Q==="generic-video"){if(N[R].targetId){var O=document.getElementById(N[R].targetId);if(O&&O.sendNotification){O.sendNotification("doPause")}}}else{if(Q==="uplynk-video"){if(N[R].playerInstance){var O=N[R].playerInstance;if(O&&O.pause){O.pause()}}}else{if(Q==="syndicaster-video"){if(typeof(I)!="undefined"&&N[R].targetId){var J=b(I).find("#"+N[R].targetId);if(J.length>0&&N[R].playerInstance){var O=N[R].playerInstance;J.empty();if(O&&O.run){O.run()}}else{b("#"+N[R].targetId).empty()}}}}}}}if(window.anvp&&window.anvp.getAll){var L=window.anvp.getAll();for(var M=0;M<L.length;M++){var K=L[M];if(window.anvp[K]&&window.anvp[K].pause){window.anvp[K].pause()}}}}})})(jQuery,AUI());</script> </div> <!-- Geocode starts --> <div id="drop-geocode" data-dropdown-content="" class="f-dropdown content medium" aria-hidden="true" tabindex="-1"> <div class="responsive-wrapper r4x3 no-controls"> <iframe src="https://www.google.com/maps/embed/v1/place?key=AIzaSyCqQrDUPuDj3ncgkZUe1y7KTtvUN63MWAc&q=," width="400" height="300" frameborder="0" style="border:0" allowfullscreen=""></iframe> </div> </div> <!-- Geocode ends --> <!-- related story headlines starts --> <!-- related story headlines ends --> <!-- related story headlines starts --> <!-- begin: RELATED STORIES FLOAT RIGHT--> <!-- end: RELATED STORIES FLOAT RIGHT--> <!-- related story headlines ends --> <!-- story body starts --> <p>BEEBE-Ark.-A nine-year-old girl in Beebe is devastated after someone stole her motorbike. The crime was caught on camera.</p><p>Abi Burdess got the electric motorbike for her birthday last year and rides it everyday.</p><p>Three days after Christmas her father rode it to the Dollar General store in Beebe, which is just a block away from their home.</p><p>Surveillance photos show what happened next. Someone drives up, puts the motorbike in the back of their truck and takes off. Her mother was upset.</p><p>&quot;I couldn&#39;t believe that somebody would have the audacity to walk out and walk away with something that doesn&#39;t belong to them. I mean it happens all the time but you don&#39;t think it&#39;s going to happen to you especially your child,&quot; Amber Burdess said.</p><p>Dollar General is not releasing the video because it&#39;s still under investigation.</p><p>The family is offering a small reward for information on where Abi&#39;s motorbike may be. If you know anything call Beebe police.</p> <!-- story body ends --> <div class="pagination-centered"> <ul class="pagination"> </ul> </div> </div> <footer class="mod-footer"> <div class="footer-text"> <p class="copyright">Copyright 2019 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</p> </div> <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share"></div> <script type="text/javascript">$(".addthis_sharing_toolbox").each(function(){$(this).attr("data-url","https://www.kark.com/news/local-news/electric-motorcycle-stolen-from-9-year-old-girl-crime-caught-on-camera/1682616567")});</script> </footer> </section> </div> <!-- story ends --> <script>$(function(){var a=$(".pagination-centered > .pagination > li > a");a.click(function(n){n.preventDefault();var u=$(this);var o=$(".tabs-content > .content.active");var v=u.attr("href").substring(1);var k=$("#"+v);var w=$(".pagination-centered > .pagination > .current");var t=u.parent();var h=t.attr("class");var l=Number("1");if(h&&h.indexOf("unavailable")>=0){}else{if(h&&h.indexOf("arrow")>=0){var s=Number(w.find("a:first").html());var e=u.find("i").attr("class").indexOf("left")>=0?true:false;if(e){if(s>1){var j=s-1;v="page_"+j;var c=$("#"+v);if(l>6){var f=j;var q=j+1;var p=j+2;var m=j+3;var b=t.parent().find("li > a");var g=Number(b.eq(1).html());if(g&&s<=g){b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);if(s==l-5){b.eq(5).attr("style","display: block")}}}var d=$("ul[class='pagination'] > li > a[href='#"+v+"']").parent();o.attr("class","content");w.attr("class","");c.attr("class","content active");d.attr("class","current");if(s==2){t.parent().find("li[class='arrow']:first").attr("class","arrow unavailable")}if(s==l){t.parent().find("li[class='arrow unavailable']").attr("class","arrow")}}}else{if(s<l){var j=s+1;v="page_"+j;var c=$("#"+v);if(l>6){var f=s-2;var q=s-1;var p=s;var m=j;var b=t.parent().find("li > a");if(s>=4&&s<=l-3){b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);if(s==l-3){b.eq(5).attr("style","display: none")}}}var d=$("ul[class='pagination'] > li > a[href='#"+v+"']").parent();o.attr("class","content");w.attr("class","");c.attr("class","content active");d.attr("class","current");if(s==(l-1)){t.parent().find("li[class='arrow']:last").attr("class","arrow unavailable")}if(s==1){t.parent().find("li[class='arrow unavailable']").attr("class","arrow")}}}$("html, body").animate({scrollTop:0},"slow")}else{o.attr("class","content");w.attr("class","");k.attr("class","content active");t.attr("class","current");var r=Number(u.html());var i=t.parent().find("li[class='arrow unavailable']");if(r==1){if(i){i.attr("class","arrow")}t.parent().find("li[class='arrow']:first").attr("class","arrow unavailable")}else{if(r>=l-1){if(i){i.attr("class","arrow")}var b=t.parent().find("li > a");var g=Number(b.eq(1).html());if(l>6&&g<=l-6){var f=l-5;var q=l-4;var p=l-3;var m=l-2;b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);b.eq(5).attr("style","display: none")}if(r==l){t.parent().find("li[class='arrow']:last").attr("class","arrow unavailable")}}else{if(i){i.attr("class","arrow")}}}$("html, body").animate({scrollTop:0},"slow")}}})});</script> </div> <br /> </div> <div class="asset-metadata"> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_1010_" > <span id="p_56_INSTANCE_1010"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809306_1094168238_1.0"> <div id="lkqd-outstream"></div> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_1350_" > <span id="p_56_INSTANCE_1350"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809306_MOD-ARKANSASMATTERS-RELATED_STORIES_1.0"> <!-- begin: RELATED CONTENT --> <section class="module mod-media-grid border"> <header class="mod-header"> <h3>More Stories</h3> </header> <div class="mod-content"> <ul class="list media small-block-grid-1 medium-block-grid-3"> <li> <div class="image-wrapper"> <a href="/news/local-news/electric-motorcycle-stolen-from-9-year-old-girl-act-caught-on-camera/1682639041" title="Electric Motorcycle Stolen From 9 Year Old Girl; Act Caught on Camera"> <figure class="crop-photo image" style="background-image: url('https://media.kark.com/nxsglobal/arkansasmatters/photo/2019/01/01/Motorcycle_Stolen_From_9_Year_Old_Girl_i_0_66340336_ver1.0_320_240.jpg');"> <img src="https://media.arkansasmatters.com/nxsglobal/global/theme/images/placeholder/placeholder-16x9.jpg" alt=""> </figure> <h4 class="headline overlay">Electric Motorcycle Stolen From 9 Year Old Girl; Act Caught on Camera</h4> </a> </div> <div class="headline-wrapper"> <p><p>The family just wants to know why someone would steal something that&hellip;</p> <time class="update" datatime="">30 minutes ago</time> </div> </li> <li> <div class="image-wrapper"> <a href="/news/local-news/new-russellville-mayor-sworn-in-speaks-out-against-casinos/1682568255" title="New Russellville Mayor Sworn In, Speaks Out Against Casinos"> <figure class="crop-photo image" style="background-image: url('https://media.kark.com/nxsglobal/arkansasmatters/photo/2019/01/01/Russellville_casino_0_66337092_ver1.0_320_240.jpg');"> <img src="https://media.arkansasmatters.com/nxsglobal/global/theme/images/placeholder/placeholder-16x9.jpg" alt=""> </figure> <h4 class="headline overlay">New Russellville Mayor Sworn In, Speaks Out Against Casinos</h4> </a> </div> <div class="headline-wrapper"> <p><p>The newest mayor of Russellville, Richard Harris, got sworn into&hellip;</p> <time class="update" datatime="">1 hour ago</time> </div> </li> <li> <div class="image-wrapper"> <a href="/news/politics/new-year-new-leadership-frank-scott-jr-takes-office-as-little-rock-mayor/1682503090" title="New Year, New Leadership: Frank Scott Jr. Takes Office as Little Rock Mayor"> <figure class="crop-photo image" style="background-image: url('https://media.kark.com/nxsglobal/arkansasmatters/photo/2019/01/01/Frank_Scott_Jr__Sworn_in_as_LR_Mayor_0_66335332_ver1.0_320_240.jpg');"> <img src="https://media.arkansasmatters.com/nxsglobal/global/theme/images/placeholder/placeholder-16x9.jpg" alt=""> </figure> <h4 class="headline overlay">New Year, New Leadership: Frank Scott Jr. Takes Office as Little Rock Mayor</h4> </a> </div> <div class="headline-wrapper"> <p><p>Frank Scott Jr. becomes the first African-American to be elected by&hellip;</p> <time class="update" datatime="">2 hours ago</time> </div> </li> </ul> </div> </section> <!-- end: RELATED CONTENT --> </div> </div> </div> </div> </div> </div> <section class="portlet-layout row"> <div class="portlet-column column medium-6 large-6" id="column-3"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-3"></div> </div> <div class="portlet-column column medium-6 large-6" id="column-4"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-4"></div> </div> </section> </div> <div class="portlet-column column large-4" id="column-5"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-5"> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_7430_" > <span id="p_56_INSTANCE_7430"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809306_MOD-AMINO-DYNAMIC-MR-1-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr_combo1-194375" class="ep-ad-slot mod-body mr_combo1" data-ad-json='{"baseAdUnitPath":"nx.kark","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250], [300, 600]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"mr_combo1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr_combo1-194375")};</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_9365_" > <span id="p_56_INSTANCE_9365"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809306_MOD-AMINO-MEDIA-HEADLINE-LIST-TO-CAROUSE-DONTMISS-STORY-PAGE_1.0"> <!-- begin: CAROUSEL --> <div> <section class="module mod-carousel block-grid border no-carousel-buttons"> <header class="mod-header"> <h2>Don't Miss</h2> </header> <div class="mod-content"> <div id="amino-carousel-78743" class="owl-carousel owl-theme no-wrap-headline"> <div class="item"> <div class="image-wrapper"> <a href="https://www.kark.com/lifestyle/keeponamazing"> <figure class="crop-photo image " style="background-image: url('https://media.kark.com/nxsglobal/arkansasmatters/photo/2016/07/01/KeepOnAmazingStory_1467380507097_9298642_ver1.0_320_180.jpg');"> <img src="https://www.kark.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Keep On Amazing"> </figure> </a> <small class="copyright">Copyright 2019 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="https://www.kark.com/lifestyle/keeponamazing" > Keep On Amazing </a> </h4> </div> </div> <div class="item"> <div class="image-wrapper"> <a href="https://www.kark.com/ar-pros"> <figure class="crop-photo image " style="background-image: url('https://media.kark.com/nxsglobal/arkansasmatters/photo/2017/06/14/Arkansas-Professionals_1497461323809_22763417_ver1.0_320_180.jpg');"> <img src="https://www.kark.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Arkansas Professionals"> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="https://www.kark.com/ar-pros" > Arkansas Professionals </a> </h4> </div> </div> <div class="item"> <div class="image-wrapper"> <a href="https://www.kark.com/missing-persons"> <figure class="crop-photo image " style="background-image: url('https://media.kark.com/nxsglobal/arkansasmatters/photo/2016/07/01/Missingpersons_1467382868112_9298662_ver1.0_320_180.jpg');"> <img src="https://www.kark.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Missing Persons"> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="https://www.kark.com/missing-persons" > Missing Persons </a> </h4> </div> </div> <div class="item"> <div class="image-wrapper"> <a href="https://www.kark.com/contests"> <figure class="crop-photo image " style="background-image: url('https://media.kark.com/nxsglobal/arkansasmatters/photo/2015/08/19/Contests_4067882_ver1.0_320_180.jpg');"> <img src="https://www.kark.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Contests"> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="https://www.kark.com/contests" > Contests </a> </h4> </div> </div> </div> </div> <script type="text/javascript">$(document).ready(function(){var f=$("#amino-carousel-78743");var e=false;var b=1;var d=[640,1];var c=false;if(true){e=4000?4000:true}var a=false;f.owlCarousel({items:b,scrollPerPage:true,navigation:true,itemsDesktop:false,itemsDesktopSmall:false,itemsTablet:c,itemsMobile:d,paginationNumbers:a,autoPlay:e})});</script> </section> </div> <!-- end: CAROUSEL --> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_7908_" > <span id="p_56_INSTANCE_7908"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809306_1094164224_1.0"> <div id="native-rr"></div> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_dHAwoYLjBiJ6_" > <span id="p_56_INSTANCE_dHAwoYLjBiJ6"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809306_1252092582_1.0"> <section class="module mod-headline-list "> <header class="mod-header popular"> <h2>Trending Stories</h2> </header> <div id="content-mod-headline-list-1252092582" class="mod-content"> </div> </section> <script>(function(d,a){var b="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=118809306&_refresharticle_WAR_epwcmportlet_articleId=1252092582&_refresharticle_WAR_epwcmportlet_templateId=AMINO_HEADLINE_LIST_CHARTBEAT&displayNumber=5&categories=";var c=d("#content-mod-headline-list-1252092582");c.empty();c.append("<div id='loader--mod-headline-list-1252092582' class='loader'><img src='https://www.kark.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");d.ajax({type:"GET",url:b}).done(function(e){d("#loader--mod-headline-list-1252092582").remove();var f=d(e.trim());c.append(f)}).fail(function(){d("#loader--mod-headline-list-1252092582").remove();c.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})(jQuery,AUI());</script> <script>(function(b,a){b("#filter-mod-headline-list-1252092582").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-headline-list-1252092582");d.empty();d.append("<div class='loader'><img src='https://www.kark.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());</script> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_6529_" > <span id="p_56_INSTANCE_6529"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809306_MOD-ARKANSASMATTERS-TOP_STORIES_1.0"> <!-- --> <section class="module mod-headline-list "> <header class="mod-header"> <h2>Latest News</h2> <select id="filter-mod-filtered-story-list-MOD-ARKANSASMATTERS-TOP_STORIES" ajaxUrl="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=118809306&_refresharticle_WAR_epwcmportlet_articleId=MOD-ARKANSASMATTERS-TOP_STORIES&_refresharticle_WAR_epwcmportlet_templateId=AMINO_MEDIA_HEADLINE_LIST_PAGINATION&startFrom=0&displayNumber=5&tmpLimit=tmpLimitNum&autoflowId="> <option value="124588349" data-limit-number="5">Local</option> <option value="124588383" data-limit-number="5">National</option> </select> </header> <div id="content-mod-filtered-story-list-MOD-ARKANSASMATTERS-TOP_STORIES" class="mod-content"> <ul class="list media"> <li> <div class="image-wrapper"> <a href="/news/local-news/electric-motorcycle-stolen-from-9-year-old-girl-act-caught-on-camera/1682639041"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.kark.com/nxsglobal/arkansasmatters/photo/2019/01/01/Motorcycle_Stolen_From_9_Year_Old_Girl_i_0_66340336_ver1.0_320_180.jpg');"><img src="https://www.kark.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Electric Motorcycle Stolen From 9 Year Old Girl; Act Caught on Camera"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/local-news/electric-motorcycle-stolen-from-9-year-old-girl-act-caught-on-camera/1682639041" > Electric Motorcycle Stolen From 9 Year Old Girl; Act Caught on Camera </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/local-news/new-russellville-mayor-sworn-in-speaks-out-against-casinos/1682568255"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.kark.com/nxsglobal/arkansasmatters/photo/2019/01/01/Russellville_casino_0_66337092_ver1.0_320_180.jpg');"><img src="https://www.kark.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="New Russellville Mayor Sworn In, Speaks Out Against Casinos"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/local-news/new-russellville-mayor-sworn-in-speaks-out-against-casinos/1682568255" > New Russellville Mayor Sworn In, Speaks Out Against Casinos </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/local-news/electric-motorcycle-stolen-from-9-year-old-girl-crime-caught-on-camera/1682616567"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.kark.com/nxsglobal/arkansasmatters/photo/2019/01/01/Motorcycle_Stolen_From_9_Year_Old_Girl_i_9_66337080_ver1.0_320_180.jpg');"><img src="https://www.kark.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Electric Motorcycle Stolen From 9 Year Old Girl; Crime Caught on Camera"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/local-news/electric-motorcycle-stolen-from-9-year-old-girl-crime-caught-on-camera/1682616567" > Electric Motorcycle Stolen From 9 Year Old Girl; Crime Caught on Camera </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/politics/new-year-new-leadership-frank-scott-jr-takes-office-as-little-rock-mayor/1682503090"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.kark.com/nxsglobal/arkansasmatters/photo/2019/01/01/Frank_Scott_Jr__Sworn_in_as_LR_Mayor_0_66335332_ver1.0_320_180.jpg');"><img src="https://www.kark.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="New Year, New Leadership: Frank Scott Jr. Takes Office as Little Rock Mayor"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/politics/new-year-new-leadership-frank-scott-jr-takes-office-as-little-rock-mayor/1682503090" > New Year, New Leadership: Frank Scott Jr. Takes Office as Little Rock Mayor </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/local-news/two-hurt-in-little-rock-shooting/1682203236"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.kark.com/nxsglobal/arkansasmatters/photo/2019/01/01/Warehouse_Shooting_0_66337566_ver1.0_320_180.jpg');"><img src="https://www.kark.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Two Hurt in Little Rock Shooting"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/local-news/two-hurt-in-little-rock-shooting/1682203236" > Two Hurt in Little Rock Shooting </a> </h4> </div> </li> </ul> </div> </section> <script>(function(b,a){b("#filter-mod-filtered-story-list-MOD-ARKANSASMATTERS-TOP_STORIES").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-filtered-story-list-MOD-ARKANSASMATTERS-TOP_STORIES");d.empty();d.append("<div class='loader'><img src='https://www.kark.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());</script> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_2777_" > <span id="p_56_INSTANCE_2777"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809306_MOD-ARKANSASMATTERS-VIDEO_CENTER_STORY_PAGE_1.0"> <!-- --> <section class="module mod-headline-list mod-tabs border "> <header class="mod-header"> <ul class="tabs" data-tab=""> <li class="tab-title active"><a href="#panel-localnews-mod-filtered-story-list-MOD-ARKANSASMATTERS-VIDEO_CENTER_STORY_PAGE">Local News</a></li> <li class="tab-title"><a href="#panel-nationalnews-mod-filtered-story-list-MOD-ARKANSASMATTERS-VIDEO_CENTER_STORY_PAGE">National News</a></li> </ul> </header> <div class="mod-content"> <div class="tabs-content"> <div class="content active" data-tab="tab-localnews-mod-filtered-story-list-MOD-ARKANSASMATTERS-VIDEO_CENTER_STORY_PAGE" id="panel-localnews-mod-filtered-story-list-MOD-ARKANSASMATTERS-VIDEO_CENTER_STORY_PAGE"> <ul class="list media"> </ul> </div> <div class="content" data-tab="tab-nationalnews-mod-filtered-story-list-MOD-ARKANSASMATTERS-VIDEO_CENTER_STORY_PAGE" id="panel-nationalnews-mod-filtered-story-list-MOD-ARKANSASMATTERS-VIDEO_CENTER_STORY_PAGE"> <ul class="list media"> </ul> </div> </div> </div> </section> <script>(function(b,a){b("#filter-mod-filtered-story-list-MOD-ARKANSASMATTERS-VIDEO_CENTER_STORY_PAGE").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-filtered-story-list-MOD-ARKANSASMATTERS-VIDEO_CENTER_STORY_PAGE");d.empty();d.append("<div class='loader'><img src='https://www.kark.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());</script> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_5997_" > <span id="p_56_INSTANCE_5997"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809306_MOD-AMINO-UPPER-RIGHT-MR-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr1-157136" class="ep-ad-slot mod-body mr1" data-ad-json='{"baseAdUnitPath":"nx.kark","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"mr1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr1-157136")};</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_3715_" > <span id="p_56_INSTANCE_3715"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809306_MOD-ARKANSASMATTERS-STAY_CONNECTED_1.0"> <section class="module mod-tabs mod-stay-connected"> <header class="mod-header"> <ul class="tabs" data-tab=""> <li class="tab-title facebook active"> <a href="#panel-facebook"> <i class="fa fa-facebook" aria-hidden="true"></i> </a> </li> <li class="tab-title twitter"> <a href="#panel-twitter"> <i class="fa fa-twitter" aria-hidden="true"></i> </a> </li> <li class="tab-title apps"> <a href="#panel-apps"> <i class="fa fa-mobile" aria-hidden="true"></i> </a> </li> </ul> </header> <div class="mod-content"> <div class="tabs-content"> <div class="content active" id="panel-facebook"> <ul class="list lines"> <li> <p>KARK 4 News</p> <div class="fb-follow" data-href="https://www.facebook.com/KARK4" data-layout="standard" data-show-faces="true" data-width="300px"></div> </li> </ul> </div> <div class="content" id="panel-twitter"> <ul class="list lines"> <li> <p>KARK 4 News</p> <span> <a class="twitter-follow-button" data-show-count="false" href="https://twitter.com/KARK4News">Follow @KARK4News</a> <script>!function(f,a,g){var e,b=f.getElementsByTagName(a)[0],c=/^http:/.test(f.location)?"http":"https";if(!f.getElementById(g)){e=f.createElement(a);e.id=g;e.src=c+"://platform.twitter.com/widgets.js";b.parentNode.insertBefore(e,b)}}(document,"script","twitter-wjs");</script> </span> </li> </ul> </div> <div class="content apps" id="panel-apps"> <ul class="list lines"> <li> <p>KARK 4 News Mobile App</p> <div> <a class="button ios" href="https://itunes.apple.com/us/app/kark-4-news/id641336500" target="_blank"> <i class="fa fa-apple"></i> </a> <a class="button android" href="https://play.google.com/store/apps/details?id=com.newssynergy.arkansasmatters&amp;hl=en" target="_blank"> <i class="fa fa-android"></i> </a> </div> </li> <li> <p>Arkansas Storm Team Mobile App</p> <div> <a class="button ios" href="https://itunes.apple.com/us/app/arkansas-storm-team/id835241295" target="_blank"> <i class="fa fa-apple"></i> </a> <a class="button android" href="https://play.google.com/store/apps/details?id=com.newssynergy.arkmattersweather&amp;hl=en" target="_blank"> <i class="fa fa-android"></i> </a> </div> </li> </ul> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-6"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-6"> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_4544_" > <span id="p_56_INSTANCE_4544"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809306_MOD-AMINO-MIDDLE-LEADERBOARD-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="leaderboard2-105639" class="ep-ad-slot mod-body leaderboard2" data-ad-json='{"baseAdUnitPath":"nx.kark","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"leaderboard2","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("leaderboard2-105639")};</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-4" id="column-7"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-7"></div> </div> <div class="portlet-column column large-4" id="column-8"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-8"></div> </div> <div class="portlet-column column large-4" id="column-9"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-9"></div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-10"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-10"></div> <section class="portlet-layout row"> <div class="portlet-column column medium-6 large-6" id="column-11"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-11"></div> </div> <div class="portlet-column column medium-6 large-6" id="column-12"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-12"></div> </div> </section> </div> </div> </section> </div> <form action="#" id="hrefFm" method="post" name="hrefFm"> <span></span> </form> </div> <!-- begin: FOOTER --> <footer id="footer"> <div class="row"> <div class="column"> <div class="site-logo"><a href="" title="Go to "><img src="https://static.lakana.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png" alt="LAKANA"><div class="site-logo-wrapper" style="background:url(https://static.lakana.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png)"></div></a></div> <ul class="social-share"> <li class="twitter"><a href="https://twitter.com/KARK4News"><i class="fa fa-twitter icon"></i></a></li> <li class="facebook"><a href="https://www.facebook.com/KARK4"><i class="fa fa-facebook icon"></i></a></li> </ul> <div class="footer-links secondary logos"> <ul> </ul> </div> <div class="footer-links secondary"> <ul> <li><a href="/about-us/terms-of-use" >Terms of Use</a></li> <li><a href="/privacy-policy" >Privacy Policy</a></li> <li><a href="/privacy-policy/#advertising" >About Our Ads</a></li> <li><a href="http://media.arkansasmatters.com/nxsglobal/arkansasmatters/document_dev/2018/02/02/Little%20Rock-Pine%20Bluff%2CAR_EEO_Public_File_1517578748367_33015064_ver1.0.pdf" >EEO Report</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/kark-tv" >KARK FCC Public File</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/karz-tv" >KARZ-TV FCC Public File</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/karz-tv" >KARZ.2 FCC Public File</a></li> <li><a href="https://media.arkansasmatters.com/nxsglobal/global/theme/NexstarCCCertification.pdf" >Nexstar CC Certification</a></li> </ul> </div> <p class="copyright">&copy; 1998 - <span id="copyrightYear">2016</span> ArkansasMatters.com | <a href="http://www.nexstar.tv" title="Nexstar Broadcasting, Inc">Nexstar Broadcasting, Inc.</a> | All Rights Reserved.</p> </div> </div> </footer> <!-- end: FOOTER --> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mweb-adhesion-146324" class="ep-ad-slot mod-body mweb-adhesion" data-ad-json='{"baseAdUnitPath":"nx.kark","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[320, 50]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"mweb-adhesion","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mweb-adhesion-146324")};</script> </section> <!-- End: Ad --> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="dt-adhesion-135193" class="ep-ad-slot mod-body dt-adhesion" data-ad-json='{"baseAdUnitPath":"nx.kark","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[2, 2]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"dt-adhesion","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("dt-adhesion-135193")};</script> </section> <!-- End: Ad --> </div> <!-- end: WRAPPER --> <!-- omniture scripts --> <script type="text/javascript">Liferay.Util.addInputFocus();Liferay.Portlet.runtimePortletIds=["103"];</script> <script type="text/javascript">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</script> <script src="https://www.kark.com/nxs-main-v2-theme/js/main.js?minifierType=js&amp;languageId=en_US&amp;b=6102&amp;t=1545209877000" type="text/javascript"></script> <script type="text/javascript"></script> <!-- custom footer logo link --> <script>(function(a){a(document).ready(function(){a("#footer").find(".site-logo > a").attr("href","http://www.nexstar.tv")})})(jQuery);</script> <!-- Vibrant Media Ad start--> <script type="text/javascript" src="http://idm.us.intellitxt.com/ast/js/idm/idm_itxt.js"></script> <!-- Vibrant Media Ad end--> <!-- gravity beacon code start--> <!-- gravity beacon code end--> <!-- begin: Quantcast --> <!-- end: Quantcast --> <!-- Begin: Footer Customized Content Before Body End --> <!-- Google Tag Manager --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M7S3ZM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>(function(b,m,h,a,g){b[a]=b[a]||[];b[a].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var k=m.getElementsByTagName(h)[0],e=m.createElement(h),c=a!="dataLayer"?"&l="+a:"";e.async=true;e.src="//www.googletagmanager.com/gtm.js?id="+g+c;k.parentNode.insertBefore(e,k)})(window,document,"script","dataLayer","GTM-M7S3ZM");</script> <!-- End Google Tag Manager --> <!-- End: Footer Customized Content Before Body End --> <!-- begin: Footer Customized Content --> <!-- end: Footer Customized Content --> <!-- begin: Taboola Closing Snippet --> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({flush:true});</script> <!-- end: Taboola Closing Snippet --> </body> </html> 