
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="refresh" content="1200">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
	<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i|Roboto+Condensed:400,700&#038;display=swap" />

		
	
			
	<!-- Cookies Consent Notice start -->
	<script src="https://ccpa.psg.nexstardigital.net/site/kark"></script> 	<!-- Cookies Consent Notice end -->
	
			<script type="text/javascript" src="https://www.kark.com/wp-content/plugins/universal-data-layer/js/udl.js?ver=1.1.0"></script>
		<script>
			window.NXSTdata.content = Object.assign( window.NXSTdata.content, {"title":"US plants hope to maintain production despite virus threat","homepageTitle":"","socialTitle":"","pageType":"article","authorName":"Ninette Sosa","description":"U.S. factories have been cranking out goods during much of the pandemic at rates that are remarkably close to normal.","publicationDate":"2020-12-25T10:46:10-06:00","lastModifiedDate":"2020-12-25T10:46:11-06:00","publicationDayOfWeek":"Friday","categoryList":["Coronavirus","National News","News"],"primaryCategory":"Coronavirus","tagList":[],"wordCount":1162,"paragraphCount":31,"imageCount":2,"videoCount":0,"slideshowCount":0,"pageId":546750,"isShared":true,"originalSource":"https:\/\/www.nwahomepage.com\/news\/us-plants-hope-to-maintain-production-despite-virus-threat\/","sharingMode":"Copy","pageDcode":["1"],"persistentId":"nxs-90-article-765546","nlpSentiment":{"score":-0.3,"magnitude":16},"nlpCategories":{"\/Business & Industrial":0.79,"\/People & Society\/Social Issues & Advocacy":0.56,"\/Law & Government":0.53,"\/News":0.52},"nlpLocation":{"areas":0.02,"country":0.01,"COVID-19":0.01,"factories":0.01,"nation":0.01,"plants":0.03,"U.S.":0.01},"nlpOrganization":{"automakers":0.01,"businesses":0.01,"Ford Motor Co.":0.03,"giants":0.01,"manufacturers":0.03,"Tyson Foods":0.01,"union":0.02},"nlpOther":{"communities":0.01,"coronavirus":0.01,"death toll":0.01,"goods":0.01,"industries":0.01,"meat processors":0.01,"much":0.01,"outbreaks":0.04,"pace":0.01,"place":0.01,"precautions":0.01,"production":0.02,"rates":0.02,"risk":0.01,"Safeguards":0.03,"safety measures":0.01,"understanding":0.01,"virus":0.01,"virus threat":0.02,"workplace":0.01},"nlpPerson":{"factory workers":0.02,"Gary Johnson":0.01,"hundreds":0.01,"Mark Lauritsen":0.02,"Rory Gamble":0.01,"workers":0.02},"nlpEvent":{"pandemic":0.01,"wave":0.01},"primaryCategoryId":4029} )
			window.NXSTdata.page = Object.assign( window.NXSTdata.page, {"canonicalUrl":"https:\/\/www.nwahomepage.com\/news\/us-plants-hope-to-maintain-production-despite-virus-threat\/","ampUrl":"https:\/\/www.kark.com\/news\/health\/coronavirus\/us-plants-hope-to-maintain-production-despite-virus-threat\/amp\/","urlHostname":"https:\/\/www.kark.com","urlSlug":"us-plants-hope-to-maintain-production-despite-virus-threat","directoryPath":["news","health","coronavirus"]} )
			window.NXSTdata.site = Object.assign( window.NXSTdata.site, {"brandName":"KARK","callSign":"KARK","domainName":"www.kark.com","timeZone":"America\/Chicago","segmentKey":"","gaId":"UA-37144901-1"} )
			window.NXSTdata.ads = Object.assign( window.NXSTdata.ads, {"a9Enabled":true,"confiantEnabled":true,"indexExchangeEnabled":false,"nativoEnabled":true,"revContentEnabled":true,"prebidEnabled":true} )
			window.NXSTdata.layout = Object.assign( window.NXSTdata.layout, {"mainModule":""} )
			window.NXSTdata.identity = window.NXSTdata.identity || {}
		</script>
		
						<script src="https://cdn.blueconic.net/nexstar.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/www.kark.com\/news\/health\/coronavirus\/us-plants-hope-to-maintain-production-despite-virus-threat\/" || "";
var cats = "Coronavirus,National News,News" || "";
var bob_kw = "" || "";
var bob_desc = "U.S. factories have been cranking out goods during much of the pandemic at rates that are remarkably close to normal." || "";
var bob_story_author = "Ninette Sosa" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);
var bob_base = "bob.dmpxs.com";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>



			
<!-- DEVCON -->
<script
	id="ns_script_dc"
	data-key="f0d16886-0300-4694-9b7b-37da481f4449"
	data-e="5"
	src="https://includemodal.global.ssl.fastly.net/sp.js"
	type="text/javascript"
	async
></script>
	
	
<!-- HTLBID -->
<script>
	window.isHtlbidEnabled = false;
</script>


	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = true;
</script>


<script async src="https://nxsttv.com/wp-content/themes/nexstar/client/vendors/prebid/versions/pbjs3220.js"></script> 
<script>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</script>



<script>
window.prebidData.userSync.userIds.push({
	name: "identityLink",
	params: {
		pid: "1262",
	},
	storage: {
		type: "cookie",
		name: "idl_env",
		expires: 7,
	}
});
</script>

<script>
window.prebidData.analytics.push({
	provider: 'atsAnalytics',
	options: {
		pid: "1262",
		host: 'https://analytics.openlog.in',
	}
});
</script>

	
	
<!-- A9 APS -->
<script>
	window.isApsEnabled = true;
</script>


<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>

				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "23192";
	_sf_async_config.domain = "arkansasmatters.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer || [];
if ('function' === typeof dataLayer.push) {
	dataLayer.push({"fireGTM":true,"propID":"UA-37144901-1","event":"dlReady","paragraphCount":31,"wordCount":1162,"authorName":"Ninette Sosa","imageCount":1,"siteName":"KARK","publishDateString":"Fri Dec 25 2020","publishTimeString":"10:46 AM CST","originalContent":false,"classifyText":[],"categories":"Coronavirus,National News,News","primaryCategory":"Coronavirus","topics":""});
}
</script>
<!-- End Google Tag Manager dataLayer  -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KJJZHXD");</script>
<!-- End Google Tag Manager -->
	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-M7S3ZM");</script>
<!-- End Google Tag Manager -->
	
	
	
	
	<script type="application/ld+json">
	{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"KARK","logo":{"@type":"ImageObject","url":"https:\/\/www.kark.com\/wp-content\/uploads\/sites\/85\/2019\/05\/KARK-Logo-2018.png"}},"name":"KARK","description":"U.S. factories have been cranking out goods during much of the pandemic at rates that are remarkably close to normal.","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.kark.com\/search\/{search_term_string}\/","query-input":"required name=search_term_string"},"url":"https:\/\/www.kark.com\/news\/health\/coronavirus\/us-plants-hope-to-maintain-production-despite-virus-threat\/","headline":"US plants hope to maintain production despite virus threat","datePublished":"2020-12-25T16:46:10+00:00","dateModified":"2020-12-25T16:46:11+00:00","author":[{"@type":"Person","name":"Ninette Sosa"}],"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.kark.com\/news\/health\/coronavirus\/us-plants-hope-to-maintain-production-despite-virus-threat\/"},"alternativeHeadline":"Tyson Foods in Waterloo, IA: During the spring, more than 1,000 of the plant\u2019s 2,800 workers were infected and at least six died","image":{"@type":"ImageObject","url":"https:\/\/www.kark.com\/wp-content\/uploads\/sites\/85\/2020\/12\/AP20125590181932.jpg","name":"In this Friday, May 1, 2020, photo, a sign stands in front of the Tyson Foods plant in Waterloo, Iowa. The coronavirus is devastating the nation\u2019s meatpacking communities \u2014 places like Waterloo and Sioux City in Iowa, Grand Island, Neb., and Worthington, Minn. Within weeks, the outbreaks around slaughterhouses have turned into full-scale disasters. (AP Photo\/Charlie Neibergall)"},"articleSection":"Coronavirus","genre":["Coronavirus","National News","News"]}</script>

	
				<script>
				window.SecondStreetSDK = {
					version: '1.0.0',
					ready: function (secondstreet) {
						window.SecondStreetSDK.secondstreet = secondstreet;
					}
				}
			</script>
		<title>US plants hope to maintain production despite virus threat | KARK</title>
<link rel='dns-prefetch' href='//w3.cdn.anvato.net' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KARK &raquo; Feed" href="https://www.kark.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KARK &raquo; Comments Feed" href="https://www.kark.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/www.kark.com\/news\/health\/coronavirus\/us-plants-hope-to-maintain-production-despite-virus-threat\/","page_slug":"us-plants-hope-to-maintain-production-despite-virus-threat","page_type":"story","page_category":"coronavirus","article_id":546750,"subpath":"\/news\/health\/coronavirus"}</script><script class="wp-asset-manager gpt" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["gpt"] = {"ab_test":{"min":1,"max":101,"storage_key":"ns.gpt.sessiontest"}}</script><script class="wp-asset-manager bob" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["bob"] = {"base_host":"bob.dmpxs.com"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><script class="wp-asset-manager ns-anvato-loader-js" type="text/javascript">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</script><style class="wp-asset-manager ns-global-critical-css" type="text/css">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</style><style class="wp-asset-manager ns-article-critical-css" type="text/css">.article-header{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column}.article-header>*{margin-bottom:1rem}@media (max-width:899px){.article-header>*{margin-bottom:1rem}}.article-eyebrow{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:.9375rem;font-weight:700;line-height:1;text-transform:uppercase;-webkit-box-ordinal-group:2;-ms-flex-order:1;order:1}@media (min-width:64rem){.article-eyebrow{font-size:1.25rem}}.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:1.5625rem;font-weight:700;line-height:1.1;text-transform:none;letter-spacing:-1;-webkit-box-ordinal-group:3;-ms-flex-order:2;order:2}@media (min-width:32rem){.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2rem;font-weight:700;line-height:1.1;text-transform:none}}@media (min-width:64rem){.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2.8125rem;font-weight:700;line-height:1.1;text-transform:none}}.article-title--small{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:1.5625rem;font-weight:700;line-height:1.1;text-transform:none;letter-spacing:-1}@media (min-width:32rem){.article-title--small{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2rem;font-weight:700;line-height:1.1;text-transform:none}}.article-featured-media{-webkit-box-ordinal-group:6;-ms-flex-order:5;order:5;position:relative}.article-featured-media>*{margin-bottom:.5rem}.article-featured-media>:last-child{margin-bottom:0}@media (min-width:900px){.article-featured-media{margin-bottom:1.5rem}}@media (max-width:899px){.article-featured-media .image-wrapper,.article-featured-media .media-wrapper{margin-left:-1rem;width:100vw}}.article-featured-media figcaption{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:.8125rem;font-weight:400;line-height:1.3;text-transform:none}.article-featured-media .ns-block-embed-anvato{position:relative;z-index:1}@media (max-width:899px){.article-featured-media .ns-block-embed-anvato{width:100vw;margin-left:unset}}.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper,.article-featured-media .ns-block-embed-anvato .wp-block-embed__wrapper{height:0;overflow:hidden;padding-bottom:56.25%;position:relative}@media (max-width:899px){.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper,.article-featured-media .ns-block-embed-anvato .wp-block-embed__wrapper{margin-left:-1rem;width:100vw}}.article-featured-media .ns-block-embed-anvato iframe,.article-featured-media .ns-block-embed-anvato video{height:100%;left:0;position:absolute;top:0;width:100%}.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper iframe{position:absolute!important}@media (max-width:899px){.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper{margin-left:unset}}.article-lead-text{font-family:lora,georgia,times,serif;font-size:1.125rem;font-weight:400;line-height:1.2;text-transform:none;color:#000;font-style:italic;-webkit-box-ordinal-group:4;-ms-flex-order:3;order:3}@media (min-width:32rem){.article-lead-text{font-family:lora,georgia,times,serif;font-size:1.5rem;font-weight:400;line-height:1.2;text-transform:none}}.article-lead-share{margin-bottom:1rem;-webkit-box-ordinal-group:5;-ms-flex-order:4;order:4}.article-meta{font-family:arial,helvetica,verdana,sans-serif;font-size:.75rem;font-weight:700;line-height:2;padding-left:1rem;position:relative;margin-bottom:0;-webkit-box-ordinal-group:7;-ms-flex-order:6;order:6}@media (min-width:64rem){.article-meta{font-size:.875rem}}.article-meta:before{background-color:#000;content:"";height:calc(100% - 8px);left:0;margin-top:.25rem;overflow:hidden;position:absolute;top:0;width:.3125rem}</style><meta name='description' content='U.S. factories have been cranking out goods during much of the pandemic at rates that are remarkably close to normal.' /><!-- WP SEO -->
<meta name='google-site-verification' content='-cMm3-mvNsY0dMMFIYJ6dB8IS9UxWJO9e2of2cqcjMk' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kark.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #181A19;
		--primary_color_text: #ffffff;
		--alert_banner_label_sep: '/';
		--image_width_thumbnail: 160px;
		--image_width_medium: 300px;
		--image_width_large: 1280px;
	}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kark.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='hurryt-base-css-css'  href='https://www.kark.com/wp-content/plugins/hurrytimer/assets/css/main.css?ver=2.7.3' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;display=swap&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='ns-global-css-css'  href='https://www.kark.com/wp-content/themes/nexstar/client/build/css/global.min.css?ver=fb070087accbe2f87fae' media='all' />
<link rel='stylesheet' id='ns-common-css-css'  href='https://www.kark.com/wp-content/themes/nexstar/client/build/css/common.chunk.min.css?ver=df59588c8115df0524d3' media='all' />
<link rel='stylesheet' id='ns-weather-icons-css-css'  href='https://www.kark.com/wp-content/themes/nexstar/client/build/css/weatherIcons.min.css?ver=bcff7f88a6853ee306d5' media='all' />
<link rel='stylesheet' id='ns-article-css-css'  href='https://www.kark.com/wp-content/themes/nexstar/client/build/css/article.min.css?ver=8f250612dd3e91e81e85' media='all' />
<style id='ns-article-css-inline-css'>
.article--is-condensed .article-content { max-height: 250px; }
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.kark.com/wp-content/client-mu-plugins/jetpack/css/jetpack.css?ver=9.1' media='all' />
<script src='https://www.kark.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script src='https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js?ver=3' id='anvload-js-js'></script>
<link rel="https://api.w.org/" href="https://www.kark.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kark.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kark.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://www.nwahomepage.com/news/us-plants-hope-to-maintain-production-despite-virus-threat/" />
<link rel='shortlink' href='https://www.kark.com/?p=546750' />
<link rel="alternate" type="application/json+oembed" href="https://www.kark.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kark.com%2Fnews%2Fhealth%2Fcoronavirus%2Fus-plants-hope-to-maintain-production-despite-virus-threat%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kark.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kark.com%2Fnews%2Fhealth%2Fcoronavirus%2Fus-plants-hope-to-maintain-production-despite-virus-threat%2F&#038;format=xml" />
<style id="lakana-art-direction"></style>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://www.kark.com/news/health/coronavirus/us-plants-hope-to-maintain-production-despite-virus-threat/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="US plants hope to maintain production despite virus threat" />
<meta property="og:url" content="https://www.kark.com/news/health/coronavirus/us-plants-hope-to-maintain-production-despite-virus-threat/" />
<meta property="og:description" content="U.S. factories have been cranking out goods during much of the pandemic at rates that are remarkably close to normal." />
<meta property="article:published_time" content="2020-12-25T16:46:10+00:00" />
<meta property="article:modified_time" content="2020-12-25T16:46:11+00:00" />
<meta property="og:site_name" content="KARK" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="US plants hope to maintain production despite virus threat" />
<meta name="twitter:image" content="https://www.kark.com/wp-content/uploads/sites/85/2020/12/AP20125590181932.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://www.kark.com/wp-content/uploads/sites/85/2020/12/AP20125590181932.jpg?w=1280" />
<meta property="og:image:secure_url" content="https://www.kark.com/wp-content/uploads/sites/85/2020/12/AP20125590181932.jpg?w=1280" />
<meta name="twitter:title" content="US plants hope to maintain production despite virus threat" />
<meta name="twitter:description" content="U.S. factories have been cranking out goods during much of the pandemic at rates that are remarkably close to normal." />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.kark.com/wp-content/uploads/sites/85/2019/06/apple-touch-icon-ipad-retina.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.kark.com/wp-content/uploads/sites/85/2019/06/apple-touch-icon-ipad-retina.png?w=152" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.kark.com/wp-content/uploads/sites/85/2019/06/apple-touch-icon-ipad-retina.png?w=152" />
<meta name="msapplication-TileImage" content="https://www.kark.com/wp-content/uploads/sites/85/2019/06/apple-touch-icon-ipad-retina.png?w=152" />
</head>

<body class="post-template-default single single-post postid-546750 single-format-standard wp-custom-logo nexstar">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJJZHXD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M7S3ZM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header " role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://www.kark.com/" rel="home">KARK</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://www.kark.com/" rel="home">
						<div class="site-header__logo-bg" style="background-image: url('https://www.kark.com/wp-content/uploads/sites/85/2019/05/KARK-Logo-2018.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://www.kark.com/weather/">
							<span class="site-header__weather-region">Little Rock</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">35&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-32"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
										<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								  <div   id="acm-ad-tag-header-microbar-header-microbar"   data-slot='{"pos":"header-microbar","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[88,31],"sizes":[[[900,0],[[88,31]]],[[0,0],[]]],"amp_multi_size":"88x31","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"header-microbar","tag_id":"header-microbar","dfp_id":"5678","tag_name":"nx.kark","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"header-microbar","fold":"atf","category":"coronavirus","kw":"us-plants-hope-to-maintain-production-despite-virus-threat"}'   data-path='/5678/nx.kark/news/health/coronavirus'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-header-microbar-header-microbar'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  							</div>
						</aside>
					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="search-form site-header__search-form" action="https://www.kark.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="Site Search..." />
		<input type="submit" name="submit" value="" />
			</div>

	</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-83975" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-articles menu-item-83975"><a href="https://www.kark.com/news/">News</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--autofill">
		<ul class="sub-menu" data-columns="3">
	<li id="menu-item-82219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82219"><a href="https://www.kark.com/news/local-news/">Local News</a></li>
	<li id="menu-item-82220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82220"><a href="https://www.kark.com/news/state-news/">State News</a></li>
	<li id="menu-item-275849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275849"><a href="https://www.kark.com/news/health/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-463629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463629"><a href="https://www.kark.com/pass-or-fail/">Pass or Fail</a></li>
	<li id="menu-item-82221" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-82221"><a href="https://www.kark.com/news/national-news/">National News</a></li>
	<li id="menu-item-457913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457913"><a href="https://www.kark.com/news/your-local-election-hq/">Your Local Election HQ</a></li>
	<li id="menu-item-82222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82222"><a href="https://www.kark.com/washington/washington-dc/">Washington DC Bureau</a></li>
	<li id="menu-item-82233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82233"><a href="https://www.kark.com/news/arkansas-today/">Arkansas Today</a></li>
	<li id="menu-item-285196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285196"><a href="https://www.kark.com/news/working4you/">Working4You</a></li>
	<li id="menu-item-82234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82234"><a href="https://www.kark.com/entertainment-news/">Entertainment</a></li>
	<li id="menu-item-82223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82223"><a href="https://www.kark.com/news/traffic/">Traffic</a></li>
	<li id="menu-item-82226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82226"><a href="https://www.kark.com/news/business/">Business</a></li>
	<li id="menu-item-82227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82227"><a href="https://www.kark.com/victory-over-violence/">Victory over Violence</a></li>
	<li id="menu-item-92935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92935"><a href="https://www.kark.com/news/weird-news/">Weird News</a></li>
	<li id="menu-item-82232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82232"><a href="https://www.kark.com/news/kark-4-today/">KARK 4 Today</a></li>
	<li id="menu-item-205369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205369"><a href="https://www.kark.com/susanne-brunners-book-a-thon/">Susanne Brunner&#8217;s Book-A-Thon</a></li>
	<li id="menu-item-422679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-422679"><a href="https://www.kark.com/meet-the-team/">Meet the Team</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.kark.com/news/health/coronavirus/us-plants-hope-to-maintain-production-despite-virus-threat/"
					class="article-list__article-link"
														>
			
				US plants hope to maintain production despite virus threat
							</a>
					</h4>
	
				
	
	
	
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.kark.com/news/local-news/nlr-police-one-dead-2-injured-after-shooting-near-mccain-mall/"
					class="article-list__article-link"
														>
			
				NLR Police: One dead, 2 injured after shooting near McCain Mall
							</a>
					</h4>
	
				
	
	
	
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.kark.com/news/national-news/nexstar-dish-network-reach-a-multi-year-agreement/"
					class="article-list__article-link"
														>
			
				Nexstar, DISH Network reach a multi-year agreement
							</a>
					</h4>
	
				
	
	
	
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.kark.com/news/newsfeed-now/newsfeed-now-christmas-day-edition/"
					class="article-list__article-link"
														>
			
				Newsfeed Now: Christmas Day Edition
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article></div></div></div></div></li>
<li id="menu-item-82235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-82235"><a href="https://www.kark.com/weather/">Storm Team</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-82236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82236"><a href="https://www.kark.com/map-center/">Map Center</a></li>
	<li id="menu-item-82237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82237"><a href="https://www.kark.com/ne-arkansas-forecast/">NE Arkansas Forecast</a></li>
	<li id="menu-item-82238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82238"><a href="https://www.kark.com/nw-arkansas-forecast/">NW Arkansas Forecast</a></li>
	<li id="menu-item-82239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82239"><a href="https://www.kark.com/se-arkansas-forecast/">SE Arkansas Forecast</a></li>
	<li id="menu-item-82240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82240"><a href="https://www.kark.com/sw-arkansas-forecast/">SW Arkansas Forecast</a></li>
	<li id="menu-item-82241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82241"><a href="https://www.kark.com/closings-and-delays/">Closings and Delays</a></li>
	<li id="menu-item-82292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82292"><a href="https://www.kark.com/weather/weather-headlines/">Weather Headlines</a></li>
	<li id="menu-item-82242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82242"><a href="https://www.kark.com/arkansas-storm-chasers/">Arkansas Storm Chasers</a></li>
	<li id="menu-item-82247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82247"><a href="https://www.kark.com/your-weather-photos/">Your Weather Photos</a></li>
	<li id="menu-item-291931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291931"><a href="https://www.kark.com/sock-it-4ward/">Sock it 4Ward</a></li>
	<li id="menu-item-321980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321980"><a href="https://www.kark.com/weather-fix/">Weather Fix</a></li>
	<li id="menu-item-329219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329219"><a href="https://www.kark.com/weather-knowledge/">Weather Knowledge</a></li>
</ul>
</div></div></li>
<li id="menu-item-86516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86516"><a href="https://www.kark.com/pig-trail-nation/">Pig Trail Nation</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-82244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82244"><a href="http://www.hogville.net">Hogville</a></li>
	<li id="menu-item-195255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195255"><a href="https://www.kark.com/sports/sec-football/">SEC Football</a></li>
	<li id="menu-item-82245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82245"><a href="http://www.fearlessfriday.com">Fearless Friday</a></li>
	<li id="menu-item-86728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86728"><a href="https://www.kark.com/nfl/">NFL</a></li>
	<li id="menu-item-454470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454470"><a href="https://www.kark.com/sports/the-big-game/">The Big Game</a></li>
	<li id="menu-item-317119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317119"><a href="https://www.kark.com/nfl/nfl-draft/">NFL Draft</a></li>
	<li id="menu-item-478989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-478989"><a href="https://www.kark.com/sports/golf/masters-report/">Masters Report</a></li>
	<li id="menu-item-82262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82262"><a href="https://www.kark.com/sports/golf/">Golf</a></li>
	<li id="menu-item-86729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86729"><a href="https://www.kark.com/mlb/">MLB</a></li>
	<li id="menu-item-254536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254536"><a href="https://www.kark.com/japan-2020/">Japan 2020</a></li>
</ul>
</div></div></li>
<li id="menu-item-82254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82254"><a href="https://www.kark.com/lifestyle/keeponamazing/">Keep On Amazing</a></li>
<li id="menu-item-82255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-82255"><a href="https://www.kark.com/ar-pros/">AR Pros</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-86722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86722"><a href="https://www.kark.com/home-improvement-pros/">Home Improvement Pros</a></li>
	<li id="menu-item-86724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86724"><a href="https://www.kark.com/health-pros/">Health Pros</a></li>
	<li id="menu-item-86725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86725"><a href="https://www.kark.com/real-estate-pros/">Real Estate Pros</a></li>
	<li id="menu-item-86721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86721"><a href="https://www.kark.com/retail-pros/">Retail Pros</a></li>
	<li id="menu-item-218109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218109"><a href="https://www.kark.com/legal-pros/">Legal Pros</a></li>
	<li id="menu-item-280860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-280860"><a href="https://www.kark.com/business-it-phone-support-pros/">Business IT &#038; Phone Support Pros</a></li>
	<li id="menu-item-388108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388108"><a href="https://www.kark.com/automotive-pros/">Automotive Pros</a></li>
</ul>
</div></div></li>
<li id="menu-item-82253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82253"><a href="https://www.kark.com/contests/">Contests</a></li>
<li id="menu-item-282934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-282934"><a href="http://www.kark.com/video">Watch Now</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-285268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285268"><a href="http://www.kark.com/video">Video Center</a></li>
	<li id="menu-item-82231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82231"><a href="https://www.kark.com/news/newsfeed-now/">Newsfeed Now</a></li>
	<li id="menu-item-528647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-528647"><a href="https://www.kark.com/venn/">VENN Gaming &#038; Pop Culture</a></li>
	<li id="menu-item-544734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-544734"><a href="https://www.kark.com/lone-star-nye/">Lone Star NYE</a></li>
	<li id="menu-item-82224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82224"><a href="https://www.kark.com/capitol-view/">Capitol View</a></li>
	<li id="menu-item-286575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286575"><a href="https://www.kark.com/news/digital-originals/">Digital Originals</a></li>
</ul>
</div></div></li>
<li id="menu-item-82248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-82248"><a href="https://www.kark.com/community/">Community</a>
<div class="dropnav dropnav--3-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="3">
	<li id="menu-item-513869" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-513869"><a href="https://www.kark.com/home-for-the-holidays/">Home for the Holidays</a></li>
	<li id="menu-item-513872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-513872"><a href="https://www.kark.com/santa-shops-local/">Santa Shops Local</a></li>
	<li id="menu-item-82261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82261"><a href="https://www.kark.com/clear-the-shelters/">Clear the Shelters</a></li>
	<li id="menu-item-55941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55941"><a href="https://www.kark.com/tv-schedule/">TV Schedule</a></li>
	<li id="menu-item-262760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262760"><a href="https://www.kark.com/good-news-matters/">Good News Matters</a></li>
	<li id="menu-item-82258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82258"><a href="https://www.kark.com/community/recipes/">Recipes</a></li>
	<li id="menu-item-82256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82256"><a href="https://www.kark.com/arcareers/">AR Careers</a></li>
	<li id="menu-item-82259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82259"><a href="https://www.kark.com/news/business/showcase/">Showcase</a></li>
	<li id="menu-item-82249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82249"><a href="https://www.kark.com/community/no-text-zone/">No Text Zone</a></li>
	<li id="menu-item-82250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82250"><a href="https://www.kark.com/gas-tracker/">Gas Tracker</a></li>
	<li id="menu-item-82269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82269"><a href="https://www.kark.com/calendar/events/">Local Events</a></li>
	<li id="menu-item-82290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82290"><a href="https://www.kark.com/community/csastories/">CSAs</a></li>
	<li id="menu-item-82289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82289"><a href="https://www.kark.com/horoscopes/">Daily Horoscopes</a></li>
	<li id="menu-item-195895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195895"><a href="https://www.kark.com/entertainment-news/lottery/">AR Scholarship Lottery</a></li>
	<li id="menu-item-225098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225098"><a href="https://www.kark.com/news/veterans-voices/">Veterans Voices</a></li>
	<li id="menu-item-415052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-415052"><a href="https://www.kark.com/recovery-clinic/">Recovery Clinic</a></li>
	<li id="menu-item-461825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-461825"><a href="https://www.kark.com/raad-rise-above-alcohol-drugs/">RAAD: Rise Above Alcohol &#038; Drugs</a></li>
	<li id="menu-item-359857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-359857"><a href="https://www.kark.com/drive-on-arkansas/">Drive on Arkansas</a></li>
	<li id="menu-item-524309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-524309"><a href="https://www.kark.com/military-greetings/">Military Greetings</a></li>
	<li id="menu-item-535984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-535984"><a href="https://www.kark.com/santa-tracker/">Santa Tracker</a></li>
	<li id="menu-item-537632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537632"><a href="https://www.kark.com/lone-star-nye/">Lone Star NYE</a></li>
</ul>
</div></div></li>
<li id="menu-item-422657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-422657"><a href="https://www.kark.com/jobs/">Job Alert</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-422658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-422658"><a href="https://www.kark.com/find-a-job/">Find a Job</a></li>
	<li id="menu-item-422659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-422659"><a href="https://www.ziprecruiter.com/kark">Post a Job</a></li>
</ul>
</div></div></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="search-form site-header__search-form" action="https://www.kark.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="What are you looking for?" />
		<input type="submit" name="submit" value="Search" />
			</div>

	</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			<div data-react-component="AlertBanners"></div>

			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[320,50]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"nx.kark","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"coronavirus","kw":"us-plants-hope-to-maintain-production-despite-virus-threat"}'   data-path='/5678/nx.kark/news/health/coronavirus'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div class="zone-container--below-supernav">
			<section id="text-36" class="widget widget--has-z-index-stacking-reset widget_text" data-component="dropzoneWidget">			<div class="textwidget"><div class="rich-text-cascade"></div></div>
		</section><section id="text-35" class="widget widget--has-z-index-stacking-reset widget_text" data-component="dropzoneWidget">			<div class="textwidget"><div class="rich-text-cascade"><p><a href="https://www.kark.com/news/health/coronavirus/"><img loading="lazy" class="aligncenter wp-image-291969" src="https://www.kark.com/wp-content/uploads/sites/85/2020/04/KARK-CORONAVIRUS-COVERAGE-SLIMMER.jpg" alt="" width="1215" height="101" /></a></p>
</div></div>
		</section>		</div>
	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-546750 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-national-news category-news" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">
		US plants hope to maintain production despite virus threat	</h1>

			<div class="article-eyebrow">
			<a href="https://www.kark.com/news/health/coronavirus/">Coronavirus</a>
		</div>
	
			<div class="article-lead-text">
			<p>Tyson Foods in Waterloo, IA: During the spring, more than 1,000 of the plant’s 2,800 workers were infected and at least six died</p>
		</div>
	
	<div class="article-meta">
					<p>by: Ninette Sosa</p>
		
					Posted: <time datetime="2020-12-25T10:46:10-06:00">Dec 25, 2020 / 10:46 AM CST</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2020-12-25T10:46:11-06:00">Dec 25, 2020 / 10:46 AM CST</time>			</div><!-- .article-meta -->

			<figure class="article-featured-media article-featured-media--is-image">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.kark.com/wp-content/uploads/sites/85/2020/12/AP20125590181932.jpg?w=1024&#038;h=717&#038;crop=1"
		alt=""
		srcset="https://www.kark.com/wp-content/uploads/sites/85/2020/12/AP20125590181932.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/AP20125590181932.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/AP20125590181932.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/AP20125590181932.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/AP20125590181932.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/AP20125590181932.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/AP20125590181932.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/AP20125590181932.jpg?w=1024&amp;h=717&amp;crop=1 1280w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/AP20125590181932.jpg?w=1024&amp;h=717&amp;crop=1 1752w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/AP20125590181932.jpg?w=1024&amp;h=717&amp;crop=1 1920w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/AP20125590181932.jpg?w=1024&amp;h=717&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="eager"
	/>
</div>

							<figcaption><p>In this Friday, May 1, 2020, photo, a sign stands in front of the Tyson Foods plant in Waterloo, Iowa. The coronavirus is devastating the nation’s meatpacking communities — places like Waterloo and Sioux City in Iowa, Grand Island, Neb., and Worthington, Minn. Within weeks, the outbreaks around slaughterhouses have turned into full-scale disasters. (AP Photo/Charlie Neibergall)</p>
</figcaption>
					</figure>
	
	<div class="article-lead-share">
		
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	<div class="article-content rich-text">
		
		


<p>OMAHA, Neb. (AP) — U.S. factories have been cranking out goods during much of the pandemic at rates that are remarkably close to normal. </p>



<p>However, manufacturers are concerned they may not be able to keep pace until most of the country is vaccinated because the coronavirus continues to surge in areas where many plants are based.</p>



<p>Safeguards that were put in place after the initial wave of the virus appear to have prevented the large outbreaks that sickened hundreds of workers and forced automakers, meat processors, and other businesses to halt production last spring. But with the nation’s COVID-19 death toll eclipsing 300,000 and the virus spiking in communities that surround the plants, industry and union officials say it may be impossible to keep the virus out of factories.</p>



<p>“We are seeing an increase in the number of positive (test) rates like you’re seeing in the surrounding communities,” said Gary Johnson, chief manufacturing officer at Ford Motor Co., which has about 56,000 hourly factory workers nationwide.</p>



<p>Federal Reserve statistics show that U.S. industrial output is about 5% below levels in February, before the pandemic hit. It fell by 16.5% between February and April but has rebounded since, led by auto manufacturing.</p>



<p>Beef and pork production have both been running just below last year’s levels, Iowa State University agricultural economist Lee Schulz said.</p>



<p>But as it will be months before many people will be able to get vaccinated, factories will remain vulnerable.</p>



<p>“Even though we are doing OK now, this virus can spread rapidly in areas,” said Mark Lauritsen, director of the food processing and meatpacking division for the United Food and Commercial Workers International union. “I worry every day that this virus will explode in one of our plants again, even with all the precautions that we’ve taken.”</p>



<p>At auto plants and factories in other industries where the United Auto Workers union represents workers, cases have risen slightly since around Halloween, but nearly all have been traced to outside of the plants, said UAW President Rory Gamble.</p>



<p>Since reopening in May after an eight-week shutdown, three workers from Fiat Chrysler factories near Detroit have died from the virus, raising fear among thousands of workers.</p>



<p>Gamble said much of the fear has come from misinformation about workers catching the virus in factories, which is not true.</p>



<p>“They need to have a complete understanding that we’re doing everything we can to keep them safe,” Gamble said. “Because they have a right to be afraid.”</p>



<p>The statistics on the pandemic’s impact on the meatpacking industry offer plenty of reason to worry. The UFCW union, which represents roughly 80% of the nation’s beef and pork workers and 33% of its poultry workers, estimates that at least 19,800 meatpacking workers have been infected or exposed and 128 have died of COVID-19.</p>



<figure class="wp-block-image size-large is-resized"><img loading="lazy" src="https://www.nwahomepage.com/wp-content/uploads/sites/90/2020/12/AP20125590129006-1.jpg" srcset="https://www.nwahomepage.com/wp-content/uploads/sites/90/2020/12/AP20125590129006-1.jpg?w=160 160w, https://www.nwahomepage.com/wp-content/uploads/sites/90/2020/12/AP20125590129006-1.jpg?w=256 256w, https://www.nwahomepage.com/wp-content/uploads/sites/90/2020/12/AP20125590129006-1.jpg?w=320 320w, https://www.nwahomepage.com/wp-content/uploads/sites/90/2020/12/AP20125590129006-1.jpg?w=640 640w, https://www.nwahomepage.com/wp-content/uploads/sites/90/2020/12/AP20125590129006-1.jpg?w=876 876w" sizes="(max-width: 899px) 100vw, 876px" alt="" class="wp-image-765552" width="296" height="197"/><figcaption>5/1/2020 file photo. City of Waterloo sign across the road from the Tyson Foods plant in Waterloo, Iowa. Local Waterloo officials blame Tyson for endangering not only its workers and their relatives during the pandemic but everyone else who leaves home to work or get groceries. They are furious with the state and federal governments for failing to intervene — and for pushing hard to reopen the plant days after public pressure helped shut it down. (AP Photo/Charlie Neibergall)</figcaption></figure>



<p>Employees such as Donald Nix, who works at a Tyson Foods pork processing plant in Waterloo, Iowa, agonizes about the virus that sidelined him for 27 days in the spring with a fever, body aches and severe headaches.</p>



<p>Nix, 51, is concerned because co-workers keep getting sick. During the spring, more than 1,000 of the plant’s 2,800 workers were infected and at least six died. “My workplace is still high risk. My job is still high risk,” he said.</p>



<p>But the giants of the meat industry — Tyson Foods, Smithfield Foods, JBS and Cargill — contend that the safety measures that were put in place after the major outbreaks last spring have enabled them to limit the spread of the virus.</p>



<p>“We made substantial investments in personal protective equipment, social distancing safeguards, and other increased health and safety measures across our business. We’ve seen a dramatic reduction in active cases involving our team members since last spring,” Tyson CEO Dean Banks recently told investors.</p>



<p>Measures include wellness questionnaires before work, temperature checks, plastic screens between work stations, increased cleaning of the plants, random testing, and the required use of masks and other protective equipment. The industry spent roughly $2.5 billion on those improvements and additional pay for workers in the first six months, said Will Sawyer, a protein economist at Cobank, an agribusiness bank.</p>



<p>At Ford, factories are operating at about 98% of their pre-pandemic production. Most workers who have symptoms or have been exposed to the virus stay home until the danger of infecting others has passed, limiting its spread in the plants, Johnson said. The automaker hires temporary workers to take their place, allowing it to keep assembly lines running.</p>



<p>Auto and meatpacking companies say generally less than 1% of their workforces are catching the virus. Automakers and the UAW are urging workers to wear masks in public outside the plants.</p>



<p>Members of the UAW, which represents 150,000 workers employed by General Motors, Ford and Fiat Chrysler, said the companies largely have stuck to their precautions and protocols.</p>



<p>“I know of people who have had it and tested positive, but as far as I know, they’re doing what they’re supposed to as far as quarantining and getting people tested,” said Andrea Repasky a forklift operator at GM’s pickup truck factory in Fort Wayne, Indiana.</p>



<p>People she passes at the plant always wear protective gear correctly, she said. Management posts how many people test positive on each shift, and the numbers have been relatively small, even with a minor surge after Thanksgiving, she said.</p>



<p>Ford, General Motors, Toyota and others are starting to see minor problems with smaller parts companies having to shut down factories due to virus outbreaks or government restrictions, especially in Mexico. Ford’s Johnson said a truck driver shortage is affecting parts deliveries. The company has lined up just-in-time freight to get parts to keep plants running, he said.</p>



<p>Ford had to delay production of its new Bronco SUV from spring until summer because of virus-related parts shortages that the company wouldn’t specify.</p>



<p>Toyota said it has come close to halting assembly lines due to a lack of parts, but so far has managed to avoid it.</p>



<p>“There have been a few close calls for sure,” said spokesman Scott Vazin. “Any given day, we’ve got up to 10 parts we’re closely monitoring on red alert.”</p>



<p>The UFCW’s Lauritsen said he hopes the industry will continue working hard to limit the spread of the virus.</p>



<p>“We can’t get complacent just because things seem to be holding right now,” Lauritsen said. “We know that plants of any kind — anytime people get together in large groups — can act as a super spreader with this virus.”</p>



<p>LATEST POSTS:</p>


<div class="nlp-ignore-block article-content rich-text"><ul class="wp-block-latest-posts wp-block-latest-posts__list"><li><a href="https://www.kark.com/news/health/coronavirus/us-plants-hope-to-maintain-production-despite-virus-threat/">US plants hope to maintain production despite virus threat</a></li>
<li><a href="https://www.kark.com/pig-trail-nation/darrell-wilson-talks-reasons-he-chose-arkansas-other-schools-in-mix-and-much-more/">Darrell Wilson Talks Reasons He Chose Arkansas, Other Schools in Mix and Much More</a></li>
<li><a href="https://www.kark.com/news/local-news/nlr-police-one-dead-2-injured-after-shooting-near-mccain-mall/">NLR Police: One dead, 2 injured after shooting near McCain Mall</a></li>
<li><a href="https://www.kark.com/news/national-news/nexstar-dish-network-reach-a-multi-year-agreement/">Nexstar, DISH Network reach a multi-year agreement</a></li>
<li><a href="https://www.kark.com/news/newsfeed-now/newsfeed-now-christmas-day-edition/">Newsfeed Now: Christmas Day Edition</a></li>
</ul></div>
		<div class="article-content-cta-group">
					</div>
	</div><!-- .rich-text -->

	
<footer class="article-footer">
			<p class="article-copyright">Copyright 2020 Nexstar Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</p>
	
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</footer><!-- .article-footer -->

	<aside class="ad-unit ad-unit--mr1-mobile">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"nx.kark","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"coronavirus","kw":"us-plants-hope-to-maintain-production-despite-virus-threat"}'   data-path='/5678/nx.kark/news/health/coronavirus'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="114903"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	
	<section id="custom_html-2" class="widget_text widget widget--has-z-index-stacking-reset widget_custom_html" data-component="dropzoneWidget"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div id="lkqd-outstream"></div></div></div></section><section id="custom_html-200" class="widget_text widget widget--has-z-index-stacking-reset widget_custom_html" data-component="dropzoneWidget"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"></div></div></section></article>

	<aside class="article-list article-list--full-width">
		

	<h2 class="article-list__heading article-list__heading--notched">
		More Coronavirus Stories	</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://www.kark.com/news/health/coronavirus/covid-19-in-arkansas-state-reaches-record-high-active-cases-reported-record-high-3204-new-daily-cases/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="546551"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
			
				COVID-19 in Arkansas: State reaches record-high active cases reported, record-high 3,204 new daily cases
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2020-12-24T17:45:06-06:00">Dec 24, 2020</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
						<p>LITTLE ROCK, Ark.  – The Arkansas Department of Health (ADH) reported 3,204 new cases which brings the total to 211,145 cases. This is a new record number of cases reported in a 24-hour period in Arkansas. </p>
<p>Arkansas has reached a record-high 23,378 reported active cases in the state. This is a new record for Arkansas after an increase of 862 active cases.</p>
			
		</div>
	
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.kark.com/wp-content/uploads/sites/85/2020/12/AP763835689801-coronavirus-arkansas-4-1.jpg?w=640&#038;h=360&#038;crop=1"
		alt=""
		srcset="https://www.kark.com/wp-content/uploads/sites/85/2020/12/AP763835689801-coronavirus-arkansas-4-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/AP763835689801-coronavirus-arkansas-4-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/AP763835689801-coronavirus-arkansas-4-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/AP763835689801-coronavirus-arkansas-4-1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/AP763835689801-coronavirus-arkansas-4-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/AP763835689801-coronavirus-arkansas-4-1.jpg?w=640&amp;h=360&amp;crop=1 876w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/AP763835689801-coronavirus-arkansas-4-1.jpg?w=640&amp;h=360&amp;crop=1 960w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/AP763835689801-coronavirus-arkansas-4-1.jpg?w=640&amp;h=360&amp;crop=1 1280w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/AP763835689801-coronavirus-arkansas-4-1.jpg?w=640&amp;h=360&amp;crop=1 1752w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/AP763835689801-coronavirus-arkansas-4-1.jpg?w=640&amp;h=360&amp;crop=1 1920w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/AP763835689801-coronavirus-arkansas-4-1.jpg?w=640&amp;h=360&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
		
							<aside class="ad-unit ad-unit--leader-mr3 ad-unit--is-embedded">
				<div class="ad-unit__content">
					  <div   id="acm-ad-tag-leader_mr3-leader_mr3"   data-slot='{"pos":"leader_mr3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr3","tag_id":"leader_mr3","dfp_id":"5678","tag_name":"nx.kark","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr3","fold":"btf","category":"coronavirus","kw":"us-plants-hope-to-maintain-production-despite-virus-threat"}'   data-path='/5678/nx.kark/news/health/coronavirus'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr3-leader_mr3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  				</div>
			</aside>
							<a class="article-list__blanketing-link" href="https://www.kark.com/news/state-news/state-representative-bruce-coleman-tested-positive-for-covid-19/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="546481"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
			
				State Representative Bruce Coleman tested positive for COVID-19
					</h3>
	
						<footer class="article-list__article-byline">
				by Chris Counts <span class="sep">/</span> <time datetime="2020-12-24T14:39:12-06:00">Dec 24, 2020</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
						<p>State Rep. Bruce Coleman notified the Arkansas House Speaker that he has tested positive for COVID-19.</p>
<p>Coleman is currently in self-quarantine and doing well.</p>
			
		</div>
	
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.kark.com/wp-content/uploads/sites/85/2020/12/download-18.png?w=528&#038;h=473&#038;crop=1"
		alt=""
		srcset="https://www.kark.com/wp-content/uploads/sites/85/2020/12/download-18.png?w=160&amp;h=90&amp;crop=1 160w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/download-18.png?w=256&amp;h=144&amp;crop=1 256w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/download-18.png?w=320&amp;h=180&amp;crop=1 320w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/download-18.png?w=512&amp;h=288&amp;crop=1 512w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/download-18.png?w=528&amp;h=360&amp;crop=1 640w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/download-18.png?w=528&amp;h=473&amp;crop=1 876w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/download-18.png?w=528&amp;h=473&amp;crop=1 960w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/download-18.png?w=528&amp;h=473&amp;crop=1 1280w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/download-18.png?w=528&amp;h=473&amp;crop=1 1752w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/download-18.png?w=528&amp;h=473&amp;crop=1 1920w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/download-18.png?w=528&amp;h=473&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
		
									<a class="article-list__blanketing-link" href="https://www.kark.com/news/health/coronavirus/california-becomes-first-state-to-hit-2-million-covid-19-cases/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="546337"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
			
				California becomes first state to hit 2 million COVID-19 cases
					</h3>
	
						<footer class="article-list__article-byline">
				by Fareeha Rehman and Reyna Harvey and Nexstar Media Wire <span class="sep">/</span> <time datetime="2020-12-24T09:03:32-06:00">Dec 24, 2020</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
						<p>CONCORD (<a href="https://www.kron4.com/news/bay-area/long-lockdown-this-is-what-will-determine-bay-areas-timeline/">KRON</a>) -- California has beaten out Texas, Florida and other high population states in a race that nobody wanted to win: first to 2 million confirmed cases of COVID-19. </p>
<p>The state reached the grim milestone just before Christmas, according to tracking data from the New York Times, Johns Hopkins University and others. A recent coronavirus spike has been partially blamed on Californians celebrating and traveling for Thanksgiving. Now local and state officials are pleading for people to skip the Christmas parties.</p>
			
		</div>
	
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_6143536"
	>
	<img
		src="https://www.kark.com/wp-content/uploads/sites/85/2020/12/AP20359431014730.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.kark.com/wp-content/uploads/sites/85/2020/12/AP20359431014730.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/AP20359431014730.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/AP20359431014730.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/AP20359431014730.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/AP20359431014730.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/AP20359431014730.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/AP20359431014730.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/AP20359431014730.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/AP20359431014730.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/AP20359431014730.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/AP20359431014730.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

					</a>
		
				

</div>



	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 Story pages","dfp_id":"5678","tag_name":"nx.kark","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"coronavirus","kw":"us-plants-hope-to-maintain-production-despite-virus-threat"}'   data-path='/5678/nx.kark/news/health/coronavirus'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>

		<section class="article-list-group">
		<aside class="article-list article-list--grid article-list--grid-3">
			

	<h2 class="article-list__heading article-list__heading--notched">
		Top Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="546758"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.kark.com/news/local-news/nlr-police-one-dead-2-injured-after-shooting-near-mccain-mall/"
					class="article-list__article-link"
														>
			
				NLR Police: One dead, 2 injured after shooting near McCain Mall
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.kark.com/news/local-news/nlr-police-one-dead-2-injured-after-shooting-near-mccain-mall/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.kark.com/wp-content/uploads/sites/85/2020/12/shooting.jpg?w=870&#038;h=485&#038;crop=1"
		alt=""
		srcset="https://www.kark.com/wp-content/uploads/sites/85/2020/12/shooting.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/shooting.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/shooting.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/shooting.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/shooting.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/shooting.jpg?w=870&amp;h=485&amp;crop=1 876w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/shooting.jpg?w=870&amp;h=485&amp;crop=1 960w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/shooting.jpg?w=870&amp;h=485&amp;crop=1 1280w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/shooting.jpg?w=870&amp;h=485&amp;crop=1 1752w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/shooting.jpg?w=870&amp;h=485&amp;crop=1 1920w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/shooting.jpg?w=870&amp;h=485&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="546734"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.kark.com/news/national-news/nexstar-dish-network-reach-a-multi-year-agreement/"
					class="article-list__article-link"
														>
			
				Nexstar, DISH Network reach a multi-year agreement
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.kark.com/news/national-news/nexstar-dish-network-reach-a-multi-year-agreement/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.kark.com/wp-content/uploads/sites/85/2020/12/nexstar-logo.png?w=1000&#038;h=563&#038;crop=1"
		alt=""
		srcset="https://www.kark.com/wp-content/uploads/sites/85/2020/12/nexstar-logo.png?w=160&amp;h=90&amp;crop=1 160w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/nexstar-logo.png?w=256&amp;h=144&amp;crop=1 256w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/nexstar-logo.png?w=320&amp;h=180&amp;crop=1 320w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/nexstar-logo.png?w=512&amp;h=288&amp;crop=1 512w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/nexstar-logo.png?w=640&amp;h=360&amp;crop=1 640w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/nexstar-logo.png?w=876&amp;h=493&amp;crop=1 876w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/nexstar-logo.png?w=960&amp;h=540&amp;crop=1 960w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/nexstar-logo.png?w=1000&amp;h=563&amp;crop=1 1280w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/nexstar-logo.png?w=1000&amp;h=563&amp;crop=1 1752w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/nexstar-logo.png?w=1000&amp;h=563&amp;crop=1 1920w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/nexstar-logo.png?w=1000&amp;h=563&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="546393"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.kark.com/news/newsfeed-now/newsfeed-now-christmas-day-edition/"
					class="article-list__article-link"
														>
			
				Newsfeed Now: Christmas Day Edition
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.kark.com/news/newsfeed-now/newsfeed-now-christmas-day-edition/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6138438"
	>
	<img
		src="https://www.kark.com/wp-content/uploads/sites/85/2020/12/NFN-generic-1.jpg?w=400&#038;h=225&#038;crop=1"
		alt=""
		srcset="https://www.kark.com/wp-content/uploads/sites/85/2020/12/NFN-generic-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/NFN-generic-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/NFN-generic-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/NFN-generic-1.jpg?w=400&amp;h=225&amp;crop=1 512w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/NFN-generic-1.jpg?w=400&amp;h=225&amp;crop=1 640w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/NFN-generic-1.jpg?w=400&amp;h=225&amp;crop=1 876w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/NFN-generic-1.jpg?w=400&amp;h=225&amp;crop=1 960w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/NFN-generic-1.jpg?w=400&amp;h=225&amp;crop=1 1280w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/NFN-generic-1.jpg?w=400&amp;h=225&amp;crop=1 1752w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/NFN-generic-1.jpg?w=400&amp;h=225&amp;crop=1 1920w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/NFN-generic-1.jpg?w=400&amp;h=225&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="546731"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.kark.com/news/national-news/photos-large-intentional-explosion-in-downtown-nashville/"
					class="article-list__article-link"
														>
			
				PHOTOS: Large &#8216;intentional&#8217; explosion in downtown Nashville
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.kark.com/news/national-news/photos-large-intentional-explosion-in-downtown-nashville/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6145733"
	>
	<img
		src="https://www.kark.com/wp-content/uploads/sites/85/2020/12/Credit-James-Green.jpg?w=2048&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.kark.com/wp-content/uploads/sites/85/2020/12/Credit-James-Green.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/Credit-James-Green.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/Credit-James-Green.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/Credit-James-Green.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/Credit-James-Green.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/Credit-James-Green.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/Credit-James-Green.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/Credit-James-Green.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/Credit-James-Green.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/Credit-James-Green.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/Credit-James-Green.jpg?w=2048&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="546695"
			data-index="4"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.kark.com/news/state-news/a-closer-look-arkansas-2020-year-in-review/"
					class="article-list__article-link"
														>
			
				A CLOSER LOOK: Arkansas 2020 year in review
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.kark.com/news/state-news/a-closer-look-arkansas-2020-year-in-review/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.kark.com/wp-content/uploads/sites/85/2020/12/gettyimages-1199024804-612x612-1.jpg?w=612&#038;h=408&#038;crop=1"
		alt=""
		srcset="https://www.kark.com/wp-content/uploads/sites/85/2020/12/gettyimages-1199024804-612x612-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/gettyimages-1199024804-612x612-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/gettyimages-1199024804-612x612-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/gettyimages-1199024804-612x612-1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/gettyimages-1199024804-612x612-1.jpg?w=612&amp;h=360&amp;crop=1 640w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/gettyimages-1199024804-612x612-1.jpg?w=612&amp;h=408&amp;crop=1 876w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/gettyimages-1199024804-612x612-1.jpg?w=612&amp;h=408&amp;crop=1 960w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/gettyimages-1199024804-612x612-1.jpg?w=612&amp;h=408&amp;crop=1 1280w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/gettyimages-1199024804-612x612-1.jpg?w=612&amp;h=408&amp;crop=1 1752w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/gettyimages-1199024804-612x612-1.jpg?w=612&amp;h=408&amp;crop=1 1920w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/gettyimages-1199024804-612x612-1.jpg?w=612&amp;h=408&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="546692"
			data-index="5"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.kark.com/news/national-news/large-explosion-buildings-damaged-in-downtown-nashville/"
					class="article-list__article-link"
														>
			
				Large &#8216;intentional&#8217; explosion damages downtown Nashville Christmas morning
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.kark.com/news/national-news/large-explosion-buildings-damaged-in-downtown-nashville/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_adsty8DLenyvgkQ1"
	>
	<img
		src="https://www.kark.com/wp-content/uploads/sites/85/2020/12/image2.jpeg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.kark.com/wp-content/uploads/sites/85/2020/12/image2.jpeg?w=160&amp;h=90&amp;crop=1 160w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/image2.jpeg?w=256&amp;h=144&amp;crop=1 256w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/image2.jpeg?w=320&amp;h=180&amp;crop=1 320w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/image2.jpeg?w=512&amp;h=288&amp;crop=1 512w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/image2.jpeg?w=640&amp;h=360&amp;crop=1 640w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/image2.jpeg?w=876&amp;h=493&amp;crop=1 876w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/image2.jpeg?w=960&amp;h=540&amp;crop=1 960w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/image2.jpeg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/image2.jpeg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/image2.jpeg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/image2.jpeg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--livestream"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="11" viewBox="0 0 11 11"><defs><style>.cls-1{fill:#fff}</style></defs><circle id="live_small_carousel_button_default" data-name="live small carousel button default" class="cls-1" cx="5.5" cy="5.5" r="5.5"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Live</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
				

</div>



		</aside>

		<aside class="ad-unit ad-unit--leader-mr4">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only"   data-slot='{"pos":"leader_mr4","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr4","tag_id":"leader_mr4 Facebook Users only","dfp_id":"5678","tag_name":"nx.kark","ad_disabled":"0","facebook_only":"1"}'   data-targeting='{"pos":"leader_mr4","fold":"btf","category":"coronavirus","kw":"us-plants-hope-to-maintain-production-despite-virus-threat"}'   data-path='/5678/nx.kark/news/health/coronavirus'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>

					<aside class="article-list article-list--grid article-list--grid-3">
				



<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="546631"
			data-index="0"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.kark.com/news/national-news/us-to-require-all-travelers-from-uk-to-receive-negative-coronavirus-test/"
					class="article-list__article-link"
														>
			
				US to require all travelers from UK to receive negative coronavirus test
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.kark.com/news/national-news/us-to-require-all-travelers-from-uk-to-receive-negative-coronavirus-test/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.kark.com/wp-content/uploads/sites/85/2020/12/GettyImages-1230272435.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.kark.com/wp-content/uploads/sites/85/2020/12/GettyImages-1230272435.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/GettyImages-1230272435.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/GettyImages-1230272435.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/GettyImages-1230272435.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/GettyImages-1230272435.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/GettyImages-1230272435.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/GettyImages-1230272435.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/GettyImages-1230272435.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/GettyImages-1230272435.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/GettyImages-1230272435.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/GettyImages-1230272435.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="546627"
			data-index="1"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.kark.com/news/top-stories/excedrin-recalls-more-than-400k-bottles-of-popular-headache-migraine-painkillers/"
					class="article-list__article-link"
														>
			
				Excedrin recalls more than 400k bottles of popular headache, migraine painkillers
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.kark.com/news/top-stories/excedrin-recalls-more-than-400k-bottles-of-popular-headache-migraine-painkillers/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6145204"
	>
	<img
		src="https://www.kark.com/wp-content/uploads/sites/85/2020/12/GettyImages-88763243.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.kark.com/wp-content/uploads/sites/85/2020/12/GettyImages-88763243.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/GettyImages-88763243.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/GettyImages-88763243.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/GettyImages-88763243.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/GettyImages-88763243.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/GettyImages-88763243.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/GettyImages-88763243.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/GettyImages-88763243.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/GettyImages-88763243.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/GettyImages-88763243.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/GettyImages-88763243.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="546609"
			data-index="2"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.kark.com/good-news-matters/good-news-matters-world-services-for-the-blind-only-center-in-america-to-remain-open-amid-pandemic/"
					class="article-list__article-link"
														>
			
				Good News Matters: World Services for the Blind only center in America to remain open amid pandemic
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.kark.com/good-news-matters/good-news-matters-world-services-for-the-blind-only-center-in-america-to-remain-open-amid-pandemic/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6145090"
	>
	<img
		src="https://www.kark.com/wp-content/uploads/sites/85/2020/12/blind.jpg?w=448&#038;h=317&#038;crop=1"
		alt=""
		srcset="https://www.kark.com/wp-content/uploads/sites/85/2020/12/blind.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/blind.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/blind.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/blind.jpg?w=448&amp;h=288&amp;crop=1 512w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/blind.jpg?w=448&amp;h=317&amp;crop=1 640w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/blind.jpg?w=448&amp;h=317&amp;crop=1 876w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/blind.jpg?w=448&amp;h=317&amp;crop=1 960w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/blind.jpg?w=448&amp;h=317&amp;crop=1 1280w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/blind.jpg?w=448&amp;h=317&amp;crop=1 1752w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/blind.jpg?w=448&amp;h=317&amp;crop=1 1920w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/blind.jpg?w=448&amp;h=317&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="546578"
			data-index="3"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.kark.com/news/local-news/uams-researchers-conducting-study-on-link-between-meth-and-stress/"
					class="article-list__article-link"
														>
			
				UAMS researchers conducting study on link between meth and stress
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.kark.com/news/local-news/uams-researchers-conducting-study-on-link-between-meth-and-stress/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6145128"
	>
	<img
		src="https://www.kark.com/wp-content/uploads/sites/85/2020/12/meth.jpg?w=510&#038;h=309&#038;crop=1"
		alt=""
		srcset="https://www.kark.com/wp-content/uploads/sites/85/2020/12/meth.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/meth.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/meth.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/meth.jpg?w=510&amp;h=288&amp;crop=1 512w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/meth.jpg?w=510&amp;h=309&amp;crop=1 640w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/meth.jpg?w=510&amp;h=309&amp;crop=1 876w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/meth.jpg?w=510&amp;h=309&amp;crop=1 960w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/meth.jpg?w=510&amp;h=309&amp;crop=1 1280w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/meth.jpg?w=510&amp;h=309&amp;crop=1 1752w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/meth.jpg?w=510&amp;h=309&amp;crop=1 1920w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/meth.jpg?w=510&amp;h=309&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="546583"
			data-index="4"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.kark.com/difference-makers-award/casa-receives-difference-makers-award/"
					class="article-list__article-link"
														>
			
				CASA receives Difference Makers Award
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.kark.com/difference-makers-award/casa-receives-difference-makers-award/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6145140"
	>
	<img
		src="https://www.kark.com/wp-content/uploads/sites/85/2020/12/Difference-Makers-image-for-web.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.kark.com/wp-content/uploads/sites/85/2020/12/Difference-Makers-image-for-web.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/Difference-Makers-image-for-web.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/Difference-Makers-image-for-web.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/Difference-Makers-image-for-web.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/Difference-Makers-image-for-web.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/Difference-Makers-image-for-web.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/Difference-Makers-image-for-web.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/Difference-Makers-image-for-web.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/Difference-Makers-image-for-web.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/Difference-Makers-image-for-web.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/Difference-Makers-image-for-web.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="546570"
			data-index="5"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.kark.com/news/local-news/women-raises-awareness-about-condition-her-daughter-has-after-battling-with-covid-19/"
					class="article-list__article-link"
														>
			
				Woman raising awareness about condition her daughter has after battling with COVID-19
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.kark.com/news/local-news/women-raises-awareness-about-condition-her-daughter-has-after-battling-with-covid-19/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6145062"
	>
	<img
		src="https://www.kark.com/wp-content/uploads/sites/85/2020/12/woman.jpg?w=428&#038;h=320&#038;crop=1"
		alt=""
		srcset="https://www.kark.com/wp-content/uploads/sites/85/2020/12/woman.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/woman.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/woman.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/woman.jpg?w=428&amp;h=288&amp;crop=1 512w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/woman.jpg?w=428&amp;h=320&amp;crop=1 640w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/woman.jpg?w=428&amp;h=320&amp;crop=1 876w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/woman.jpg?w=428&amp;h=320&amp;crop=1 960w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/woman.jpg?w=428&amp;h=320&amp;crop=1 1280w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/woman.jpg?w=428&amp;h=320&amp;crop=1 1752w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/woman.jpg?w=428&amp;h=320&amp;crop=1 1920w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/woman.jpg?w=428&amp;h=320&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
				

</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

			</aside>
			</section>

			<aside class="ad-unit ad-unit--leader-mr2">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr2-leader_mr2"   data-slot='{"pos":"leader_mr2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr2","tag_id":"leader_mr2","dfp_id":"5678","tag_name":"nx.kark","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr2","fold":"btf","category":"coronavirus","kw":"us-plants-hope-to-maintain-production-despite-virus-threat"}'   data-path='/5678/nx.kark/news/health/coronavirus'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr2-leader_mr2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
			<aside class="article-list article-list--grid article-list--grid-2">
		

	<h2 class="article-list__heading article-list__heading--notched">
		More Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="546566"
			data-index="0"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.kark.com/news/local-news/u-s-attorney-cody-hiland-announces-resignation/"
					class="article-list__article-link"
														>
			
				U.S. Attorney Cody Hiland announces resignation
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.kark.com/news/local-news/u-s-attorney-cody-hiland-announces-resignation/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.kark.com/wp-content/uploads/sites/85/2017/10/Cody20Hiland20US20Atty20for20Eastern20District20of20Arkansas_1507668337348_27597524_ver1.0.jpg?w=720&#038;h=405&#038;crop=1"
		alt="Cody Hiland US Atty for Eastern District of Arkansas_1507668337348.jpg"
		srcset="https://www.kark.com/wp-content/uploads/sites/85/2017/10/Cody20Hiland20US20Atty20for20Eastern20District20of20Arkansas_1507668337348_27597524_ver1.0.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.kark.com/wp-content/uploads/sites/85/2017/10/Cody20Hiland20US20Atty20for20Eastern20District20of20Arkansas_1507668337348_27597524_ver1.0.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.kark.com/wp-content/uploads/sites/85/2017/10/Cody20Hiland20US20Atty20for20Eastern20District20of20Arkansas_1507668337348_27597524_ver1.0.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.kark.com/wp-content/uploads/sites/85/2017/10/Cody20Hiland20US20Atty20for20Eastern20District20of20Arkansas_1507668337348_27597524_ver1.0.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.kark.com/wp-content/uploads/sites/85/2017/10/Cody20Hiland20US20Atty20for20Eastern20District20of20Arkansas_1507668337348_27597524_ver1.0.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.kark.com/wp-content/uploads/sites/85/2017/10/Cody20Hiland20US20Atty20for20Eastern20District20of20Arkansas_1507668337348_27597524_ver1.0.jpg?w=720&amp;h=405&amp;crop=1 876w, https://www.kark.com/wp-content/uploads/sites/85/2017/10/Cody20Hiland20US20Atty20for20Eastern20District20of20Arkansas_1507668337348_27597524_ver1.0.jpg?w=720&amp;h=405&amp;crop=1 960w, https://www.kark.com/wp-content/uploads/sites/85/2017/10/Cody20Hiland20US20Atty20for20Eastern20District20of20Arkansas_1507668337348_27597524_ver1.0.jpg?w=720&amp;h=405&amp;crop=1 1280w, https://www.kark.com/wp-content/uploads/sites/85/2017/10/Cody20Hiland20US20Atty20for20Eastern20District20of20Arkansas_1507668337348_27597524_ver1.0.jpg?w=720&amp;h=405&amp;crop=1 1752w, https://www.kark.com/wp-content/uploads/sites/85/2017/10/Cody20Hiland20US20Atty20for20Eastern20District20of20Arkansas_1507668337348_27597524_ver1.0.jpg?w=720&amp;h=405&amp;crop=1 1920w, https://www.kark.com/wp-content/uploads/sites/85/2017/10/Cody20Hiland20US20Atty20for20Eastern20District20of20Arkansas_1507668337348_27597524_ver1.0.jpg?w=720&amp;h=405&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="546551"
			data-index="1"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.kark.com/news/health/coronavirus/covid-19-in-arkansas-state-reaches-record-high-active-cases-reported-record-high-3204-new-daily-cases/"
					class="article-list__article-link"
														>
			
				COVID-19 in Arkansas: State reaches record-high active cases reported, record-high 3,204 new daily cases
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.kark.com/news/health/coronavirus/covid-19-in-arkansas-state-reaches-record-high-active-cases-reported-record-high-3204-new-daily-cases/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.kark.com/wp-content/uploads/sites/85/2020/12/AP763835689801-coronavirus-arkansas-4-1.jpg?w=640&#038;h=360&#038;crop=1"
		alt=""
		srcset="https://www.kark.com/wp-content/uploads/sites/85/2020/12/AP763835689801-coronavirus-arkansas-4-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/AP763835689801-coronavirus-arkansas-4-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/AP763835689801-coronavirus-arkansas-4-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/AP763835689801-coronavirus-arkansas-4-1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/AP763835689801-coronavirus-arkansas-4-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/AP763835689801-coronavirus-arkansas-4-1.jpg?w=640&amp;h=360&amp;crop=1 876w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/AP763835689801-coronavirus-arkansas-4-1.jpg?w=640&amp;h=360&amp;crop=1 960w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/AP763835689801-coronavirus-arkansas-4-1.jpg?w=640&amp;h=360&amp;crop=1 1280w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/AP763835689801-coronavirus-arkansas-4-1.jpg?w=640&amp;h=360&amp;crop=1 1752w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/AP763835689801-coronavirus-arkansas-4-1.jpg?w=640&amp;h=360&amp;crop=1 1920w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/AP763835689801-coronavirus-arkansas-4-1.jpg?w=640&amp;h=360&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="546518"
			data-index="2"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.kark.com/news/local-news/93-year-old-texarkana-woman-loses-home-to-car-fire-just-2-days-before-her-birthday/"
					class="article-list__article-link"
														>
			
				93-year-old Texarkana woman loses home to car fire just 2 days before her birthday
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.kark.com/news/local-news/93-year-old-texarkana-woman-loses-home-to-car-fire-just-2-days-before-her-birthday/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6142234"
	>
	<img
		src="https://www.kark.com/wp-content/uploads/sites/85/2020/12/CAR-FIRE.jpg?w=739&#038;h=419&#038;crop=1"
		alt=""
		srcset="https://www.kark.com/wp-content/uploads/sites/85/2020/12/CAR-FIRE.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/CAR-FIRE.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/CAR-FIRE.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/CAR-FIRE.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/CAR-FIRE.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/CAR-FIRE.jpg?w=739&amp;h=419&amp;crop=1 876w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/CAR-FIRE.jpg?w=739&amp;h=419&amp;crop=1 960w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/CAR-FIRE.jpg?w=739&amp;h=419&amp;crop=1 1280w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/CAR-FIRE.jpg?w=739&amp;h=419&amp;crop=1 1752w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/CAR-FIRE.jpg?w=739&amp;h=419&amp;crop=1 1920w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/CAR-FIRE.jpg?w=739&amp;h=419&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="546307"
			data-index="3"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.kark.com/home-for-the-holidays/track-santa-using-norads-tracker-as-he-flies-around-the-world-christmas-eve/"
					class="article-list__article-link"
														>
			
				Santa Claus talks about his journey to bring presents to kids around the world
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.kark.com/home-for-the-holidays/track-santa-using-norads-tracker-as-he-flies-around-the-world-christmas-eve/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6145266"
	>
	<img
		src="https://www.kark.com/wp-content/uploads/sites/85/2020/12/GettyImages-158697575.jpg?w=1024&#038;h=652&#038;crop=1"
		alt=""
		srcset="https://www.kark.com/wp-content/uploads/sites/85/2020/12/GettyImages-158697575.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/GettyImages-158697575.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/GettyImages-158697575.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/GettyImages-158697575.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/GettyImages-158697575.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/GettyImages-158697575.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/GettyImages-158697575.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/GettyImages-158697575.jpg?w=1024&amp;h=652&amp;crop=1 1280w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/GettyImages-158697575.jpg?w=1024&amp;h=652&amp;crop=1 1752w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/GettyImages-158697575.jpg?w=1024&amp;h=652&amp;crop=1 1920w, https://www.kark.com/wp-content/uploads/sites/85/2020/12/GettyImages-158697575.jpg?w=1024&amp;h=652&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
				

</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

	</aside>
	<section id="custom_html-256" class="widget_text widget widget--has-z-index-stacking-reset widget_custom_html" data-component="dropzoneWidget"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"></div></div></section><section id="text-57" class="widget widget--has-z-index-stacking-reset widget_text" data-component="dropzoneWidget">			<div class="textwidget"><div class="rich-text-cascade"></div></div>
		</section>
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"nx.kark","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"coronavirus","kw":"us-plants-hope-to-maintain-production-despite-virus-threat"}'   data-path='/5678/nx.kark/news/health/coronavirus'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	
<aside class="weather-widget">
	<h2 class="weather-widget__heading">Weather 3 Day Forecast</h2>
	<a class="weather-widget__content" href="https://www.kark.com/weather/">
		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Current</h4>
			<h5 class="weather-widget__item-temperature">
				35&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-32"></span>
			</figure>
			<span class="weather-widget__item-conditions">Sunny</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tonight</h4>
			<h5 class="weather-widget__item-temperature">
				28&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-31"></span>
			</figure>
			<span class="weather-widget__item-conditions">Clear</span>
			<span class="weather-widget__item-precipitation">
				Precip: 4&percnt;			</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tomorrow</h4>
			<h5 class="weather-widget__item-temperature">
				60&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-32"></span>
			</figure>
			<span class="weather-widget__item-conditions">Sunny</span>
			<span class="weather-widget__item-precipitation">
				Precip: 4&percnt;			</span>
		</div>
	</a>
</aside>
<section id="ns-article-bin-20" class="widget widget--has-z-index-stacking-reset widget_ns-article-bin" data-component="dropzoneWidget">			<section
				class="article-list article-list--story-grid article-list--story-grid--one-col"
				data-component=""
				data-context="headline_list"
								data-carousel-duration="0"
			>
				

	<h2 class="article-list__heading">
		Don't Miss	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="321984"
			data-index="0"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.kark.com/weather-fix/"
					class="article-list__article-link"
														>
			
				Weather Fix with Hayden Nix
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.kark.com/dont-miss/" class="article-list__article-category-link" >Don&#039;t Miss</a> / <time datetime="2020-10-27T09:37:35-05:00">2 months ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
					<a
				href="https://www.kark.com/weather-fix/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.kark.com/wp-content/uploads/sites/85/2020/04/weatherfixDont.png?w=923&#038;h=528&#038;crop=1"
		alt=""
		srcset="https://www.kark.com/wp-content/uploads/sites/85/2020/04/weatherfixDont.png?w=160&amp;h=90&amp;crop=1 160w, https://www.kark.com/wp-content/uploads/sites/85/2020/04/weatherfixDont.png?w=256&amp;h=144&amp;crop=1 256w, https://www.kark.com/wp-content/uploads/sites/85/2020/04/weatherfixDont.png?w=320&amp;h=180&amp;crop=1 320w, https://www.kark.com/wp-content/uploads/sites/85/2020/04/weatherfixDont.png?w=512&amp;h=288&amp;crop=1 512w, https://www.kark.com/wp-content/uploads/sites/85/2020/04/weatherfixDont.png?w=640&amp;h=360&amp;crop=1 640w, https://www.kark.com/wp-content/uploads/sites/85/2020/04/weatherfixDont.png?w=876&amp;h=493&amp;crop=1 876w, https://www.kark.com/wp-content/uploads/sites/85/2020/04/weatherfixDont.png?w=923&amp;h=528&amp;crop=1 960w, https://www.kark.com/wp-content/uploads/sites/85/2020/04/weatherfixDont.png?w=923&amp;h=528&amp;crop=1 1280w, https://www.kark.com/wp-content/uploads/sites/85/2020/04/weatherfixDont.png?w=923&amp;h=528&amp;crop=1 1752w, https://www.kark.com/wp-content/uploads/sites/85/2020/04/weatherfixDont.png?w=923&amp;h=528&amp;crop=1 1920w, https://www.kark.com/wp-content/uploads/sites/85/2020/04/weatherfixDont.png?w=923&amp;h=528&amp;crop=1 2560w"
		sizes="(max-width: 1023px) 50vw, 512px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="293088"
			data-index="1"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.kark.com/news/epa-releases-list-of-disinfectants-to-fight-coronavirus/"
					class="article-list__article-link"
														>
			
				EPA Releases list of disinfectants to fight Coronavirus
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.kark.com/news/" class="article-list__article-category-link" >News</a> / <time datetime="2020-03-06T05:33:18-06:00">10 months ago</time>			</footer>
			
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="292771"
			data-index="2"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.kark.com/dont-miss/coronavirus-questions-answers/"
					class="article-list__article-link"
														>
			
				Coronavirus: Questions &#038; answers
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.kark.com/dont-miss/" class="article-list__article-category-link" >Don&#039;t Miss</a> / <time datetime="2020-03-05T16:12:22-06:00">10 months ago</time>			</footer>
			
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="292427"
			data-index="3"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.kark.com/sock-it-4ward/"
					class="article-list__article-link"
														>
			
				Sock it 4ward
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.kark.com/dont-miss/" class="article-list__article-category-link" >Don&#039;t Miss</a> / <time datetime="2020-11-19T10:23:43-06:00">1 month ago</time>			</footer>
			
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="85742"
			data-index="4"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.kark.com/anchors-away/"
					class="article-list__article-link"
														>
			
				Anchors Away
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.kark.com/dont-miss/" class="article-list__article-category-link" >Don&#039;t Miss</a> / <time datetime="2020-03-05T09:07:43-06:00">10 months ago</time>			</footer>
			
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="85734"
			data-index="5"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.kark.com/contests/"
					class="article-list__article-link"
														>
			
				Contests
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.kark.com/dont-miss/" class="article-list__article-category-link" >Don&#039;t Miss</a> / <time datetime="2020-03-05T09:08:16-06:00">10 months ago</time>			</footer>
			
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="85740"
			data-index="6"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.kark.com/lifestyle/keeponamazing/"
					class="article-list__article-link"
														>
			
				Keep On Amazing
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.kark.com/dont-miss/" class="article-list__article-category-link" >Don&#039;t Miss</a> / <time datetime="2020-03-05T09:08:33-06:00">10 months ago</time>			</footer>
			
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="85736"
			data-index="7"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.kark.com/news/missing-persons/"
					class="article-list__article-link"
														>
			
				Missing Persons
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.kark.com/dont-miss/" class="article-list__article-category-link" >Don&#039;t Miss</a> / <time datetime="2019-10-02T15:12:12-05:00">1 year ago</time>			</footer>
			
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="85738"
			data-index="8"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.kark.com/ar-pros/"
					class="article-list__article-link"
														>
			
				Arkansas Professionals
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.kark.com/dont-miss/" class="article-list__article-category-link" >Don&#039;t Miss</a> / <time datetime="2019-10-02T15:12:20-05:00">1 year ago</time>			</footer>
			
	
	
	
	</div>


		</article>

		
				

</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="https://www.kark.com/dont-miss/">
			More Don&#039;t Miss
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

			</section>
			</section><section id="custom_html-98" class="widget_text widget widget--has-z-index-stacking-reset widget_custom_html" data-component="dropzoneWidget"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><iframe src="https://myarkansaslottery.com/games/powerball/widget" width="100%" height="327" frameborder="0" scrolling="auto">
</iframe>
</div></div></section><section id="custom_html-100" class="widget_text widget widget--has-z-index-stacking-reset widget_custom_html" data-component="dropzoneWidget"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><iframe src="https://myarkansaslottery.com/games/megamillions/widget" width="100%" height="327" frameborder="0" scrolling="auto">
</iframe>
</div></div></section><section id="ns-article-bin-42" class="widget widget--has-z-index-stacking-reset widget_ns-article-bin" data-component="dropzoneWidget">			<section
				class="article-list article-list--trending"
				data-component=""
				data-context="numbered_list"
								data-carousel-duration="0"
			>
				

	<h2 class="article-list__heading article-list__heading--bottom-divider">
		Trending Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="546731"
			data-index="0"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.kark.com/news/national-news/photos-large-intentional-explosion-in-downtown-nashville/"
					class="article-list__article-link"
														>
			
				PHOTOS: Large &#8216;intentional&#8217; explosion in downtown Nashville
							</a>
					</h3>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="546758"
			data-index="1"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.kark.com/news/local-news/nlr-police-one-dead-2-injured-after-shooting-near-mccain-mall/"
					class="article-list__article-link"
														>
			
				NLR Police: One dead, 2 injured after shooting near McCain Mall
							</a>
					</h3>
	
				
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="546509"
			data-index="2"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.kark.com/news/local-news/arrest-made-in-deadly-i-40-accident/"
					class="article-list__article-link"
														>
			
				Arrest made in deadly I-40 accident
							</a>
					</h3>
	
				
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="546734"
			data-index="3"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.kark.com/news/national-news/nexstar-dish-network-reach-a-multi-year-agreement/"
					class="article-list__article-link"
														>
			
				Nexstar, DISH Network reach a multi-year agreement
							</a>
					</h3>
	
				
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="546047"
			data-index="4"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.kark.com/news/health/coronavirus/covid-19-in-arkansas-hospitalizations-break-record-as-more-schools-report-high-levels-of-community-spread/"
					class="article-list__article-link"
														>
			
				COVID-19 in Arkansas: Hospitalizations break record as more schools report high levels of community spread
							</a>
					</h3>
	
				
	
	
	
	</div>


		</article>

		
				

</div>



			</section>
			</section><section id="custom_html-119" class="widget_text widget widget--has-z-index-stacking-reset widget_custom_html" data-component="dropzoneWidget"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"></div></div></section><section id="custom_html-202" class="widget_text widget widget--has-z-index-stacking-reset widget_custom_html" data-component="dropzoneWidget"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"></div></div></section><section id="text-78" class="widget widget--has-z-index-stacking-reset widget_text" data-component="dropzoneWidget">			<div class="textwidget"><div class="rich-text-cascade"></div></div>
		</section><section id="text-88" class="widget widget--has-z-index-stacking-reset widget_text" data-component="dropzoneWidget">			<div class="textwidget"><div class="rich-text-cascade"></div></div>
		</section>
			<!-- Ad Unit Square -->
		<aside class="ad-unit ad-unit--square">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-mr1-mr1"   data-slot='{"pos":"mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,250]]],[[1024,0],[[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"mid"}'   data-unit='{"tag":"mr1","tag_id":"mr1","dfp_id":"5678","tag_name":"nx.kark","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1","fold":"mid","category":"coronavirus","kw":"us-plants-hope-to-maintain-production-despite-virus-threat"}'   data-path='/5678/nx.kark/news/health/coronavirus'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1-mr1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
		<!-- END Ad Unit Square -->
	
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	
	
	<section id="custom_html-111" class="widget_text widget widget--has-z-index-stacking-reset widget_custom_html" data-component="dropzoneWidget"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"></div></div></section><section id="ns-article-bin-49" class="widget widget--has-z-index-stacking-reset widget_ns-article-bin" data-component="dropzoneWidget">			<section
				class="article-list article-list--trending"
				data-component=""
				data-context="numbered_list"
								data-carousel-duration="0"
			>
				

	<h2 class="article-list__heading article-list__heading--bottom-divider">
		Trending Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="546731"
			data-index="0"
			data-collection="article-list7"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list7"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.kark.com/news/national-news/photos-large-intentional-explosion-in-downtown-nashville/"
					class="article-list__article-link"
														>
			
				PHOTOS: Large &#8216;intentional&#8217; explosion in downtown Nashville
							</a>
					</h3>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="546758"
			data-index="1"
			data-collection="article-list7"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list7"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.kark.com/news/local-news/nlr-police-one-dead-2-injured-after-shooting-near-mccain-mall/"
					class="article-list__article-link"
														>
			
				NLR Police: One dead, 2 injured after shooting near McCain Mall
							</a>
					</h3>
	
				
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="546509"
			data-index="2"
			data-collection="article-list7"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list7"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.kark.com/news/local-news/arrest-made-in-deadly-i-40-accident/"
					class="article-list__article-link"
														>
			
				Arrest made in deadly I-40 accident
							</a>
					</h3>
	
				
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="546734"
			data-index="3"
			data-collection="article-list7"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list7"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.kark.com/news/national-news/nexstar-dish-network-reach-a-multi-year-agreement/"
					class="article-list__article-link"
														>
			
				Nexstar, DISH Network reach a multi-year agreement
							</a>
					</h3>
	
				
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="546047"
			data-index="4"
			data-collection="article-list7"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list7"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.kark.com/news/health/coronavirus/covid-19-in-arkansas-hospitalizations-break-record-as-more-schools-report-high-levels-of-community-spread/"
					class="article-list__article-link"
														>
			
				COVID-19 in Arkansas: Hospitalizations break record as more schools report high levels of community spread
							</a>
					</h3>
	
				
	
	
	
	</div>


		</article>

		
				

</div>



			</section>
			</section>
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"nx.kark","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"coronavirus","kw":"us-plants-hope-to-maintain-production-despite-virus-threat"}'   data-path='/5678/nx.kark/news/health/coronavirus'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"nx.kark","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"coronavirus","kw":"us-plants-hope-to-maintain-production-despite-virus-threat"}'   data-path='/5678/nx.kark/news/health/coronavirus'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
			
			</div><!-- #content -->
		</div>

		
<footer id="footer" class="site-footer">
	<div class="site-footer__content">
		<div class="site-footer__site-branding">
			<div class="site-footer__logo">
				<a href="https://www.kark.com/" rel="home">
					<img src="https://www.kark.com/wp-content/uploads/sites/85/2019/05/KARK-Logo-2018.png" srcset="https://www.kark.com/wp-content/uploads/sites/85/2019/05/KARK-Logo-2018.png?w=90 90w, https://www.kark.com/wp-content/uploads/sites/85/2019/05/KARK-Logo-2018.png?w=120 120w, https://www.kark.com/wp-content/uploads/sites/85/2019/05/KARK-Logo-2018.png?w=180 180w, https://www.kark.com/wp-content/uploads/sites/85/2019/05/KARK-Logo-2018.png?w=240 240w" sizes="(max-width: 899px) 45px, 240px" alt="KARK" loading="lazy" />
				</a>
			</div>
		</div>

			<div class="site-footer__social">
		<h2 class="site-footer__heading">Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/KARK4/">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/KARK4News?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/kark4news/?hl=en">
					
<img src="https://www.kark.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" loading="lazy"/>
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--youtube">
				<a href="https://www.youtube.com/user/4KARK">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 192 192" style="enable-background:new 0 0 192 192;" xml:space="preserve">
	<title>YouTube</title>
	<style type="text/css">
		.youtube-st0{fill:#FF0000;}
		.youtube-st1{fill:#FFFFFF;}
	</style>
	<g id="XMLID_184_">
		<path id="XMLID_182_" class="youtube-st0" d="M180.32,53.36c-2.02-7.62-7.99-13.62-15.56-15.66C151.04,34,96,34,96,34s-55.04,0-68.76,3.7
			c-7.57,2.04-13.54,8.04-15.56,15.66C8,67.18,8,96,8,96s0,28.82,3.68,42.64c2.02,7.62,7.99,13.62,15.56,15.66
			C40.96,158,96,158,96,158s55.04,0,68.76-3.7c7.57-2.04,13.54-8.04,15.56-15.66C184,124.82,184,96,184,96S184,67.18,180.32,53.36z"
			/>
		<polygon id="XMLID_1355_" class="youtube-st1" points="78,122.17 124,96 78,69.83 	"/>
	</g>
</svg>
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--email">
				<a href="mailto:arkansasmatters@kark.com">
					
<svg xmlns="http://www.w3.org/2000/svg" width="29.35" height="22" viewBox="0 0 29.35 22">
	<title>Email</title>
	<defs>
		<style>
			.email-cls-1 {
				fill: #eb6823;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="email-cls-1" d="M1168.41,189.824a0.347,0.347,0,0,1,.56.269v11.719a2.75,2.75,0,0,1-2.75,2.751h-23.84a2.75,2.75,0,0,1-2.75-2.751V190.1a0.338,0.338,0,0,1,.55-0.269c1.29,1,2.99,2.263,8.83,6.51,1.21,0.882,3.25,2.739,5.29,2.727,2.04,0.017,4.12-1.879,5.29-2.727C1165.43,192.093,1167.13,190.821,1168.41,189.824Zm-14.11,7.4c1.33,0.023,3.24-1.674,4.2-2.373,7.61-5.518,8.19-6,9.94-7.375a1.381,1.381,0,0,0,.53-1.083v-1.089a2.75,2.75,0,0,0-2.75-2.75h-23.84a2.75,2.75,0,0,0-2.75,2.75V186.4a1.359,1.359,0,0,0,.53,1.083c1.75,1.37,2.33,1.857,9.93,7.375,0.96,0.7,2.88,2.4,4.21,2.373h0Z" transform="translate(-1139.62 -182.562)"/>
</svg>
				</a>
			</li>
			</ul>
</aside>
	</div>
	
			<div class="site-footer__apps">
		<h2 class="site-footer__heading">News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/kark-4-news-arkansasmatters/id641336500">
						<img src="https://www.kark.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" srcset="https://www.kark.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png?w=130 130w" sizes="130px" loading="lazy"/>
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.newssynergy.arkansasmatters&#038;hl=en_US">
						<img src="https://www.kark.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" srcset="https://www.kark.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png?w=130 130w" sizes="130px" loading="lazy"/>
					</a>
				</div>
					</div>
	</div>
	<div class="site-footer__weather-apps">
		<h2 class="site-footer__heading">Weather App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/arkansas-storm-team/id835241295">
						<img src="https://www.kark.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS Weather app" srcset="https://www.kark.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png?w=130 130w" sizes="130px"  loading="lazy"/>
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.newssynergy.arkmattersweather&#038;hl=en_SG">
						<img src="https://www.kark.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android Weather app from Google Play" srcset="https://www.kark.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png?w=130 130w" sizes="130px" loading="lazy"/>
					</a>
				</div>
					</div>
	</div>
	
		
<div class="site-footer__primary-nav">
	<div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-89093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89093"><a href="https://www.kark.com/news/">News</a></li>
<li id="menu-item-89087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89087"><a href="https://www.kark.com/weather/">Arkansas Storm Team</a></li>
<li id="menu-item-89094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89094"><a href="https://www.kark.com/contests/">Contests</a></li>
<li id="menu-item-89089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89089"><a href="https://www.kark.com/ar-pros/">AR Pros</a></li>
<li id="menu-item-89088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89088"><a href="https://www.kark.com/about-us/">About Us</a></li>
<li id="menu-item-422722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-422722"><a href="#" data-component="NexstarCCPA">Do Not Sell My Information</a></li>
<li id="menu-item-422723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-422723"><a href="https://www.kark.com/contact-us/">Contact Us</a></li>
<li id="menu-item-422724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-422724"><a href="https://www.kark.com/advertise-with-us/">Advertise With Us</a></li>
<li id="menu-item-422725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-422725"><a href="https://www.kark.com/work-for-us/">Work for Us</a></li>
<li id="menu-item-422736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-422736"><a href="https://www.kark.com/what-is-on-nbc/">What is on NBC</a></li>
<li id="menu-item-450477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-450477"><a href="https://www.newsnationnow.com/">NewsNation Now</a></li>
<li id="menu-item-422737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-422737"><a href="https://www.kark.com/tv-schedule/">TV Schedule</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-primary-container"><ul id="menu-footer-primary" class="menu"><li id="menu-item-82276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82276"><a href="https://www.kark.com/wp-content/uploads/sites/85/2020/02/KARK-KARZ-2019-2020-Annual-EEO-Public-File-Report.pdf">EEO Report</a></li>
<li id="menu-item-82277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82277"><a href="https://publicfiles.fcc.gov/tv-profile/kark-tv">KARK Public File</a></li>
<li id="menu-item-82278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82278"><a href="https://publicfiles.fcc.gov/tv-profile/karz-tv">KARZ Public File</a></li>
<li id="menu-item-82279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82279"><a href="https://publicfiles.fcc.gov/tv-profile/karz-tv">KARZ2 Public File</a></li>
<li id="menu-item-82280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82280"><a href="https://media.arkansasmatters.com/nxsglobal/global/theme/NexstarCCCertification.pdf">Nexstar CC Certification</a></li>
</ul></div></div>

		
<div class="site-footer__network-nav site-footer__secondary-nav">
	<div class="menu">
		<ul>
							
											<li class="network-footer-privacy-policy">
							<a
								href="https://www.nexstar.tv/privacy-policy/"
								target="_blank"
							>
								Privacy Policy							</a>
						</li>
					
											
											<li class="network-footer-terms-of-use">
							<a
								href="https://www.nexstar.tv/terms-of-use/"
								target="_blank"
							>
								Terms Of Use							</a>
						</li>
					
											
											<li class="network-footer-covers">
							<a
								href="https://www.covers.com/"
								target="_blank"
							>
								Covers							</a>
						</li>
					
											
											<li class="network-footer-venn-tv-gaming-news">
							<a
								href="https://www.venn.tv/"
								target="_blank"
							>
								VENN.tv Gaming News							</a>
						</li>
					
											
											<li>
							<a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a>						</li>
					
											
											<li class="network-footer-fcc-applications">
							<a
								href="https://www.nexstar.tv/fcc-applications/"
								target="_blank"
							>
								FCC Applications							</a>
						</li>
					
											
											<li class="network-footer-public-file-assistance-contact">
							<a
								href="https://www.kark.com/contact-us"
								target=""
							>
								Public File Assistance Contact							</a>
						</li>
					
									</ul>
	</div>
</div>


		<div class="site-footer__network-branding">
											<a href="https://www.nexstar.tv" title="Go to Nexstar.tv">
					<img src="https://www.kark.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" srcset="https://www.kark.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png?w=100 100w" sizes="50px" loading="lazy" alt="Nexstar Logo">
				</a>
					</div>

					<div class="site-footer__copyright">
				© 1998 - 2020 Nexstar Inc. | All Rights Reserved.			</div>
			</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "Coronavirus";
	_sf_async_config.authors = "Ninette Sosa";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
	
	
<!-- LiveRamp ATS -->
<script>
var atsScript = document.createElement('script');
atsScript.onload = function() {
	window.ats.start({
		"placementID": "1262",
		"storageType": "localStorage",
		"detectionType": "scrape",
		"cssSelectors": [
			"input[type=text]",
			"input[type=email]"
		],
		"logging": "error"
	});
};
atsScript.src = 'https://ats.rlcdn.com/ats.js';
document.body.appendChild(atsScript);
</script>

	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"nx.kark","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"coronavirus","kw":"us-plants-hope-to-maintain-production-despite-virus-threat"}'   data-path='/5678/nx.kark/news/health/coronavirus'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div
			id="adobe-primetime-bypass-container"
			data-react-component="AdobePrimetimeBypass"
			data-logoAlt="Coronavirus"
			data-logoUrl="https://www.kark.com/wp-content/uploads/sites/85/2019/05/KARK-Logo-2018.png"
		></div>
	
	<div id="aria-dialog-overlay"></div>
	<div id="tve-provider-selection-modal"></div>

	<!-- Jetpack Search took 80 ms, ES time  ms --><script class="wp-asset-manager ns-ad-handler-js" type="text/javascript">!function(t){var e={};function n(o){if(e[o])return e[o].exports;var r=e[o]={i:o,l:!1,exports:{}};return t[o].call(r.exports,r,r.exports,n),r.l=!0,r.exports}n.m=t,n.c=e,n.d=function(t,e,o){n.o(t,e)||Object.defineProperty(t,e,{enumerable:!0,get:o})},n.r=function(t){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(t,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(t,"__esModule",{value:!0})},n.t=function(t,e){if(1&e&&(t=n(t)),8&e)return t;if(4&e&&"object"==typeof t&&t&&t.__esModule)return t;var o=Object.create(null);if(n.r(o),Object.defineProperty(o,"default",{enumerable:!0,value:t}),2&e&&"string"!=typeof t)for(var r in t)n.d(o,r,function(e){return t[e]}.bind(null,r));return o},n.n=function(t){var e=t&&t.__esModule?function(){return t.default}:function(){return t};return n.d(e,"a",e),e},n.o=function(t,e){return Object.prototype.hasOwnProperty.call(t,e)},n.p="/wp-content/themes/nexstar/client/build/",n(n.s=92)}({18:function(t,e,n){"use strict";e.a=function(){window.googletag=window.googletag||{},window.googletag.cmd=googletag.cmd||[]}},92:function(t,e,n){t.exports=n(93)},93:function(t,e,n){"use strict";n.r(e);var o=n(18);Object(o.a)(),googletag.cmd.push((function(){var t=function(t,e,n){var o;try{o=t.slot[e].apply(t.slot,n)}catch(t){o="[unknown]"}return o};googletag.pubads().addEventListener("slotRenderEnded",(function(e){if(e.slot){var n=e.slot,o=e.isEmpty,r=e.size,i=n.getSlotElementId(),a="AD SLOT RENDERED {\n  containerId: ".concat(i,",\n  isEmpty: ").concat(o,",\n  size: ").concat(r,",\n  adUnitPath: ").concat(t(e,"getAdUnitPath"),",\n  position: ").concat(t(e,"getTargeting",["pos"]),",\n}");if(window.setTimeout((function(){console.info(a)}),10),i.startsWith("acm-ad-tag-adhesion")&&!o){var c=document.getElementById(i).parentNode;c.classList.remove("pre-render"),c.querySelector(".close-btn-container").addEventListener("click",(function(t){t.preventDefault(),c.parentNode.remove()}),!1)}if(i.startsWith("acm-ad-tag-oop")&&!o&&document.body.classList.add("has-loaded-super-billboard-ad"),i&&!o&&r&&"function"==typeof document.getElementById(i).closest){var d=document.getElementById(i).closest(".ad-unit");if(d){var u=d.querySelector(".ad-unit__content > div[id^=acm]");if(u){var l=r[0],s=void 0===l?null:l,f=r[1],g=void 0===f?null:f;s&&g&&(u.setAttribute("width",s),u.setAttribute("height",g))}d.classList.add("ad-unit--is-rendered")}}}}))}))}});
//# sourceMappingURL=ad-handler.bundle.min.js.map</script><script src='https://www.kark.com/wp-content/plugins/hurrytimer/assets/js/cookie.min.js?ver=3.14.1' id='hurryt-cookie-js'></script>
<script src='https://www.kark.com/wp-content/plugins/hurrytimer/assets/js/jquery.countdown.min.js?ver=2.2.0' id='hurryt-countdown-js'></script>
<script id='hurrytimer-js-extra'>
var hurrytimer_ajax_object = {"ajax_url":"https:\/\/www.kark.com\/wp-admin\/admin-ajax.php","ajax_nonce":"c1b89370d4","disable_actions":"","actionsOptions":{"none":1,"hide":2,"redirect":3,"stockStatus":4,"hideAddToCartButton":5,"displayMessage":6,"expire_coupon":7},"restartOptions":{"none":1,"immediately":2,"afterReload":3},"COOKIEPATH":"\/","COOKIE_DOMAIN":"","redirect_no_back":"1"};
</script>
<script src='https://www.kark.com/wp-content/plugins/hurrytimer/assets/js/hurrytimer.js?ver=2.7.3' id='hurrytimer-js'></script>
<script src='https://www.kark.com/wp-content/themes/nexstar/client/build/js/common.chunk.min.js?ver=7da2e5d239ba4e94f934' id='ns-common-js-js'></script>
<script id='wp-api-request-js-extra'>
var wpApiSettings = {"root":"https:\/\/www.kark.com\/wp-json\/","nonce":"b783366c7e","versionString":"wp\/v2\/"};
</script>
<script src='https://www.kark.com/wp-includes/js/api-request.min.js?ver=5.5.1' id='wp-api-request-js'></script>
<script id='ns-global-js-js-extra'>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</script>
<script src='https://www.kark.com/wp-content/themes/nexstar/client/build/js/global.bundle.min.js?ver=eb77fd172082fd5a8ea7' id='ns-global-js-js'></script>
<script src='https://www.kark.com/wp-content/themes/nexstar/client/build/js/article.bundle.min.js?ver=16d2cfa3d982543dc9b4' id='ns-article-js-js'></script>
<script src='https://www.kark.com/wp-content/themes/nexstar/client/build/js/weatherIcons.bundle.min.js?ver=cf2677d62acae363def7' id='ns-weather-icons-js-js'></script>
<script async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-5b7190c0239b8829' id='ns-addthis-js-js'></script>
<script id='ns-addthis-js-js-after'>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
var addthis_share = window.addthis_share || {"url":"https:\/\/www.kark.com\/news\/health\/coronavirus\/us-plants-hope-to-maintain-production-despite-virus-threat\/"}
</script>
<script src='https://www.kark.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202052.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'162794843',post:'546750',tz:'-6',srv:'www.kark.com'} ]);
	_stq.push([ 'clickTrackerInit', '162794843', '546750' ]);
</script>

</body>
</html>
