























































		<!DOCTYPE html>







	
	




















		














	
	
		
	
	
	
	
	
	
	
		
		
	
	
		
	
	
	
	
	

	
	
	

						
	
	

	
	
	
	
	













	
	





























<!-- enableHeaderFooterControlByParameter : false -->


		

<html class="ltr no-js " dir="ltr" lang="en-US">
<head>
        <meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">

                                                <meta name="author" content="Charmaine Nero">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
    <!--Custom meta tags-->
				<!--page refresh meta start-->
															<!--page refresh meta end -->
		


		
								<title>Police Officers Come to Teen's Birthday Party after Only 3 People Show Up - KARK</title>

        





<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "publisher": {
        "@type": "Organization",
        "name": "KARK",
        "logo": {
            "@type": "ImageObject",
            "url": "https://static.lakana.com/nxsglobal/arkansasmatters/theme/images/KARK-Logo-2018.png"
        }
    },
    "@type": "NewsArticle",
    "mainEntityOfPage":  {
        "@type": "WebPage",
        "@id": "http://www.kark.com/news/local-news/police-officers-come-to-teen-s-birthday-party-after-only-3-people-show-up/1218630257" }
,
    "headline": "Police Officers Come to Teen's Birthday Party after Only 3 People Show Up",
    "description": "The teen&#39;s father say he sent out invitations two weeks before the party, inviting all of his son&#39;s friends to celebrate and while about 30 people had sent their R.S.V.P., most did not attend",
    "author": {
        "@type": "Person",
        "name": "Charmaine Nero"
    },
    "datePublished": "2018-06-04T22:23:06-0500",
    "dateModified": "2018-06-05T09:48:03-0500",
    "articleBody": "&lt;p&gt;RUSSELLVILLE, Ark. -- The family of an autistic teen in Russellville is thanking officers for stepping in when only three people showed up to his party.&lt;/p&gt;&lt;p&gt;You can spot 15-year old Bradley Butler, helping out his dad - Ben - at the &amp;quot;The Rustic Rooster&amp;quot; in Downtown Russellville. And right next door - sits one of his favorite places.&lt;/p&gt;&lt;p&gt;&amp;quot;Bradley turned 15 last Tuesday, so we decided to have his birthday here at the arcade,&amp;quot; says his dad.&amp;nbsp; &amp;nbsp;&lt;/p&gt;&lt;p&gt;Ben says he sent out invitations two weeks prior - inviting all of Bradley&amp;#39;s friends to celebrate.&lt;/p&gt;&lt;p&gt;&amp;quot;We had about 30 people R.S.V.P but only three people showed; two of Bradley&amp;#39;s friends and one adult,&amp;quot; says Ben.&lt;/p&gt;&lt;p&gt;That&amp;#39;s when he decided to call in a favor from a friend.&lt;/p&gt;&lt;p&gt;&amp;quot;He called me and told me what was going on with Bradley&amp;#39;s birthday party,&amp;quot; says Sgt. Mark Frost, with the Russellville Police Dept.&lt;/p&gt;&lt;p&gt;&amp;quot;Next thing I knew we had about 8 officers, 7 patrol cars, the Russellville Fire Department,&amp;quot; says Ben.&lt;/p&gt;&lt;p&gt;&amp;quot;We were laughing because we used so many coins we thought they were coming to arrest us for it,&amp;quot; says Bradley.&lt;/p&gt;&lt;p&gt;Instead they were coming as guests for Bradley&amp;#39;s special day.&lt;/p&gt;&lt;p&gt;&amp;quot;Kids birthdays are probably their most important day other than Christmas, and they need to celebrate with people,&amp;quot; says Frost.&lt;/p&gt;&lt;p&gt;Bradley says those that didn&amp;#39;t show up missed out on a good time.&lt;/p&gt;&lt;p&gt;&amp;quot;It made me sad, but I had all my close friends with me, so that&amp;#39;s all I needed,&amp;quot; he adds.&lt;/p&gt;&lt;p&gt;He&amp;#39;s thanking the officers who took the time to make this one birthday he won&amp;#39;t soon forget.&lt;/p&gt;",
    "image": {
        "@type": "ImageObject",
        "url": "https://media.arkansasmatters.com/nxsglobal/arkansasmatters/photo/2018/06/04/Birthday_Surprise_0_44483803_ver1.0_640_360.jpg",
        "height": "360",
        "width": "640"
    },
    "video": {
        "@type": "VideoObject",
        "name": "Birthday Surprise",
        "thumbnailUrl": "https://media.arkansasmatters.com/nxsglobal/arkansasmatters/photo/2018/06/04/Birthday_Surprise_0_44483803_ver1.0_160_90.jpg",
        "dateCreated": "2018-06-04T22:21:18-0500",
        "dateModified": "2018-06-04T22:21:17-0500"
    }
}
</script>

    <!-- META + CSS -->
    	<meta content="text/html; charset=UTF-8" http-equiv="content-type" />

































































	
	

	
	
		
		
		
		
			
		
	



	
	
		<meta name="description" content="The teen&amp;#39;s father say he sent out invitations two weeks before the party, inviting all of his son&amp;#39;s friends to celebrate and while about 30 people had sent their R.S.V.P., most did not attend" lang="en-US" />
	



	
	
		<meta name="keywords" content="Local News,News" lang="en-US" />
	

<script>var _head_start = new Date();</script>
<meta property="og:title" content="Police Officers Come to Teen's Birthday Party after Only 3 People Show Up"/><meta property="og:description" content="The teen&#39;s father say he sent out invitations two weeks before the party, inviting all of his son&#39;s friends to celebrate and while about 30 people had sent their R.S.V.P., most did not attend "/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.kark.com/news/local-news/police-officers-come-to-teen-s-birthday-party-after-only-3-people-show-up/1218630257"/><meta property="og:image"  content="https://media.arkansasmatters.com/nxsglobal/arkansasmatters/photo/2018/06/04/Birthday_Surprise_0_44483803_ver1.0_1280_720.jpg"/><meta property="og:image:width"  content="1280"/><meta property="og:image:height"  content="720"/><meta property="og:locale"  content="en_US"/><meta property="og:site_name"  content="KARK"/><meta property="fb:app_id"  content="697714093708694"/><meta property="article:section"  content="Local News"/><meta property="article:tag"  content=""/><meta property="article:published_time"  content="2018-06-05T14:48:05+0000"/><meta property="article:modified_time"  content="2018-06-05T14:48:03+0000"/><meta property="article:expiration_time"  content="2292-03-19T02:09:00+0000"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Police Officers Come to Teen's Birthday Party after Only 3 People Show Up"/><meta name="twitter:description" content="The teen&#39;s father say he sent out invitations two weeks before the party, inviting all of his son&#39;s friends to celebrate and while about 30 people had sent their R.S.V.P., most did not attend "/><meta name="twitter:site"  content="KARK"/><meta name="twitter:image"  content="https://media.arkansasmatters.com/nxsglobal/arkansasmatters/photo/2018/06/04/Birthday_Surprise_0_44483803_ver1.0_1280_720.jpg"/><meta name="twitter:domain"  content="http://www.kark.com"/><!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20180605 14:48:05"/><Attribute name="edate" value="1528210083947"/><Attribute name="edateformat" value="20180605 14:48:03"/><Attribute name="sdate" value="1528210085166"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="183"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="Local News"/><Attribute name="Category" value="News"/></DataObject><DataObject type="Story"><Attribute name="Description" value="The teen&#39;s father say he sent out invitations two weeks before the party, inviting all of his son&#39;s friends to celebrate and while about 30 people had sent their R.S.V.P., most did not attend "/><Attribute name="Headline" value="Police Officers Come to Teen&#39;s Birthday Party after Only 3 People Show Up"/><Attribute name="Keywords" value="Local News,News"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20180605 14:48:03"/><Attribute name="PubDate" value="20180605 14:48:05"/><Attribute name="type" value="story"/></DataObject><DataObject type="VideoStory"><Attribute name="Caption" value="Birthday Surprise"/><Attribute name="CompID" value="1218696510"/><Attribute name="URL" value="https://media.arkansasmatters.com/nxsglobal/arkansasmatters/photo/2018/06/04/Birthday_Surprise_0_44483803_ver1.0_160_90.jpg"/><Attribute name="Title" value="Birthday Surprise"/></DataObject><DataObject type="Thumbnail"><Attribute name="Name" value="44483803"/><Attribute name="CompID" value="1218696462"/><Attribute name="URL" value="https://media.arkansasmatters.com/nxsglobal/arkansasmatters/photo/2018/06/04/Birthday_Surprise_0_44483803_ver1.0_160_90.jpg"/><Attribute name="Title" value="Birthday_Surprise_0_20180605032112"/><Attribute name="Migrated" value="false"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> --><!-- social sharing tools -->
	<link href="http&#x3a;&#x2f;&#x2f;www&#x2e;kark&#x2e;com&#x2f;news&#x2f;local-news&#x2f;police-officers-come-to-teen-s-birthday-party-after-only-3-people-show-up&#x2f;1218630257" rel="canonical" />
<!-- begin: TOP HEAD CSS -->
<link href="&#x2f;html&#x2f;css&#x2f;portal&#x2f;aui&#x2e;css&#x3f;themeId&#x3d;nxsmainv2_WAR_nxsmainv2theme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1508439305000" rel="stylesheet" type="text/css" />
	<link href="/html/portlet/journal_content/css/main.css?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1528177162000" rel="stylesheet" type="text/css" />

	<link href="/html/portlet/asset_publisher/css/main.css?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1528177162000" rel="stylesheet" type="text/css" />

	<link class="lfr-css-file" href="http&#x3a;&#x2f;&#x2f;www&#x2e;kark&#x2e;com&#x2f;nxs-main-v2-theme&#x2f;css&#x2f;main&#x2e;css&#x3f;themeId&#x3d;nxsmainv2_WAR_nxsmainv2theme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1528177109000" rel="stylesheet" type="text/css" />
        <style type="text/css">
	/* <![CDATA[ */
		
	/* ]]> */
</style>

<style type="text/css">

		</style>
<!-- end: TOP HEAD CSS -->

	<!-- Theme Third-Party CSS -->
    
	<style type="text/css">
		.placeholder-16x9,.delay-bg-load.ratio-16x9,.delay-bg-load .ratio-16x9 {
			background-image: url(http://www.kark.com/nxs-main-v2-theme/images/color_schemes/arkansasmatters/placeholder/placeholder-16x9.jpg)!important
		}

		.placeholder-4x3,.delay-bg-load.ratio-4x3,.delay-bg-load .ratio-4x3 {
			background-image: url(http://www.kark.com/nxs-main-v2-theme/images/color_schemes/arkansasmatters/placeholder/placeholder-4x3.jpg)!important
		}

		.placeholder-1x1,.delay-bg-load.ratio-1x1,.delay-bg-load .ratio-1x1 {
			background-image: url(http://www.kark.com/nxs-main-v2-theme/images/color_schemes/arkansasmatters/placeholder/placeholder-1x1.jpg)!important
		}
	</style>
<link rel="shortcut icon" href="http://www.kark.com/nxs-main-v2-theme/images/color_schemes/arkansasmatters/favicon.ico">
<link rel="apple-touch-icon" href="http://www.kark.com/nxs-main-v2-theme/images/color_schemes/arkansasmatters/apple-touch-icon.png">

<style type="text/css">
				/* DDL "font_size_pixel_base" = ${default_font_size} */
	</style>
<link href="https://fonts.googleapis.com/css?family=Libre+Franklin:400,700" rel="stylesheet">

<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">

    <!-- JS -->
        <!-- begin: TOP HEAD JS -->
<script type="text/javascript">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</script>

<script src="/html/js/barebone.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;colorSchemeId=55&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=92788" type="text/javascript"></script>
					<script type="text/javascript">
	// <![CDATA[
		
				Liferay.Portlet.list = ['56_INSTANCE_0881','101_INSTANCE_owPjPYxOc5qE','56_INSTANCE_05E0TAj1M3He','56_INSTANCE_4452','56_INSTANCE_5474','56_INSTANCE_7179','56_INSTANCE_wyn8u7BTojK8','56_INSTANCE_XGa4YzBU8Egy','56_INSTANCE_1323','56_INSTANCE_3955','56_INSTANCE_3437','56_INSTANCE_5224','56_INSTANCE_6657','56_INSTANCE_5451','56_INSTANCE_8738'];
			
	// ]]>
</script>

<!-- No service worker configured for this site -->
    <!-- Add for optimization -->
	<script src="/html/js/barebone.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;colorSchemeId=55&amp;minifierType=js&amp;minifierBundleId=endplay.javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=92788" type="text/javascript"></script>
						<script type="text/javascript">
	window.EP = window['EP'] || {};
	EP.CONST = {
		versionStr: "?epversion=92788",
		useTempData: false,
		staticResourceRemoteHost: "",
		isStaticResourceRemoteEnabled: false
	};
	<!-- DEFINE ANVATO SDK URL -->
	EP.Anvato = EP.Anvato || {};
	EP.Anvato.sdkUrl = "//w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js";
	EP.Anvato.accessKey = "grD7zQN7qx1J2UXG8eUkmSo3lP1ARBao";
	EP.Anvato.disableAnvatoTokenAccessKey = false;
	EP.Anvato.disableAnvatoGoogleAnalysis = false;
</script>

<!-- Amino UI-Hook Override -->
	<script type="text/javascript">
		//Extend Liferay's global JS ThemeDisplay object to include methods in the JSP one
		(function(A){
			A.mix(Liferay.ThemeDisplay, {
				
				getScopeGroupName: function(){
					return 'KARK';
				},
				getParentGroupName: function(){
					return 'KARK';
				},
				isControlPanel: function(){
					return false;
				}
				
			});
		})(AUI());
	</script>
    <!-- JQUERY / JQUERY MIGRATE / MODERNIZR / MODERNIZR EXT/ PUBLIC.js -->
				<script src="/html/js/endplay/site-public.js?epversion=92788" type="text/javascript"></script>
			<!-- NXS UI Framework Hook -->
<script src="/combo/?browserId=other&minifierType=js&languageId=en_US&p=/html/js/&m=nxs/NxsComponents.js&epversion=92788" type="text/javascript"></script>
<script type="text/javascript">
	var viewStoryUrl = "/group/kark/create-story?type=story&storyId=";
	var viewNonstoryUrl = "/web/kark-staging/-/";
	var viewGalleryUrl = "/group/kark/create-gallery?type=gallery&storyId=";
	
	var companyId = themeDisplay.getCompanyId();
	var groupId = 118809310;
	
</script>

<script type="text/javascript">
	Liferay.ThemeDisplay.getVocabularyIds = function() {
		return "124584535";
	};
	Liferay.ThemeDisplay.getVocabularyGroupIds = function() {
		return "118809310";
	};
</script>

<script async src="//js-sec.indexww.com/ht/p/184979-164251977320883.js"></script>
<script type="text/javascript" src="//mtrx.go.sonobi.com/morpheus.mass2.1984.js"></script><!-- include the google tag for core ad implementation -->
	<script type="text/javascript">
    	var googletag = googletag || [];
    	googletag.cmd = googletag.cmd || [];
    	(function () {
        	var gads = document.createElement("script");
        	gads.async = true;
        	gads.type = "text/javascript";
        	var useSSL = "https:" == document.location.protocol;
        	gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
        	var node = document.getElementsByTagName("script")[0];
        	node.parentNode.insertBefore(gads, node);
    	})();
	</script>
<script type="text/javascript">
            (function(){
                EP = EP || {};
                var adConfig = {
                    pageUrl :'http://www.kark.com/news/local-news/police-officers-come-to-teen-s-birthday-party-after-only-3-people-show-up/1218630257?utm_campaign=Feed%3A+rss%2Fedition_us+%28RSS%3A+CNNi+-+U.S.%29&utm_medium=feed&utm_source=feedburner',
                    pageType : 'story',
                    pageKeywords : 'local news story template - do not publish',
                    articleId : '1218630257',
                    adUnitSubName : '/news/local_news'
                };
                EP.AdConfig = adConfig;
            })();
        </script>
        <!-- end: TOP HEAD JS -->
    
	<!-- Theme JS -->
    
<script type="text/javascript">
   window._taboola = window._taboola || [];
   _taboola.push({article:'auto'});
   !function (e, f, u, i) {
     if (!document.getElementById(i)){
       e.async = 1;
       e.src = u;
       e.id = i;
       f.parentNode.insertBefore(e, f);
     }
   }(document.createElement('script'),
   document.getElementsByTagName('script')[0],
   '//cdn.taboola.com/libtrc/$taboolaPublisherId/loader.js',
   'tb_loader_script');
   if(window.performance && typeof window.performance.mark == 'function')
     {window.performance.mark('tbl_ic');}
 </script>


<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57c0ab485ae5e5bf" async="async"></script>
<script type="text/javascript">
    var addthis_config = addthis_config || {};
    addthis_config.data_track_addressbar = false;
    addthis_config.data_track_clickback = false;
</script>

    <!-- START EMBED -->
    <script src="https://api.b2c.com/api/init-3822h1xdo2bjghb73i1.js" data-cfasync="false" async></script>
    <noscript><img src="https://api.b2c.com/api/noscript-3822h1xdo2bjghb73i1.gif"></noscript>
    <!-- END EMBED --> 

<!-- begin: Header Customized Content -->
    <!-- GOOGLE VERIFICATION Arkansasmatters --><meta content="Z_P4LryacEsJyHM4crEcugDuRt5Tq977UP7ZyGT4NrY" name="google-site-verification" /><!-- END GOOGLE VERIFICATION -->
<!-- GOOGLE VERIFICATION KARK --><meta name="google-site-verification" content="hIat8LX5xUdILVOv3DauPgyoFUPayqGLawfMQHXqiGY" /><!-- END GOOGLE VERIFICATION -->
    <!-- end: Header Customized Content -->


<!--Google Analytics start-->
<script type="text/javascript">

(function($, A){
    var initGA = function() {
        if (!window.EPCOREGAInstance && (false == false || true == true)) {
            
            var propertiesStr = 'LakanaSite:UA-71341445-1,nxstSite:UA-37144901-1';
            var globalPropertiesStr = 'LakanaClientRollup:UA-57382719-1';
            var properties = [];

            if (globalPropertiesStr) {
                var arr = globalPropertiesStr.split(':');
                if (arr) {
                                            properties.push({'name': arr[0], 'propertyId': arr[1], 'demographics': true});
                                    }
            }

            if (propertiesStr) {
                var propertiesStrArr = propertiesStr.split(',');
                if (propertiesStrArr) {
                    for (var i in propertiesStrArr) {
                        var arr = propertiesStrArr[i].split(':');
                                                    properties.push({'name': arr[0], 'propertyId': arr[1], 'demographics': true});
                                            }
                }
            }

                            for (var i in properties) {
                    properties[i].domainName = 'kark.com';
                }
            
            var fields =[];

            var GA = new EP.Components.Analytics.GA(null, properties, fields);
            window.EPCOREGAInstance = GA;
        }
    };
    /**
     * Global event tracking function
     * @param category {string} - eventCategory
     * @param action {string} - eventAction
     * @param eventLabel {string} - eventLabel - optional
     * @param val {number} - eventValue - optional
     * @param fields {Object} - a map of field name/value pairs, such as, dimensions
     */
    window.EPCOREGAEvent = function (category, action, eventLabel, val, fields) {
        if (window.EPCOREGAInstance) {
            window.EPCOREGAInstance.event(category, action, eventLabel, val, fields);
        } else {
            AUI().use('google-analytics', function(A) {
                initGA();
                if (window.EPCOREGAInstance) {
                    window.EPCOREGAInstance.event(category, action, eventLabel, val, fields);
                }
            });
        }
    };
    /**
     * Global virtual page view function
     * @param page {string} - the virtual page to override current page
     * @param fields {Object} - a map of field name/value pairs, such as, page level dimensions
     */
    window.EPCOREVirtualPageview = function (page, fields) {
        if (window.EPCOREGAInstance) {
            window.EPCOREGAInstance.virtualPageview(page, fields);
        } else {
            AUI().use('google-analytics', function(A) {
                initGA();
                if (window.EPCOREGAInstance) {
                    window.EPCOREGAInstance.virtualPageview(page, fields);
                }
            });
        }
    };

    AUI().use('google-analytics', function(A) {
        var siteName = 'KARK';
        var contentType = '';
        var author = 'none';
        var cmsContentId = 'none';
        var source = 'none';
        var category = 'none';
        var cmsInstance = 'none';
        var externalId = 'none';
                    contentType = 'story';
            author = 'Charmaine Nero';
            cmsContentId = '1218630257';
            source = 'KARK';
            category = 'Local News';
            cmsInstance = 'nxs';
            externalId = 'none';
            if(contentType == null || contentType == '') {
                contentType = 'article';
            }
            if(author == null || author == '') {
                author = 'none';
            }
            if(cmsContentId == null || cmsContentId == '') {
                cmsContentId = 'none';
            }
            if(source == null || source == ''){
                source = 'none';
            }
            if(category == null || category == ''){
                source = 'none';
            }
            if(cmsInstance == null || cmsInstance == ''){
                cmsInstance = 'LAKANA';
            }
            if(externalId == null || externalId == ''){
                externalId = 'none';
            }            
        
        var customFields =[
            {'name': 'dimension1', 'value': cmsInstance},
            {'name': 'dimension2', 'value': siteName},
            {'name': 'dimension3', 'value': category},
            {'name': 'dimension4', 'value': contentType},
            {'name': 'dimension5', 'value': cmsContentId},
            {'name': 'dimension6', 'value': source},
            {'name': 'dimension7', 'value': author},
            {'name': 'dimension8', 'value': externalId}
        ];

        initGA();
        if (window.EPCOREGAInstance) {
            window.EPCOREGAInstance.pageview(customFields);
        }
    });
})(jQuery, AUI());
</script>
<!--Google Analytics end-->

<!-- begin: Quantcast -->
<!-- end: Quantcast -->

    <!--Nativo-->
                <script type="text/javascript" src="http://a.postrelease.com/serve/load.js?async=true"></script>


            <script>
          (function() {
            var cx = '004062674113170901233:0alzfjvdp9a';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.google.com/cse/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
          })();
        </script>
    

<script>
    (function () {
        window.dataLayer = window.dataLayer || [];
        dataLayer.push({ 'pageType' : 'Article' });
    })();
</script>

<script src="https://play.syndicaster.tv/static/scripts/embed.js"></script>
<script>
    (function(A, $){
        var protocol = (window.location.protocol === 'https:') ? 'https' : 'http';
        /*
         * NXS UI site-specific definitions
         */
        //Add lazy loaded libraries
        window.NXS = window.NXS || {};
        NXS.Util = NXS.Util || {};
        NXS.Util = A.mix(NXS.Util, {
                        
                /*
                    Render Syndicaster player with the following config Object
                        @param config = {
                            va_id : [STRING],
                            width: [NUMBER],
                            height: [NUMBER],
                            pf_id : [STRING],
                            pl_id : [STRING],
                            auto_next: [BOOLEAN],
                            auto_start: [BOOLEAN],
                            show_title: [BOOLEAN],
                            windows: [INT],
                            page_count: [INT],
                            aspect_ratio : [STRING],
                            volume: [INT],
                            tags : [STRING]
                        }
                */
                embedSyndicasterVideo: function($container, config, lazyLoad){
                    if(config == null) {
                        return;
                    }
                                                                                                 var embed = '/nxs-main-v2-theme/jsp/video.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&colorSchemeId=55&minifierType=js&languageId=en_US&b=6110&t=1528177109000';
                        
                    /* Default config */
                    config = A.mix({
                        aspect_ratio: "16x9",
                        auto_next: 0,
                        page_count: 5,
                        show_title: 1,
                        windows: 1,
                        width: 690,
                        height: 388
                    }, config, true);
                    
                    var render = function( jsonStringify ){
                        embed += ('&config='+encodeURIComponent( jsonStringify(config) ));
                        var $iframe = $('<iframe>', {
                            frameborder: '0',
                            scrolling: 'no',
                            allowfullscreen: 'true',
                            webkitallowfullscreen: 'true',
                            mozallowfullscreen: 'true'
                        });
                        $iframe.attr(lazyLoad ? 'data-src' : 'src', embed);
                        if(lazyLoad){
                            $iframe.addClass(lazyLoad['scroll'] ? 'delay-iframe-load' : 'delay-load');
                        }
                        $iframe.appendTo( $container.empty().addClass('wrapper-video syndicaster-video iframed') );
                    };
                    if( window.JSON && JSON.stringify && JSON.parse ){
                        render( JSON.stringify );
                    } else {
                        A.use('json-parse', 'json-stringify', function(){
                             render(A.JSON.stringify);
                        });
                    }
                },
                /* ENSM-759 */
                embedJWPlayVideo: function($container, config){
                    if(config == null) {
                        return;
                    }
                    /* Default config */
                    config = A.mix({
                        div_id : A.guid('videoplayer-'),
                        width: 690,
                        height: 388
                    }, config, true);
                    /* Resize to container */
                    var w = $container.width();
                    var h = (config.height * w) / config.width;
                    config.width = Math.round(w);
                    config.height = Math.round(h);
                    $container.html('<div class="syndicaster-video" id=' + config.div_id + '>\x3C/div>');
                    cm = new CMPlayer(config.div_id)
                    .setup(config);
                }
                     }, true);
    })(AUI(), jQuery);
</script>



        
<!-- BEGIN : Analytics JS Tag -->
<script async type="text/javascript" id="bob_tag_loader">

  var cats =  'News,Local News';
  var bob_kw = 'Local News,News';
  var bob_desc = 'The\x20teen\x26\x2339\x3bs\x20father\x20say\x20he\x20sent\x20out\x20invitations\x20two\x20weeks\x20before\x20the\x20party\x2c\x20inviting\x20all\x20of\x20his\x20son\x26\x2339\x3bs\x20friends\x20to\x20celebrate\x20and\x20while\x20about\x2030\x20people\x20had\x20sent\x20their\x20R\x2eS\x2eV\x2eP\x2e\x2c\x20most\x20did\x20not\x20attend\x20';

  var cat_data  = "&cats="  +cats + "&bob_kw=" + bob_kw + "&bob_desc=" + bob_desc;
  console.log("analytics JS tag -- cat_data:" + cat_data);
  var bob_cb  = '1';
  bob_cb= ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
  (function() {
    var bob_tag = document.createElement('script'); bob_tag.type = 'text/javascript';
    bob_tag.async = true;
    bob_tag.id = "bob_tag";
    bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
    var bts = document.getElementsByTagName('script')[0];
    bts.parentNode.insertBefore(bob_tag, bts);
  })();
</script>
<!-- END : Analytics JS Tag -->
<!-- BEGIN : Confiant Code -->
					
 <script>
/* Wrapper for Nexstar, generated on 2018-05-22T14:30:16-04:00 */
(function() {
    var w = window;
    var h = 'clarium.global.ssl.fastly.net';
    w._clrm = w._clrm || {};
    w._clrm.gpt = {
        propertyId: 'Y2Nn8JmiAY8HpnF4sl5n7J71jaI',
        confiantCdn: h,
        mapping: 'W3siaSI6MiwidCI6Int7b319Ont7d319eHt7aH19IiwicCI6MCwiRCI6MSwiciI6W119XQ==',
        activation: '|||MTg0MDQ0NTgy,|||MjIxMDg3ODYy,|||MjIxMDg4MTAy,|||MjIxMDg5MDYy,|||MjIxMDkwNTAy,|||MjEwNDM3ODYy,|||MjE5NTY0MzQy,|||MjE5NTY2MDIy,|||MjE5NTY5Mzgy,|||MjE5NTY5ODYy,|||MjE5NTcxMzAy,|||MjEwNTE4OTkwOA==,|||MjEwODUyNjg1OQ==,|||MjEyNjc0ODQwOQ==,|||MjEzMzUwMDMwMg==,|||MjE3MTY1NzI3NA==,|||MjE3MTY1NzQwMA==,|||MjE3MTY1NzcyNA==,|||MTg0MDQ0NTgy',
        callback: function(blockingType, blockingId, isBlocked, wrapperId, tagId, impressionData) {
            console.log("w00t one more bad ad nixed.", arguments);
        }
    };
    var e = document.createElement('script');
    e.async = true;
    e.src = '//' + h + '/gpt/a/wrap.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(e, s);
})();
</script>
	<!-- END : Confiant Code -->
        
    
    <!-- Head client custom content -->
        </head>
<body class="skin-arkansasmatters controls-visible signed-out public-page organization-site">
<!--[if lt IE 9]>
	<p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
<![endif]-->


















































































































<!-- begin: WRAPPER -->
<div id="wrapper">
		    
<!-- begin: HEADER -->
<header id="header">
        
        









    		

    



















































			














































































        























































































    		

    



















































			














































































        





















































































	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script>
<div id="site-header">
    <div class="row">
        <div class="column">
            <a id="toggle-menu" class="nav-bar-button left" href="#"><i class="fa fa-navicon navicon"></i><i class="fa fa-close close"></i></a>
                                                                                                                                                                            <a class="nav-bar-button right weather" href="http://www.kark.com/weather">
                            <span class="region">Little Rock</span>
                            <h4 class="forecast">86&deg;<i class="    lwi lwi-day-partly-sunny small
    "></i></h4> 
                        </a>
                                                             <a href="#" class="nav-bar-button right user" data-reveal-id="modal-user"><i class="fa fa-user"></i></a>

                                                                                                                            <div class="site-logo"><a href="/" title="Go to KARK"><img src="https://static.lakana.com/nxsglobal/arkansasmatters/theme/images/KARK-Logo-2018.png" alt="KARK" /><div class="site-logo-wrapper" style="background:url(https://static.lakana.com/nxsglobal/arkansasmatters/theme/images/KARK-Logo-2018.png)"></div></a></div>

            <div class="site-search">
                <form>
                    <input type="text" placeholder="Site Search..." id="site-search-mobile__field">
                    <a href="#" class="button" id="site-search-mobile__button"><i class="fa fa-search"></i></a>
                </form>
                                    <script>
                        (function($, A){
                            window.setTimeout(function() {
                                                                                                                                                                                                                                            $("#site-search-mobile__button").click(function(e) {
                                        e.preventDefault();
                                        var t = $("#site-search-mobile__field").val().trim();
                                        if (t !== "") {
                                            window.location = "/search?q=" + t;
                                        }
                                    });
                                    $('#site-search__field').keydown(function(e){
                                        if(e.keyCode === 13){
                                            e.preventDefault();
                                            var t = $("#site-search-mobile__field").val().trim();
                                            if (t !== "") {
                                                window.location = "/search?q=" + t;
                                            }
                                        }
                                     });
                                                            }, 0);
                        })( jQuery, AUI() ); 
                    </script>
            </div>

                                                                                    <div class="sponsor">
                            <label>Sponsored by</label>
                                                                                    
                        
        
        
            
            
        
        
            
        
            
            
            
            
            
            
                
        
         
    <!-- Begin: Ad -->    
        <div id="header-microbar-162330" class="mod-ad header-microbar" data-ad-json='{"baseAdUnitPath":"nx.kark","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[88, 31]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"header-microbar","modid": "MOD-AMINO-HEADER","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("header-microbar-162330");
            }
        </script>
    <!-- End: Ad -->
    
                        </div>                
                                                
            <ul class="weather">
                                                         <li><a href="http://www.kark.com/weather">
       <h5 class="region">Little Rock</h5>
       <h4 class="forecast">86&deg;<i class="    lwi lwi-day-partly-sunny small
    " style="    "></i></h4>
      </a></li>
                                 </ul>
        </div>
    </div>
</div>
    
 

            












    		

    



















































			














































































        













































































<nav id="site-nav">
    <div class="row">
        <div class="column">
            <ul class="site-links">
                                
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-news" href="#"></a>
                                                            <a href="http://www.kark.com/news" data-dropdown="drop-nav-news" data-options="is_hover:true; hover_timeout:1000">News</a>
                                  
 
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
        
                                                                 <div id="drop-nav-news" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="http://www.kark.com/local-news">Local News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kark.com/national-news">National News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kark.com/politics">Political News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kark.com/news/kark4today">KARK 4 Today</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kark.com/arkansas-today">Arkansas Today</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kark.com/victory-over-violence">Victory Over Violence</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kark.com/news/traffic">Live Traffic</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kark.com/news/mostwanted">Most Wanted</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kark.com/entertainment-news">Entertainment News</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                                                                        

                                                                                                        
                                                    
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/local-news/lrpd-helping-brave-dog-pups-find-homes/1220515731" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.arkansasmatters.com/nxsglobal/arkansasmatters/photo/2018/06/05/Pups_of_Brave_Momma_Dog_Need_Homes_in_Li_0_44571049_ver1.0_640_360.jpg');">
                                                                    <img src="http://www.kark.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="LRPD Helping Brave Dog & Pups Find Homes">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/local-news/lrpd-helping-brave-dog-pups-find-homes/1220515731" >
                                                                    LRPD Helping Brave Dog & Pups Find Homes
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                
                                                                                                        

                                                                                                        
                                                    
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/local-news/downtown-pine-bluff-sees-nearly-100-million-in-renovations-investments/1220507233" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.arkansasmatters.com/nxsglobal/arkansasmatters/photo/2018/06/05/Pine_Bluff_New_Economic_Era_0_44569246_ver1.0_640_360.jpg');">
                                                                    <img src="http://www.kark.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Downtown Pine Bluff Sees Nearly $100 Million in Renovations, Investments">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/local-news/downtown-pine-bluff-sees-nearly-100-million-in-renovations-investments/1220507233" >
                                                                    Downtown Pine Bluff Sees Nearly $100 Million in Renovations, Investments
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li><a href="/news/local-news/update-pulaski-co-manhunt-called-off-suspect-not-found/1220093469" >Update: Pulaski Co. Manhunt Called Off; Suspect Not Found</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/entertainment/lottery/cheesa-s-lucky-lotto-tips-for-june-5/1220482327" >Cheesa's Lucky Lotto Tips for June 5</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/news/local-news/paint-sip-at-dickey-stephens/1220419033" >Paint & Sip at Dickey-Stephens</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/news/local-news/web-extra-world-of-dance-judge-is-native-arkansan/1220414105" >Web Extra: "World of Dance" Judge is Native Arkansan</a></li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-weather" href="#"></a>
                                                            <a href="http://www.kark.com/weather" data-dropdown="drop-nav-weather" data-options="is_hover:true; hover_timeout:1000">Weather</a>
                                  
 
            
                                                                     <ul id="drop-nav-weather" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="http://www.kark.com/map-center">Interactive Radar - Map Center</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kark.com/weather/video">Video Forecasts</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kark.com/ne-arkansas-forecast">NE AR Forecast</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kark.com/nw-arkansas-forecast">NW AR Forecast</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kark.com/se-arkansas-forecast">SE AR Forecast</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kark.com/sw-arkansas-forecast">SW AR Forecast</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kark.com/closings-and-delays">Closings and Delays</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kark.com/arkansas-storm-chasers">AR Storm Chasers</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kark.com/weather-alerts">Weather Alerts</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-pigtrailnation" href="#"></a>
                                                            <a href="http://www.kark.com/sports/pigtrailnation" data-dropdown="drop-nav-pigtrailnation" data-options="is_hover:true; hover_timeout:1000">Pig Trail Nation</a>
                                  
 
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
        
                                                                 <div id="drop-nav-pigtrailnation" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                            <li><a href="http://hogville.net">Hogville</a></li>
                                                                                                                                                                            <li><a href="http://fearlessfriday.com">Fearless Friday</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kark.com/nfl">NFL</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kark.com/mlb">MLB</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kark.com/nba">NBA</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kark.com/ncaa">NCAA</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kark.com/golf">Golf</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kark.com/auto-racing">Auto Racing</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kark.com/outdoor-sports-dl365">Outdoor Sports</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/sports/shaddy-taken-by-the-washington-nationals-in-the-mlb-draft/1220547480" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.nwahomepage.com/nxsglobal/nwahomepage/photo/2018/06/02/carson%20shaddy_1527992539792.jpg_44289054_ver1.0_640_360.jpg');">
                                                                    <img src="http://www.kark.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Shaddy taken by the Washington Nationals in the MLB Draft">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/sports/shaddy-taken-by-the-washington-nationals-in-the-mlb-draft/1220547480" >
                                                                    Shaddy taken by the Washington Nationals in the MLB Draft
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                
                                                                                                        

                                                                                                        
                                                    
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/sports/biggers-selected-in-the-8th-round-by-the-texas-rangers/1220318037" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.nwahomepage.com/nxsglobal/nwahomepage/photo/2018/06/05/Jax_Biggers_Drafted_by_the_Texas_Rangers_0_44569254_ver1.0_640_360.jpg');">
                                                                    <img src="http://www.kark.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Biggers selected in the 8th Round by the Texas Rangers">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/sports/biggers-selected-in-the-8th-round-by-the-texas-rangers/1220318037" >
                                                                    Biggers selected in the 8th Round by the Texas Rangers
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li><a href="/sports/koch-drafted-by-the-pirates-in-the-2018-mlb-draft/1220038304" >Koch Drafted by the Pirates in the 2018 MLB Draft</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/sports/cole-selected-by-the-royals-in-the-4th-round-of-the-mlb-draft/1219950260" >Cole Selected by the Royals in the 4th Round of the MLB Draft</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/sports/knight-drafted-in-the-third-round-by-the-baltimore-orioles/1219837124" >Knight Drafted in the Third Round by the Baltimore Orioles</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/sports/diamond-hogs-season-filled-with-one-run-two-run-games/1218993463" >Diamond Hogs Season Filled with One Run, Two Run Games</a></li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                <li><a href="http://www.kark.com/contests">Contests</a></li>
                                    
                                                                                                                                                                <li><a href="http://www.kark.com/lifestyle/keeponamazing">KeepOnAmazing</a></li>
                                    
                                                                                                                                                                <li><a href="http://www.kark.com/ar-pros">AR Pros</a></li>
                                    
                                                                                                                                                                <li><a href="http://www.kark.com/arcareers">AR Careers</a></li>
                                    
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-aboutus" href="#"></a>
                                                            <a href="http://www.kark.com/contact-us" data-dropdown="drop-nav-aboutus" data-options="is_hover:true; hover_timeout:1000">About Us</a>
                                  
 
            
                                                                     <ul id="drop-nav-aboutus" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="http://www.kark.com/meet-the-team">Meet the Team</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kark.com/tv-schedule">TV Schedule</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kark.com/what-is-on-nbc">What is on NBC</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kark.com/contact-us">Contact Us</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kark.com/advertise-with-us">Advertise with Us</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kark.com/work-for-us">Work for Us</a></li>
                                                                                                                                                                            <li><a href="http://media.arkansasmatters.com/nxsglobal/arkansasmatters/document_dev/2018/02/02/Little%20Rock-Pine%20Bluff%2CAR_EEO_Public_File_1517578748367_33015064_ver1.0.pdf">EEO Report</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kark.com/alerts">Text Alerts</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-community" href="#"></a>
                                                            <a href="http://www.kark.com/community" data-dropdown="drop-nav-community" data-options="is_hover:true; hover_timeout:1000">Community <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-community" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="http://www.kark.com/health-matters">Health Matters</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kark.com/marketplace/showcase">AR Showcase</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kark.com/local-recipes1">Recipes</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kark.com/community-service-awards">Community Service Awards</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kark.com/calendar/events">Your Events</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kark.com/share-your-photos-galleries">Your Photos</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kark.com/ag-news">Agriculture</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kark.com/lottery">Lottery</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kark.com/horoscopes">Horoscopes</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kark.com/community/movies">Movies</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kark.com/community/no-text-zone">No Text Zone</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kark.com/gas-tracker">Gas Tracker</a></li>
                                                                                                                                                                                                                                                                            <li><a href="http://www.kark.com/missing-persons">Missing Persons</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                                        </ul>
                                        <div class="site-search show-for-large-up">
                    <a href="#" class="button" data-dropdown="drop-search" data-options="is_hover:true; hover_timeout:5000"><i class="fa fa-search"></i></a>
                    <form id="drop-search" data-dropdown-content aria-autoclose="false" class="f-dropdown content align-right">
                        <input type="text" placeholder="Site Search..." id="site-search__field"/>
                        <a href="#" class="button" id="site-search__button">Search</a>
                    </form>
                                        <script>
                        (function($, A){
                            window.setTimeout(function() {
                                                                                                                                                                                                                                            $("#site-search__button").click(function(e) {
                                        e.preventDefault();
                                        var t = $("#site-search__field").val().trim();
                                        if (t !== "") {
                                            window.location = "/search?q=" + t;
                                        }
                                    });
                                    $('#site-search__field').keydown(function(e){
                                        if(e.keyCode === 13){
                                            e.preventDefault();
                                            var t = $("#site-search__field").val().trim();
                                            if (t !== "") {
                                                window.location = "/search?q=" + t;
                                            }
                                        }
                                     });
                                                            }, 0);
                        })( jQuery, AUI() ); 
                    </script>
                </div>
                    </div>
    </div>
</nav>

    </header>
<!-- end: HEADER -->	
	<div id="main" class="container" data-role="content">

					



















































































































	
		
































































	

	<div id="p_p_id_103_" class="portlet-boundary portlet-boundary_103_  portlet-static portlet-static-end portlet-borderless  " >
		<span id="p_103"></span>

		<div class="portlet-body">



	
	
	
	

		

			
				
				
					
				
			

		

	





			
		</div>
	</div>





	

<div class="nxs-amino-layout" id="main-content" role="main">

    <section class="row-wrapper">

        <div class="portlet-layout row">
            <div class="portlet-column column large-12" id="column-1">
                <div class="portlet-dropzone portlet-column-content" id="layout-column_column-1">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_0881_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_0881"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_118809306_MOD-AMINO-BILLBOARD-AD_1.0">
        










    		

    



















































			














































































        























































































    
        
                                                                                    
        
        
        
            
        
    
            
        
            
            
            
        
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
        <div id="billboard1-112334" class="ep-ad-slot mod-body billboard1" data-ad-json='{"baseAdUnitPath":"nx.kark","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[970, 250], [970, 90], [970, 30], [728, 90]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"billboard1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("billboard1-112334");
            }
        </script>
    </section>
    <!-- End: Ad -->
    


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
            </div>
        </div>

        <div class="portlet-layout row">
            <div class="portlet-column column large-8" id="column-2">
                <div class="portlet-dropzone portlet-column-content" id="layout-column_column-2">



























































	
		
































































	

	<div id="p_p_id_101_INSTANCE_owPjPYxOc5qE_" class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " >
		<span id="p_101_INSTANCE_owPjPYxOc5qE"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		






































































	<div>
		








































































<div class="asset-full-content default-asset-publisher no-title">
	
	
	

	

	<div class="asset-content">
		

		

		





































































































	<div class="journal-content-article">
		










    		

    



















































			














































































        























































































    		

    



















































			














































































        















































































  
 















    		

    



















































			














































































        





















































































                                                
                    
































        
            <!--altest ENABLED -->
            
    
    
                                                                                                                

    
                            
        
    
                                    
    
                            <!-- story begins -->
    <div class="portlet-boundary">
                <script type='text/javascript'>
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 23192;
        _sf_async_config.domain = 'arkansasmatters.com';
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = ('story' == 'feed-story'? 'story' : 'story');
        _sf_async_config.authors = 'Charmaine Nero';
        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>
                        <section class="module mod-story ">
                <header class="mod-header">
                            <a href="/local-news" class="category">Local News</a>
                <h1 class="headline">Police Officers Come to Teen's Birthday Party after Only 3 People Show Up</h1>
        <h2 class="sub-headline"></h2>

        <div class="meta-share">
            <div class="story-meta">
                                      <span class="author-by">By: </span>
                    <ul class="author-list multiple">
                                                
                            
                                                                                                                <li class="author">
                                <a href="http://www.kark.com/meet-the-team/charmaine-nero/500286853">Charmaine Nero</a>
                                                                    <ul class="author-social">
                                                                                    <li><a href="mailto:cnero@kark.com"><i class="fa fa-envelope"></i></a></li> 
                                                                                                                                                            </ul>
                                                            </li>
                                            </ul>
                                
                                    <div class="time">
                                                    <p class="posted"><strong>Posted:</strong> Jun 04, 2018 10:23 PM CDT</p>
                                                                            <p class="updated"><strong>Updated:</strong> Jun 05, 2018 09:48 AM CDT</p>
                                            </div>
                            </div>

                        <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share"></div>
            </div>
    </header>
                <div class="mod-content">
                                                
            
            
                                                        <div class="portlet-boundary">
        <section class="module mod-media mod-carousel mod-gallery single controls-middle no-sidebar">
            <header class="mod-header">
                <h2>Police Officers Come to Teen's Birthday Party after Only 3 People Show Up</h2>
            </header>
            <div class="mod-content">
                <div class="media-container">
                    <div id="mutiple-media-contents" class="owl-carousel owl-theme delay-bg-load">
                                                                                                                                                            <div class="item">
            <div class="media-container">
                <div class="responsive-wrapper">
                            
            
                                                                    
                                    
            
            
            
            
         
                                                                                 
                    
                                    
            
    
    
    
        
    
    
                    <div class="responsive-wrapper anvato-player">
                <div id="anvatoPlayPreview_2397837_112268">
        <img id="anvatoPlayPreview_2397837_112268-image-placeholder" class="placeholder invisible" src="http://www.kark.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Invisible placeholder">
        <div id="anvatoPlayPreview_2397837_112268-loading-image" class="loading-animation ir"></div>
    </div>
        </div>
        <script>
                    AUI().use('anvato-strategy-chartbeat',function(){
               window['_cbv_strategies'] = window['_cbv_strategies'] || [];
               window['_cbv_strategies'].push(AnvatoStrategy);
            });
                (function(A, $){
            function renderAnvatoVideo() {
                A.ready('anvato-video-player', function(){
                    var containerId = "" || "anvatoPlayPreview_2397837_112268";
                    var pInstance = containerId + "_anv";
                    var config = {
                        videoTitle: "Birthday\x20Surprise",
                        pInstance: pInstance,
                        url:"https://nxsglobal.storage.googleapis.com/kark/video/video_studio/2018/06/04/Birthday_Surprise_2397837_4000.mp4",
                        poster:"https://media.arkansasmatters.com/nxsglobal/arkansasmatters/photo/2018/06/04/Birthday_Surprise_0_44483803_ver1.0_640_360.jpg",
                        mcp : 'LIN',
                        player:'',
                        plugins : {}
                    };

                                            config.autoplay = "true";
                    
                                            config.videoId = "2397837";
                    
                    
                                            config.plugins.dfp = {
                            adTagUrl: "https://pubads.g.doubleclick.net/gampad/ads?sz=1x1000&iu=/5678/nx.kark/news/local_news&cust_params=coid%3D%26vidcat%3Dnews/local_news&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&vid=2397837&cmsid=&url=[referrer_url]&description_url=http://www.kark.com/news/local-news/police-officers-come-to-teen-s-birthday-party-after-only-3-people-show-up/1218630257?utm_campaign=Feed%3A+rss%2Fedition_us+%28RSS%3A+CNNi+-+U.S.%29&amp;utm_medium=feed&amp;utm_source=feedburner&ciu_szs=728x90,300x250&ad_rule=0&vpos=preroll&coid=$coid&correlator=[timestamp]" 
                        };
                                        
                                            config.isBobImageTagEnable = true;
                        config.videoKeywords = "News\x2cbirthday\x2csurprise\x2cNews";
                        config.videoDescription = "Birthday\x20Surprise";
                        config.videoDuration = "2:07";
                        config.pageUrl = "http://www.kark.com/news/birthday-surprise_20180605032112/1218696510";
                        config.playerWidthHeight = "640x360";
                                        
                                            AnvatoVideoPlayer.loadVideoByLatestVersionAnvatoJS(containerId, config);
                                                                anvp[pInstance].onReady = function(playerInstance) {
                            var _cbv = window._cbv || (window._cbv = []);
                            _cbv.push(playerInstance); 
                        };
                                    });
            }
                            renderAnvatoVideo();
                    })( AUI(), jQuery );

                    var _sf_async_config={};
                            _sf_async_config.uid = 23192;
                        _sf_async_config.domain = '';
            _sf_async_config.useCanonical = true;

            (function() {
                function loadChartbeat() {
                    window._sf_endpt = (new Date()).getTime();
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('type', 'text/javascript');
                    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
                    document.body.appendChild(e);
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                    loadChartbeat : function() {
                        oldonload();
                        loadChartbeat();
                    };
            })();
           </script>
                        </div>
            </div>
        </div>
                                                                                                                                                                                                    <div class="item">
            <figure class="image-wrapper">
                                
                <img class="delay-lazyOwl" data-src="https://media.arkansasmatters.com/nxsglobal/arkansasmatters/photo/2018/06/04/Birthday_Surprise_0_44483803_ver1.0_640_360.jpg" alt="Birthday_Surprise_0_20180605032112" />
                       <small class="copyright"></small>
                             </figure>
        </div>
                                                                                                                                                                                                                                                                                                                            </div>
                    <div id="mutiple-media-thumbnails" class="owl-carousel owl-theme carousel-thumbs delay-bg-load">
                                                                                                                                                                
    
                                
                    
                    
                                                    
                                                        
    <div class="item media">
        <div class="image-wrapper">
            <figure class="image crop-photo ratio-1x1 delay-lazyOwl add-play-icon" data-src="https://media.arkansasmatters.com/nxsglobal/arkansasmatters/photo/2018/06/04/Birthday_Surprise_0_44483803_ver1.0_640_360.jpg">
                <img src="http://www.kark.com/nxs-main-v2-theme/images/placeholder/placeholder-1x1.jpg" alt="Birthday Surprise"/>
            </figure>
                            <figcaption class="label-wrapper overlay">
                    <label>Video</label>
                </figcaption>
                    </div>
    </div>
                                                                                                                                                                                                                                
    <div class="item ">
        <div class="image-wrapper">
            <figure class="image crop-photo ratio-1x1 delay-lazyOwl " data-src="https://media.arkansasmatters.com/nxsglobal/arkansasmatters/photo/2018/06/04/Birthday_Surprise_0_44483803_ver1.0_160_90.jpg">
                <img src="http://www.kark.com/nxs-main-v2-theme/images/placeholder/placeholder-1x1.jpg" alt="Birthday_Surprise_0_20180605032112"/>
            </figure>
                    </div>
    </div>
                                                                                                                                                                                                                                                                                                                            </div>
                </div>
                
                <div class="media-sidebar"></div>

                <!-- interstitial ad containers -->
                <div id="gallery-interstitial-overlay" class="gallery-interstitial-overlay"></div>
                <div id="gallery-interstitial-lock-overlay" class="gallery-interstitial-lock-overlay"></div>
                <div id="gallery-interstitial-wrap" class="gallery-interstitial-wrap">
                    <a class="close-ad" id="close-gallery-interstitial">
                        <i class="fa fa-close"></i>
                    </a>
                </div>
                
                            </div>
        </section>
                                                        	                        	                                                        
                                            
        
        
        
            
        
    
            
        
            
            
            
            
            
            
            
                        <script type="text/javascript">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</script>
    </div>
                    

        <!-- Geocode starts -->
                
                                        
        <div id="drop-geocode" data-dropdown-content="" class="f-dropdown content medium" aria-hidden="true" tabindex="-1">
            <div class="responsive-wrapper r4x3 no-controls">
                <iframe src="https://www.google.com/maps/embed/v1/place?key=AIzaSyCqQrDUPuDj3ncgkZUe1y7KTtvUN63MWAc&q=," width="400" height="300" frameborder="0" style="border:0" allowfullscreen=""></iframe>
            </div>
        </div>
        <!-- Geocode ends -->

        
                
        <!-- related story headlines starts -->
                        <!-- related story headlines ends -->

        <!-- related story headlines starts -->
                        <!-- begin: RELATED STORIES FLOAT RIGHT-->
        <!-- end: RELATED STORIES FLOAT RIGHT-->
                <!-- related story headlines ends -->

        <!-- story body starts -->
            

        

                
            <p>RUSSELLVILLE, Ark. -- The family of an autistic teen in Russellville is thanking officers for stepping in when only three people showed up to his party.</p><p>You can spot 15-year old Bradley Butler, helping out his dad - Ben - at the &quot;The Rustic Rooster&quot; in Downtown Russellville. And right next door - sits one of his favorite places.</p><p>&quot;Bradley turned 15 last Tuesday, so we decided to have his birthday here at the arcade,&quot; says his dad.&nbsp; &nbsp;</p><p>Ben says he sent out invitations two weeks prior - inviting all of Bradley&#39;s friends to celebrate.</p><p>&quot;We had about 30 people R.S.V.P but only three people showed; two of Bradley&#39;s friends and one adult,&quot; says Ben.</p><p>That&#39;s when he decided to call in a favor from a friend.</p><p>&quot;He called me and told me what was going on with Bradley&#39;s birthday party,&quot; says Sgt. Mark Frost, with the Russellville Police Dept.</p><p>&quot;Next thing I knew we had about 8 officers, 7 patrol cars, the Russellville Fire Department,&quot; says Ben.</p><p>&quot;We were laughing because we used so many coins we thought they were coming to arrest us for it,&quot; says Bradley.</p><p>Instead they were coming as guests for Bradley&#39;s special day.</p><p>&quot;Kids birthdays are probably their most important day other than Christmas, and they need to celebrate with people,&quot; says Frost.</p><p>Bradley says those that didn&#39;t show up missed out on a good time.</p><p>&quot;It made me sad, but I had all my close friends with me, so that&#39;s all I needed,&quot; he adds.</p><p>He&#39;s thanking the officers who took the time to make this one birthday he won&#39;t soon forget.</p>
            <!-- story body ends -->

        <div class="pagination-centered">
            <ul class="pagination">
                            </ul>
        </div>
            </div>
                <footer class="mod-footer">
  <div class="footer-text">
   <p class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</p>
  </div>
                 <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share"></div>
       </footer>
        </section>
    </div>
    <!-- story ends -->
    <script>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</script>

        


    
    

    
            












	</div>
	
	



		

		

		

		

		<br />

		

		
	</div>

	
		<div class="asset-metadata">
			


		</div>
	
</div>


	
	



	</div>

	









































































	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_05E0TAj1M3He_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_05E0TAj1M3He"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_118809306_1094168238_1.0">
        <div id="lkqd-outstream"></div>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_4452_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_4452"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_118809306_MOD-ARKANSASMATTERS-RELATED_STORIES_1.0">
        









    		

    



















































			














































































        













































































   





                                                                                                                           
                                                                                                                                                                                                              
                                                                                                                                                                                                                          
                                                                                                                                                                                                                

               <!-- begin: RELATED CONTENT -->
    <section class="module mod-media-grid border">
        <header class="mod-header">
            <h3>More Stories</h3>
        </header>
        <div class="mod-content">
            <ul class="list media small-block-grid-1 medium-block-grid-3">
                                            
            
        
    
                                
    
                
								

    <li>
        <div class="image-wrapper">
            <a href="/news/state-news/-60k-worth-of-lawn-care-equipment-stolen-in-saline-co/1220574561" title="$60K Worth of Lawn Care Equipment Stolen in Saline Co.">
                <figure class="crop-photo image" style="background-image: url('https://media.arkansasmatters.com/nxsglobal/arkansasmatters/photo/2018/06/05/Thousands_of_Dollars_in_Lawn_Equipment_S_0_44567364_ver1.0_320_240.jpg');">
                    <img src="https://media.arkansasmatters.com/nxsglobal/global/theme/images/placeholder/placeholder-16x9.jpg" alt="">
                </figure>
                <h4 class="headline overlay">$60K Worth of Lawn Care Equipment Stolen in Saline Co.</h4>
            </a>
        </div>
        <div class="headline-wrapper">
            <p><p>&quot;That stuff wasn&#39;t handed to me,&quot; says Noah Reeves.&nbsp;</p></p>
            <time class="update" datatime="">3 minutes ago</time>
        </div>
    </li>
                                            
            
        
    
                                
    
                
								

    <li>
        <div class="image-wrapper">
            <a href="/news/local-news/lrpd-helping-brave-dog-pups-find-homes/1220515731" title="LRPD Helping Brave Dog & Pups Find Homes">
                <figure class="crop-photo image" style="background-image: url('https://media.arkansasmatters.com/nxsglobal/arkansasmatters/photo/2018/06/05/Pups_of_Brave_Momma_Dog_Need_Homes_in_Li_0_44571049_ver1.0_320_240.jpg');">
                    <img src="https://media.arkansasmatters.com/nxsglobal/global/theme/images/placeholder/placeholder-16x9.jpg" alt="">
                </figure>
                <h4 class="headline overlay">LRPD Helping Brave Dog & Pups Find Homes</h4>
            </a>
        </div>
        <div class="headline-wrapper">
            <p><p>Lola was shot twice while protecting her little ones and their home&hellip;</p>
            <time class="update" datatime="">31 minutes ago</time>
        </div>
    </li>
                                            
            
        
    
                                
    
                
								

    <li>
        <div class="image-wrapper">
            <a href="/news/local-news/downtown-pine-bluff-sees-nearly-100-million-in-renovations-investments/1220507233" title="Downtown Pine Bluff Sees Nearly $100 Million in Renovations, Investments">
                <figure class="crop-photo image" style="background-image: url('https://media.arkansasmatters.com/nxsglobal/arkansasmatters/photo/2018/06/05/Pine_Bluff_New_Economic_Era_0_44569246_ver1.0_320_240.jpg');">
                    <img src="https://media.arkansasmatters.com/nxsglobal/global/theme/images/placeholder/placeholder-16x9.jpg" alt="">
                </figure>
                <h4 class="headline overlay">Downtown Pine Bluff Sees Nearly $100 Million in Renovations, Investments</h4>
            </a>
        </div>
        <div class="headline-wrapper">
            <p><p>&quot;You can probably expect another $100 million,&quot; Jenkins says.</p></p>
            <time class="update" datatime="">37 minutes ago</time>
        </div>
    </li>
                            </ul>
        </div>
    </section>
    <!-- end: RELATED CONTENT -->

    


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
                <section class="portlet-layout row">
                    <div class="portlet-column column medium-6 large-6" id="column-3">
                        <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-3"></div>
                    </div>

                    <div class="portlet-column column medium-6 large-6" id="column-4">
                        <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-4"></div>
                    </div>
                </section>
            </div>

            <div class="portlet-column column large-4" id="column-5">
                <div class="portlet-dropzone portlet-column-content" id="layout-column_column-5">



























































	
		
	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_7179_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_7179"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_118809306_MOD-AMINO-DYNAMIC-MR-1-AD_1.0">
        










    		

    



















































			














































































        























































































    
        
                                            
        
        
            
            
        
    
            
        
        
            
            
            
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
        <div id="mr_combo1-194980" class="ep-ad-slot mod-body mr_combo1" data-ad-json='{"baseAdUnitPath":"nx.kark","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250], [300, 600]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"mr_combo1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("mr_combo1-194980");
            }
        </script>
    </section>
    <!-- End: Ad -->
    


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_wyn8u7BTojK8_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_wyn8u7BTojK8"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_118809306_MOD-AMINO-MEDIA-HEADLINE-LIST-TO-CAROUSE-DONTMISS-STORY-PAGE_1.0">
        









    		

    



















































			














































































        























































































    		

    



















































			














































































        











































































































                                                                                                   
 
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                
        
 
                        
                                                
            
            
            
            
        
        <!-- begin: CAROUSEL -->
    <div>
        <section class="module mod-carousel block-grid border no-carousel-buttons">
                <header class="mod-header">
        <h2>Don't Miss</h2>
                                                 </header>
                            <div class="mod-content">
        <div id="amino-carousel-99431" class="owl-carousel owl-theme no-wrap-headline">
                                        
                 
                      
                                  
     
    
        
        
    
        
                                
            
            
                                                                <div class="item">
            <div class="image-wrapper">
                                <a href="http://www.kark.com/contests">
                    <figure class="crop-photo image " style="background-image: url('https://media.arkansasmatters.com/nxsglobal/arkansasmatters/photo/2015/08/19/Contests_4067882_ver1.0_320_180.jpg');">
                        <img src="http://www.kark.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Contests">
                    </figure>
                                    </a>
                       <small class="copyright"></small>
             </div>
      
                  <div class="headline-wrapper ">
                                                                                        <h4 class="headline">
                                                                 <a href="http://www.kark.com/contests" > Contests
                                                                    </a>
                            </h4>
                                                                                                                                                                 </div>
        </div>
                
                 
                      
                                  
     
    
        
        
    
        
                                
            
            
                                                                <div class="item">
            <div class="image-wrapper">
                                <a href="http://www.kark.com/missing-persons">
                    <figure class="crop-photo image " style="background-image: url('https://media.arkansasmatters.com/nxsglobal/arkansasmatters/photo/2016/07/01/Missingpersons_1467382868112_9298662_ver1.0_320_180.jpg');">
                        <img src="http://www.kark.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Missing Persons">
                    </figure>
                                    </a>
                       <small class="copyright"></small>
             </div>
      
                  <div class="headline-wrapper ">
                                                                                        <h4 class="headline">
                                                                 <a href="http://www.kark.com/missing-persons" > Missing Persons
                                                                    </a>
                            </h4>
                                                                                                                                                                 </div>
        </div>
                
                 
                      
                                  
     
    
        
        
    
        
                                
            
            
                                                                <div class="item">
            <div class="image-wrapper">
                                <a href="http://www.kark.com/ar-pros">
                    <figure class="crop-photo image " style="background-image: url('https://media.arkansasmatters.com/nxsglobal/arkansasmatters/photo/2017/06/14/Arkansas-Professionals_1497461323809_22763417_ver1.0_320_180.jpg');">
                        <img src="http://www.kark.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Arkansas Professionals">
                    </figure>
                                    </a>
                       <small class="copyright"></small>
             </div>
      
                  <div class="headline-wrapper ">
                                                                                        <h4 class="headline">
                                                                 <a href="http://www.kark.com/ar-pros" > Arkansas Professionals
                                                                    </a>
                            </h4>
                                                                                                                                                                 </div>
        </div>
                
                 
                      
                                  
     
    
        
        
    
        
                                
            
            
                                                                <div class="item">
            <div class="image-wrapper">
                                <a href="http://www.kark.com/lifestyle/keeponamazing">
                    <figure class="crop-photo image " style="background-image: url('https://media.arkansasmatters.com/nxsglobal/arkansasmatters/photo/2016/07/01/KeepOnAmazingStory_1467380507097_9298642_ver1.0_320_180.jpg');">
                        <img src="http://www.kark.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Keep On Amazing">
                    </figure>
                                    </a>
                          <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small>
             </div>
      
                  <div class="headline-wrapper ">
                                                                                        <h4 class="headline">
                                                                 <a href="http://www.kark.com/lifestyle/keeponamazing" > Keep On Amazing
                                                                    </a>
                            </h4>
                                                                                                                                                                 </div>
        </div>
            </div>   
    </div>
          <script type="text/javascript">
        $(document).ready(function() {
            var aminoCarousel = $("#amino-carousel-99431");
            
            var autoPlay = false;
            var numToDisplay = 1;
            var mobile = [640, 1];
            var tablet = false;
            if (true) {
                autoPlay = 4000 ? 4000 : true;
            }
            var isNumberStyle = false;
            
            aminoCarousel.owlCarousel({
                items : numToDisplay,
                scrollPerPage : true,
                navigation : true,
                itemsDesktop : false,
                itemsDesktopSmall : false,
                itemsTablet : tablet,
                itemsMobile : mobile,
                paginationNumbers : isNumberStyle,
                autoPlay : autoPlay
            });
        });
    </script>
                            </section>
    </div>
    <!-- end: CAROUSEL -->



    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_XGa4YzBU8Egy_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_XGa4YzBU8Egy"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_118809306_1094164224_1.0">
        <div id="native-rr"></div>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_1323_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_1323"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_118809306_801527483_1.0">
        <h3>Trending Stories</h3>
<iframe class="cb-trending" frameborder="0" height="350" id="trendingStories" name="chartbeat-trending" scrolling="no" src="http://mods.lininteractive.com/chartbeat/lakanaMostPopular.php?host=arkansasmatters" width="100%"></iframe>



    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_3955_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_3955"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_118809306_MOD-ARKANSASMATTERS-TOP_STORIES_1.0">
        









    		

    



















































			














































































        























































































    		

    



















































			














































































        















































































































                
            
    <section class="module mod-headline-list">
                    <header class="mod-header">
                                        <h2>Latest News</h2>
            
                                                             <select id="filter-mod-filtered-story-list-MOD-ARKANSASMATTERS-TOP_STORIES" ajaxUrl="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=118809306&_refresharticle_WAR_epwcmportlet_articleId=MOD-ARKANSASMATTERS-TOP_STORIES&_refresharticle_WAR_epwcmportlet_templateId=AMINO_MEDIA_HEADLINE_LIST_PAGINATION&startFrom=0&displayNumber=5&tmpLimit=tmpLimitNum&autoflowId=">
                                            <option value="124588349" data-limit-number="5">Local</option>
                                            <option value="124588383" data-limit-number="5">National</option>
                                    </select>
            
                                                            </header>
            <div id="content-mod-filtered-story-list-MOD-ARKANSASMATTERS-TOP_STORIES" class="mod-content">
                                                                              
 
       
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                   
        
         
        
                        
                        
                        
                        
        <ul class="list media">
                                                                                                        
        
                                    
        
            
            
            
         
                        
                    
        
        
                                    
        
        
    
            
                                                <li>
            <div class="image-wrapper">
                                <a href="/news/local-news/lrpd-helping-brave-dog-pups-find-homes/1220515731"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.arkansasmatters.com/nxsglobal/arkansasmatters/photo/2018/06/05/Pups_of_Brave_Momma_Dog_Need_Homes_in_Li_0_44571049_ver1.0_320_180.jpg');"><img src="http://www.kark.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="LRPD Helping Brave Dog & Pups Find Homes"></figure></a>
                       <small class="copyright"></small>
             </div>
            <div class="headline-wrapper">
                                                    <h4 >
                                                                <a href="/news/local-news/lrpd-helping-brave-dog-pups-find-homes/1220515731" >
                            LRPD Helping Brave Dog & Pups Find Homes
                                                        </a>
                                                                </h4>
                                                                    </div>
        </li>
                                                                                                                                            
        
                                    
        
            
            
            
         
                        
                    
        
        
                                    
        
        
    
            
                                                <li>
            <div class="image-wrapper">
                                <a href="/news/local-news/downtown-pine-bluff-sees-nearly-100-million-in-renovations-investments/1220507233"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.arkansasmatters.com/nxsglobal/arkansasmatters/photo/2018/06/05/Pine_Bluff_New_Economic_Era_0_44569246_ver1.0_320_180.jpg');"><img src="http://www.kark.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Downtown Pine Bluff Sees Nearly $100 Million in Renovations, Investments"></figure></a>
                       <small class="copyright"></small>
             </div>
            <div class="headline-wrapper">
                                                    <h4 >
                                                                <a href="/news/local-news/downtown-pine-bluff-sees-nearly-100-million-in-renovations-investments/1220507233" >
                            Downtown Pine Bluff Sees Nearly $100 Million in Renovations, Investments
                                                        </a>
                                                                </h4>
                                                                    </div>
        </li>
                                                                                                                                            
        
                            
        
            
            
        
         
                    
                    
        
        
                                    
        
        
    
            
                                        <li>
            <div class="image-wrapper">
                                <a href="/news/local-news/update-pulaski-co-manhunt-called-off-suspect-not-found/1220093469"><figure class="crop-photo image " style="background-image: url('https://media.arkansasmatters.com/nxsglobal/arkansasmatters/photo/2018/06/05/Car%20Theft%20222_1528226069478.jpg_44546966_ver1.0_320_180.jpg');"><img src="http://www.kark.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Update: Pulaski Co. Manhunt Called Off; Suspect Not Found"></figure></a>
                          <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small>
             </div>
            <div class="headline-wrapper">
                                                    <h4 >
                                                                                            <a href="/news/local-news/update-pulaski-co-manhunt-called-off-suspect-not-found/1220093469" >
                            Update: Pulaski Co. Manhunt Called Off; Suspect Not Found
                                                        </a>
                                    </h4>
                                                                    </div>
        </li>
                                                                                                                                            
        
                                    
        
            
            
            
         
                        
                    
        
        
                                    
        
        
    
            
                                                <li>
            <div class="image-wrapper">
                                <a href="/entertainment/lottery/cheesa-s-lucky-lotto-tips-for-june-5/1220482327"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.arkansasmatters.com/nxsglobal/arkansasmatters/photo/2018/06/05/Cheesa_s_Lucky_Lotto_Tips_for_June_5_0_44565296_ver1.0_320_180.jpg');"><img src="http://www.kark.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Cheesa's Lucky Lotto Tips for June 5"></figure></a>
                       <small class="copyright"></small>
             </div>
            <div class="headline-wrapper">
                                                    <h4 >
                                                                <a href="/entertainment/lottery/cheesa-s-lucky-lotto-tips-for-june-5/1220482327" >
                            Cheesa's Lucky Lotto Tips for June 5
                                                        </a>
                                                                </h4>
                                                                    </div>
        </li>
                                                                                                                                            
        
                                    
        
            
            
            
         
                        
                    
        
        
                                    
        
        
    
            
                                                <li>
            <div class="image-wrapper">
                                <a href="/news/local-news/paint-sip-at-dickey-stephens/1220419033"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.arkansasmatters.com/nxsglobal/arkansasmatters/photo/2018/06/05/Painting_Lesson_at_Dickey_Stephens_Park_0_44564866_ver1.0_320_180.jpg');"><img src="http://www.kark.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Paint & Sip at Dickey-Stephens"></figure></a>
                       <small class="copyright"></small>
             </div>
            <div class="headline-wrapper">
                                                    <h4 >
                                                                <a href="/news/local-news/paint-sip-at-dickey-stephens/1220419033" >
                            Paint & Sip at Dickey-Stephens
                                                        </a>
                                                                </h4>
                                                                    </div>
        </li>
                                                                                    </ul>
                                        </div>
                            </section>
    
<script>
(function($, A){
    $("#filter-mod-filtered-story-list-MOD-ARKANSASMATTERS-TOP_STORIES").change(function(){
        var autoflowId = $(this).children("option:selected").val();
        var ajaxUrl = $(this).attr("ajaxUrl");
		var tmpLimit = $(this).children("option:selected").attr("data-limit-number");
        var url = ajaxUrl + autoflowId;
		url = url.replace(/tmpLimitNum/, tmpLimit);
                var content = $("#content-mod-filtered-story-list-MOD-ARKANSASMATTERS-TOP_STORIES");
        content.empty();
        content.append("<div class='loader'><img src='http://www.kark.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");
        $.ajax({
            type : "GET",
            url : url
        }).done(function(html) {
            var contentHTML = $(html);
            content.empty();
            content.append(contentHTML);
        }).fail(function() {
            content.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")
        });
    });
})(jQuery, AUI());
</script>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_3437_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_3437"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_118809306_MOD-AMINO-UPPER-RIGHT-MR-AD_1.0">
        










    		

    



















































			














































































        























































































    
        
                        
        
        
        
            
        
    
            
        
            
            
            
        
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
        <div id="mr1-159715" class="ep-ad-slot mod-body mr1" data-ad-json='{"baseAdUnitPath":"nx.kark","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"mr1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("mr1-159715");
            }
        </script>
    </section>
    <!-- End: Ad -->
    


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_5224_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_5224"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_118809306_MOD-ARKANSASMATTERS-VIDEO_CENTER_STORY_PAGE_1.0">
        









    		

    



















































			














































































        























































































    		

    



















































			














































































        















































































































                <section class="module mod-headline-list mod-tabs border">
                    <header class="mod-header">
                <ul class="tabs" data-tab="">
                            
                                                            <li class="tab-title active"><a href="#panel-localnews-mod-filtered-story-list-MOD-ARKANSASMATTERS-VIDEO_CENTER_STORY_PAGE">Local News</a></li>
                                
                                            <li class="tab-title"><a href="#panel-nationalnews-mod-filtered-story-list-MOD-ARKANSASMATTERS-VIDEO_CENTER_STORY_PAGE">National News</a></li>
                        </ul>
        </header>
            <div class="mod-content">
                        <div class="tabs-content">
                                                                                                    
                                                <div class="content active" data-tab="tab-localnews-mod-filtered-story-list-MOD-ARKANSASMATTERS-VIDEO_CENTER_STORY_PAGE" id="panel-localnews-mod-filtered-story-list-MOD-ARKANSASMATTERS-VIDEO_CENTER_STORY_PAGE">
                                                                                          
 
       
                                                                                 
        
         
        
                        
                        
                        
                        
        <ul class="list media">
                    </ul>
                                
                                                                                                                </div>
                                                                                
                                                <div class="content" data-tab="tab-nationalnews-mod-filtered-story-list-MOD-ARKANSASMATTERS-VIDEO_CENTER_STORY_PAGE" id="panel-nationalnews-mod-filtered-story-list-MOD-ARKANSASMATTERS-VIDEO_CENTER_STORY_PAGE">
                                                                                          
 
       
                                                                                 
        
         
        
                        
                        
                        
                        
        <ul class="list media">
                    </ul>
                                
                                                                                                                </div>
                                                </div>
        </div>
            </section>
    
<script>
(function($, A){
    $("#filter-mod-filtered-story-list-MOD-ARKANSASMATTERS-VIDEO_CENTER_STORY_PAGE").change(function(){
        var autoflowId = $(this).children("option:selected").val();
        var ajaxUrl = $(this).attr("ajaxUrl");
		var tmpLimit = $(this).children("option:selected").attr("data-limit-number");
        var url = ajaxUrl + autoflowId;
		url = url.replace(/tmpLimitNum/, tmpLimit);
                var content = $("#content-mod-filtered-story-list-MOD-ARKANSASMATTERS-VIDEO_CENTER_STORY_PAGE");
        content.empty();
        content.append("<div class='loader'><img src='http://www.kark.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");
        $.ajax({
            type : "GET",
            url : url
        }).done(function(html) {
            var contentHTML = $(html);
            content.empty();
            content.append(contentHTML);
        }).fail(function() {
            content.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")
        });
    });
})(jQuery, AUI());
</script>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_6657_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_6657"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_118809306_MOD-ARKANSASMATTERS-STAY_CONNECTED_1.0">
        <section class="module mod-tabs mod-stay-connected">
 <header class="mod-header">
  <ul class="tabs" data-tab="">
   <li class="tab-title facebook active">
    <a href="#panel-facebook"> <i class="fa fa-facebook" aria-hidden="true"></i>
    </a>
   </li>
   <li class="tab-title twitter">
    <a href="#panel-twitter"> <i class="fa fa-twitter" aria-hidden="true"></i>
    </a>
   </li>
   <li class="tab-title apps">
    <a href="#panel-apps">
     <i class="fa fa-mobile" aria-hidden="true"></i>
    </a>
   </li>
  </ul>
 </header>
 <div class="mod-content">
  <div class="tabs-content">
   <div class="content active" id="panel-facebook">
    <ul class="list lines">
     <li>
      <p>KARK 4 News</p>
      <div class="fb-follow" data-href="https://www.facebook.com/KARK4" data-layout="standard" data-show-faces="true" data-width="300px"></div>
     </li>
    </ul>
   </div>
   <div class="content" id="panel-twitter">
    <ul class="list lines">
     <li>
      <p>KARK 4 News</p>
      <span>
       <a class="twitter-follow-button" data-show-count="false" href="https://twitter.com/KARK4News">Follow @KARK4News</a>
       <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
      </span>
     </li>
    </ul>
   </div>
   <div class="content apps" id="panel-apps">
    <ul class="list lines">
     <li>
      <p>KARK 4 News Mobile App</p>
      <div>
       <a class="button ios" href="https://itunes.apple.com/us/app/kark-4-news/id641336500" target="_blank">
        <i class="fa fa-apple"></i>
       </a>
       <a class="button android" href="https://play.google.com/store/apps/details?id=com.newssynergy.arkansasmatters&amp;hl=en" target="_blank">
        <i class="fa fa-android"></i>
       </a>
      </div>
     </li>
     <li>
      <p>Arkansas Storm Team Mobile App</p>
      <div>
       <a class="button ios" href="https://itunes.apple.com/us/app/arkansas-storm-team/id835241295" target="_blank">
        <i class="fa fa-apple"></i>
       </a>
       <a class="button android" href="https://play.google.com/store/apps/details?id=com.newssynergy.arkmattersweather&amp;hl=en" target="_blank">
        <i class="fa fa-android"></i>
       </a>
      </div>
     </li>
    </ul>
   </div>
  </div>
 </div>
</section>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
	
	
</div>
            </div>
        </div>

        <div class="portlet-layout row">
            <div class="portlet-column column large-12" id="column-6">
                <div class="portlet-dropzone portlet-column-content" id="layout-column_column-6">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_8738_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_8738"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_118809306_MOD-AMINO-MIDDLE-LEADERBOARD-AD_1.0">
        










    		

    



















































			














































































        























































































    
        
                                            
        
        
            
            
        
    
            
        
        
            
            
            
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
        <div id="leaderboard2-173027" class="ep-ad-slot mod-body leaderboard2" data-ad-json='{"baseAdUnitPath":"nx.kark","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"leaderboard2","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("leaderboard2-173027");
            }
        </script>
    </section>
    <!-- End: Ad -->
    


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
            </div>
        </div>
        
        <div class="portlet-layout row">
            <div class="portlet-column column large-4" id="column-7">
                <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-7"></div>
            </div>
            
            <div class="portlet-column column large-4" id="column-8">
                <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-8"></div>
            </div>
            
            <div class="portlet-column column large-4" id="column-9">
                <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-9"></div>
            </div>
        </div>
        
        <div class="portlet-layout row">
            <div class="portlet-column column large-12" id="column-10">
                <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-10"></div>
                <section class="portlet-layout row">
                    <div class="portlet-column column medium-6 large-6" id="column-11">
                        <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-11"></div>
                    </div>

                    <div class="portlet-column column medium-6 large-6" id="column-12">
                        <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-12"></div>
                    </div>
                </section>
            </div>
        </div>

    </section>

</div>




	







<form action="#" id="hrefFm" method="post" name="hrefFm">
	<span></span>
</form>
			</div>


    			
        
        
                
        		









    		

    



















































			














































































        
















































































<!-- begin: FOOTER -->
<footer id="footer">

    <div class="row">
        <div class="column">
                                                <div class="site-logo"><a href="/" title="Go to KARK"><img src="https://static.lakana.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png" alt="LAKANA"><div class="site-logo-wrapper" style="background:url(https://static.lakana.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png)"></div></a></div>

                            <ul class="social-share">
                                                                                                                                                                                                                                                                                        <li class="twitter"><a href="https://twitter.com/KARK4News"><i class="fa fa-twitter icon"></i></a></li>
                                                                                                                                <li class="facebook"><a href="https://www.facebook.com/KARK4"><i class="fa fa-facebook icon"></i></a></li>
                                                                                                                                                                                                                                                </ul>

            <div class="footer-links primary">
                                                                                                                                                        <div class="links">
                            <h4><a href=""></a></h4>
                                                                                        <ul>
                                                                                                                                                                                                        <li><a href=""></a></li>
                                                                    </ul>
                                                    </div>
                                                </div>

            <div class="footer-links secondary logos">
                                                    <ul>
                                                                                                                                                                                                                                                                                </ul>
                            </div>

            <div class="footer-links secondary">
                                                    <ul>
                                                                                                                                        <li><a href="/about-us/terms-of-use" >Terms of Use</a></li>
                                                                                                                                        <li><a href="/privacy-policy" >Privacy Policy</a></li>
                                                                                                                                        <li><a href="/privacy-policy/#advertising" >About Our Ads</a></li>
                                                                                                                                        <li><a href="http://media.arkansasmatters.com/nxsglobal/arkansasmatters/document_dev/2018/02/02/Little%20Rock-Pine%20Bluff%2CAR_EEO_Public_File_1517578748367_33015064_ver1.0.pdf" >EEO Report</a></li>
                                                                                                                                        <li><a href="https://stations.fcc.gov/station-profile/kark-tv" >KARK FCC Public File</a></li>
                                                                                                                                        <li><a href="https://stations.fcc.gov/station-profile/karz-tv" >KARZ-TV FCC Public File</a></li>
                                                                                                                                        <li><a href="https://stations.fcc.gov/station-profile/karz-tv" >KARZ.2 FCC Public File</a></li>
                                                                                                                                        <li><a href="https://media.arkansasmatters.com/nxsglobal/global/theme/NexstarCCCertification.pdf" >Nexstar CC Certification</a></li>
                                            </ul>
                            </div>

                            <p class="copyright">&copy; 1998 - <span id="copyrightYear">2016</span> ArkansasMatters.com | <a href="http://www.nexstar.tv" title="Nexstar Broadcasting, Inc">Nexstar Broadcasting, Inc.</a> | All Rights Reserved.</p>
            
        </div>
    </div>

</footer>
<!-- end: FOOTER -->

                
                          










    		

    



















































			






































































































































































    
        
                        
        
        
            
            
        
    
            
        
            
            
            
            
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
        <div id="mweb-adhesion-178806" class="ep-ad-slot mod-body mweb-adhesion" data-ad-json='{"baseAdUnitPath":"nx.kark","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[320, 50]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"mweb-adhesion","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("mweb-adhesion-178806");
            }
        </script>
    </section>
    <!-- End: Ad -->
    



        		</div>
	<!-- end: WRAPPER -->

        	












































































































<!-- omniture scripts -->


	

































































	









	





	

	



	


	



	



	

	



	


	



	
















<script type="text/javascript">
// <![CDATA[

	Liferay.Util.addInputFocus();

	
		Liferay.Portlet.runtimePortletIds = ['103'];
	

	

	
		
		

			

			
		
	

// ]]>
</script>








	










<script type="text/javascript">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</script>











    <script src="http://www.kark.com/nxs-main-v2-theme/js/main.js?minifierType=js&amp;languageId=en_US&amp;b=6110&amp;t=1528177109000" type="text/javascript"></script>





	

	

	<script type="text/javascript">
		// <![CDATA[
			

			
		// ]]>
	</script>











            <!-- custom footer logo link -->
        <script>
            (function ($) {
                $(document).ready(function () {
                    $('#footer').find('.site-logo > a').attr('href', 'http://www.nexstar.tv');
                });
            })(jQuery);
        </script>
    
        
																																																																							
											<!-- Vibrant Media Ad start-->
						<script type="text/javascript" src="http://idm.us.intellitxt.com/ast/js/idm/idm_itxt.js"></script>
						<!-- Vibrant Media Ad end-->

						<!-- gravity beacon code start-->
																			
												<!-- gravity beacon code end-->
														

		
		<!-- begin: Quantcast -->
				<!-- end: Quantcast -->

					<!-- Begin: Footer Customized Content Before Body End -->
							<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M7S3ZM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M7S3ZM');</script>
<!-- End Google Tag Manager -->
						<!-- End: Footer Customized Content Before Body End -->

			<!-- begin: Footer Customized Content -->
							


						<!-- end: Footer Customized Content -->
		
			

	<!-- begin: Taboola Closing Snippet -->
	<script type="text/javascript">
   		window._taboola = window._taboola || [];
   		_taboola.push({flush: true});
 	</script>
 	<!-- end: Taboola Closing Snippet -->
</body>
</html>


